<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8">
    <title>中国巴基斯坦将合拍电影《天路》 展现两国友谊-西部网 陕西新闻网</title>
    <meta name="keywords" content="" >
    <META name="description" content="今天（ 10月11日）下午，作为第五届丝路国际电影节重点活动单元，中国和巴基斯坦合拍电影《天路》的签约仪式在西安举行。" >
    
	<!-- head区域脚本 -->
    <!--cnwest_云适配_20160816-->
<script type="text/javascript">(function(){function b(){var g=window.location.href;if(g.indexOf("?from=pc")>=0){return false}var e=document.createElement("a");e.href=g;if(!e.pathname){return false}var f=e.pathname;if(f.lastIndexOf("/content_")>=0){var h=new String(f).substring(f.lastIndexOf("/content_")+9,f.lastIndexOf("."));h=parseInt(h,10);g="http://m.cnwest.com/data/html/content/"+h+".html";if(e.search){g+=e.search}return g}return false}var a={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return(a.Android()||a.BlackBerry()||a.iOS()||a.Opera()||a.Windows())}};if(a.any()){var c=b();if(c){window.location=c}}})();</script>
<!--cnwest_云适配_20160816 end-->




    <!-- head区域脚本 end-->
	
 <meta name="googlebot" content="index, follow" >
 <link rel="shortcut icon" href="http://www.cnwest.com/favicon.ico">
 <meta name="author" content="西部网" >
 <meta name="Copyright" content="西部网版权所有" >
 <link href="../../../images/53924.files/bootstrap.min.css" rel="stylesheet">
 <link href="../../../images/53924.files/css2018-10-14.css" rel="stylesheet" type="text/css">
 <meta http-equiv="mobile-agent" content="format=html5;url=http://m.cnwest.com/data/html/content/16004987.html" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.cnwest.com/data/html/content/16004987.html" >
 </head>


  <body>
<!-- 顶部广告 -->
 <!-- 请置于所有广告位代码之前 -->
<script src="http://dup.baidustatic.com/js/ds.js"></script>
 <div class="layout-ad"> 
							<!-- 广告位：内容页-顶部通栏 -->
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3178537',
									container: s,
									size: '1200,60',
									display: 'inlay-fix'
								});
							})();
							</script>
            </div>
			
			<!-- 广告位：2017内容页-顶部通栏2 -->
			 <div class="layout-ad  mt5"> 
<script>
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '5859038',
        container: s,
        size: '1200,60',
        display: 'inlay-fix'
    });
})();
</script>
 </div>
			 <div class="layout-ad">
			              <div class="layout-adleft mt5">
						        <!-- 广告位：内容页-2L横幅1 -->
								<script>
								(function() {
									var s = "_" + Math.random().toString(36).slice(2);
									document.write('<div id="' + s + '"></div>');
									(window.slotbydup=window.slotbydup || []).push({
										id: '3178549',
										container: s,
										size: '595,60',
										display: 'inlay-fix'
									});
								})();
								</script>
						  </div>
						  <div class="layout-adright mt5">
						                <!-- 广告位：内容页-2L横幅2 -->
													<script>
													(function() {
														var s = "_" + Math.random().toString(36).slice(2);
														document.write('<div id="' + s + '"></div>');
														(window.slotbydup=window.slotbydup || []).push({
															id: '3178558',
															container: s,
															size: '595,60',
															display: 'inlay-fix'
														});
													})();
													</script>
						  </div>

            </div>
<div class="clear"></div>
<!-- 顶部广告 end-->
<!-- nav.htm-->

<!--topnav-->
    <div class="navbar">

	         <div class="topnav">
			            <div class="toplogo"><a href="http://www.cnwest.com/" target="_blank"><span></span></a></div> 
																	<!--导航开始-->	
																	  <ul class="nav" id="content_nav">
																		<li><a href="http://news.cnwest.com/" target="_blank">新闻</a></li>
																		<li><a href="http://shaanxi.cnwest.com/" target="_blank">陕西</a></li>
																		<li><a href="http://news.cnwest.com/xbwx/index.htm" target="_blank">原创</a></li>
																		<li><a href="http://www.snrtv.com/" target="_blank">视频</a></li>
																		<li><a href="http://ent.cnwest.com/" target="_blank">娱乐</a></li>
																		<li><a href="http://sports.cnwest.com/" target="_blank">体育</a></li>
																		<li><a href="http://news.cnwest.com/node_66687.htm" target="_blank">定格</a></li>
																		<li><a href="http://rexian.cnwest.com/" target="_blank">民生热线</a></li>
																		<li class="active"><a href="#">更多</a>
																								  <ul >
																									
																									  <div class="litter-nav">
																									<li><a href="http://www.snrtv.com/node_79206.htm" target="_blank">全景</a></li>
																									<li><a href="http://auto.cnwest.com/" target="_blank">汽车</a></li>
																									 <li><a href="http://finance.cnwest.com/" target="_blank">财经</a></li>
																									  <li><a href="http://www.shaanxici.cn/" target="_blank">文化</a></li>
																									  <li><a href="http://edu.cnwest.com/" target="_blank">教育</a></li>
																									  <li><a href="http://travel.cnwest.com/" target="_blank">旅游</a></li>
																									  <li><a href="http://eat.cnwest.com/" target="_blank">美食</a></li>
																									  <li><a href="http://sannong.cnwest.com/index.htm" target="_blank">三农</a></li>
																									   <li><a href="http://health.cnwest.com/" target="_blank">健康</a></li>
																									   <li><a href="http://live.cnwest.com/" target="_blank">直播</a></li>
																										<li><a href="http://news.cnwest.com/node_44006.htm" target="_blank">政务</a></li>
																										<li><a href="http://house.cnwest.com/" target="_blank">房产</a></li>
																										 <li><a href="http://mil.cnwest.com/" target="_blank">军事</a></li>
																										 <li> <a href="http://opinion.cnwest.com/" target="_blank">评论</a> </li>
																										  <li><a href="http://hct.cnwest.com/" target="_blank">硬科技</a></li>
																												</div>
																								  </ul> 
																		</li>
																   
																	  </ul>
																	<!--导航END-->	

                        <div class="nav-right">
						            <ul class="nav">
									                                   <li class="active"><a href="#"> <div class="toutiaolala"></div></a>
																								  <ul class="erweima"><span></span> </ul> 
																		</li>
																		<li class="active"> <a href="#"><div class="dinggelala"></div> </a>
                                                                                                    <ul class="erweima1"><span></span></ul>
                                                                       </li>
																	   <li class="active"> <a href="#"><div class="wxsslala"></div> </a>
                                                                                                    <ul class="erweima2"><span></span></ul>
                                                                       </li>
																	   <li class="active"> <a href="#"><div class="changanlala"></div> </a>
                                                                                                    <ul class="erweima3"><span></span></ul>
                                                                       </li>
						
									</ul>
						</div>
			 </div>
	</div>
<!---topnav end-->
<!---nav end-->
<div class="clear"></div>
<!--header-->
<div class="headnav">
        <div class="layout hhh">
								
								   <!-- 内容导航区域 start -->
								   <div class="pos">
								     <a href="../../../index.htm"  target="_self"  class="word1">新闻频道</a><Font class="fgf">&nbsp;>&nbsp;</Font><a href="../../../4949.shtml"  target="_self"  class="word1">本网原创</a>
								   </div>
                                      <!-- 内容导航区域 end -->
									   <div class="search">
												      <script type="text/javascript">(function(){document.write(unescape('%3Cdiv id="bdcs"%3E%3C/div%3E'));var bdcs = document.createElement('script');bdcs.type = 'text/javascript';bdcs.async = true;bdcs.src = 'http://znsv.baidu.com/customer_search/api/js?sid=4572614090250484817' + '&plate_url=' + encodeURIComponent(window.location.href) + '&t=' + Math.ceil(new Date()/3600000);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(bdcs, s);})();</script>
									</div>
							  <div class="jubao0"><img src="../../../images/53924.files/weifa.png"></div>
		                    
		
		</div>

        <div class="layout">
		           <h1>
		             中国巴基斯坦将合拍电影《天路》 展现两国友谊
		           </h1>   
  </div> 
        <div class="layout timely">
								 <div class="layout-left">
										 <p>
										   时间：2018-10-11 21:36:21
										 &nbsp;来源：西部网-陕西新闻网
&nbsp;
										 </p>
	      </div>
							   <div class="layout-right">
                    <ul>
                        <li class="weixin" id="weixin">
                        </li>
                        <li class="qqkj">
							<a id="qqkj" href="javascript:void(0)" target="_blank"></a>
                        </li>
                        <li class="wb">
							<a id="wb" href="javascript:void(0)" target="_blank"></a>
                        </li>
                        
                    </ul>
					<div class="listEwm">
						<p>分享到微信朋友圈<i class="closed"></i></p>
						<div class="code"></div>
						<div>打开微信，点击 “ 发现 ” ，使用 “ 扫一扫 ” 即可将网页分享至朋友圈。</div>
					</div>
					<div style="display:none;">
						<h1 id="shareTitle">中国巴基斯坦将合拍电影《天路》 展现两国友谊 </h1>
						<p id="shareNote">今天（ 10月11日）下午，作为第五届丝路国际电影节重点活动单元，中国和巴基斯坦合拍电影《天路》的签约仪式在西安举行。</p>
						 
					 </div>
                </div>
  </div>
  </div>
        <hr>
        <!--header end-->
<!--con-->
<div class="con">
       <!--conleft-->
       <div class="con-left">
	                              <div class="con-detail">
								  <!--正文-->
                                  <!--enpproperty <articleid>16004987</articleid><date>2018-10-11 21:36:21.0</date><author>李媛 贺桐</author><title>中国巴基斯坦将合拍电影《天路》 展现两国友谊</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>1</siteid><nodeid>4949</nodeid><nodename>本网原创</nodename><nodesearchname></nodesearchname><editor>高政超</editor>/enpproperty--><!--enpcontent--><!--enpcontent--><p style="TEXT-ALIGN: center" align="center"><img style="BORDER-RIGHT-WIDTH: 1px; BORDER-TOP-WIDTH: 1px; BORDER-BOTTOM-WIDTH: 1px; BORDER-LEFT-WIDTH: 1px" id="13883803" title="" border="1" hspace="0" align="center" src="http://image.cnwest.com/attachement/jpg/site1/20181011/f8bc126a27441d29732015.jpg" sourcedescription="编辑提供的本地文件" sourcename="本地文件"></p>
<p style="TEXT-ALIGN: center" align="center">今天（ 10月11日）下午，中国和巴基斯坦合拍电影《天路》的签约仪式在西安举行。</p>
<p>西部网讯（记者 李媛 贺桐） 今天（ 10月11日）下午，作为第五届丝路国际电影节重点活动单元，中国和巴基斯坦合拍电影《天路》的签约仪式在西安举行。该部电影是由青岛出版集团所属的青岛城市传媒影视文化有限公司出品，陕西广电影视文化产业发展有限公司和巴基斯坦的汉内卡达电影公司联合出品的中巴合拍电影。</p>
<p>今年是中国改革开放 40 周年、一带一路倡议五周年，在此机遇中，中巴共同打造合拍电影《天路》无疑是最好的献礼。《天路》是一部以真人真事为原型创作的电影，将真实记录中国企业响应“一带一路”倡议，与巴方共同建设中巴经济走廊、互利共赢、促进地区发展繁荣的历史进程。歌颂为中巴两国友谊作出重要贡献的中巴企业家，社会活动家，展现中国与巴基斯坦人民之间互帮互助、和谐友爱的亲密关系。</p>
<p>在上合国际电影节期间，《天路》召开了中巴洽谈会，受到了巴基斯坦驻华使馆的支持，并且得到了山东省新闻出版广电局的充分肯定。希望将本项目打造成为中巴两国影视文化合作的典范。</p>
<p>巴方合作方汉内卡达电影公司，是巴基斯坦汉内卡达视觉和表演艺术学院的附属机构，其有成熟的拍摄团队和硬件设备。制作了多部影视作品、记录片、戏剧作品、音乐录像等。其主席贾玛尔.沙先生更是巴基斯坦著名的制片人、导演、编剧和演员。不但在巴家喻户晓，而且还参演了不少国际电影和电视作品，例如英国第4频道的电视连续剧《Traffik》、好莱坞故事片《K2》，并且荣获了11个国际奖项。</p>
<p>《天路》将由中国电视艺术家协会编剧委员会主任王海平担任总策划，著名剧作家北村和作家陈璞平担纲编剧，由《青岛往事》制片人赵荔、《北京爱情故事》出品人李亚平、《岁岁年年柿柿红》制片人张东灵联合制片，本片有望成为展现大国情怀的又一重量级作品，向新中国成立70周年献礼。</p>
<p>记者了解到，该部影片创作同时将同步推出电视剧和长篇纪实文学，以电影、电视剧、图书出版的全产业链，推动中巴友谊发展，为“一带一路”倡议的实施作出贡献。</p><!--/enpcontent--><p></p><!--/enpcontent-->
								    <!--正文 end-->
													<p class="bianji">
													  编辑：
													  高政超
													</p>
		 </div>
		 <div class="clear"></div>
								<hr>
                                <!--内容下部 微博 二维码等-->
								  <div class="con-detail-bottom">
								            <div class="con-detail-bottom-left">
                        <ul>
                            <li class="wb"><a id="wbB" href="javascript:void(0)" target="_blank"></a>
                            </li>
							 <li class="qqkj"><a id="qqkjB" href="javascript:void(0)" target="_blank"></a>
                            </li>
							 <li class="weixin"></li>
                        </ul>
						<div class="listEwm ewmbottom">
							<p>分享到微信朋友圈<i class="closed"></i></p>
							<div class="code"></div>
							<div>打开微信，点击 “ 发现 ” ，使用 “ 扫一扫 ” 即可将网页分享至朋友圈。</div>
						</div>
                    </div>
                    <div class="con-detail-bottom-right">
                        <ul>
                            <li class="toutiao">
                              了解陕西大事 关注陕西头条
                            </li>
                            <li class="dingge">
                              陕西本地最火图片社交APP
                            </li>
                        </ul>
                    </div>
                </div>
                <!--内容下部 微博 二维码等 end-->
				<div class="clear"></div>
				<!--广告横幅三-->
				<div class="ad-bannner3">
												  <!-- 广告位：内容页-3L横幅 -->
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3178573',
									container: s,
									size: '840,70',
									display: 'inlay-fix'
								});
							})();
							</script>
				</div>                
								<!--底部滑动门xia.htm-->
								
                <div id="wrap-h">
                    <!--导航区-->
                    <div id="menu-h">
                        <ul>
                            <li id="m1" class="on">
                                <a href="javascript:void(0)">
                                    娱乐
                                </a>
                            </li>
                            <li id="m2">
                                <a href="javascript:void(0)">
                                    体育
                                </a>
                            </li>
                            <li id="m3">
                                <a href="javascript:void(0)">
                                    财经
                                </a>
                            </li>
                            <li id="m4">
                                <a href="javascript:void(0)">
                                    文化
                                </a>
                            </li>
                            <li id="m5">
                                <a href="javascript:void(0)">
                                    三农
                                </a>
                            </li>
                            <li id="m6">
                                <a href="javascript:void(0)">
                                    旅游
                                </a>
                            </li>
                            <li id="m7">
                                <a href="javascript:void(0)">
                                    美食
                                </a>
                            </li>
                            <li id="m8">
                                <a href="javascript:void(0)">
                                    健康
                                </a>
                            </li>
                            <li id="m9">
                                <a href="javascript:void(0)">
                                    教育
                                </a>
                            </li>
                            <li id="m10">
                                <a href="javascript:void(0)">
                                    数码
                                </a>
                            </li>
                            <li id="m11">
                                <a href="javascript:void(0)">
                                    房产
                                </a>
                            </li>
                            <li id="m12">
                                <a href="javascript:void(0)">
                                    汽车
                                </a>
                            </li>
                        </ul>
                    </div>
                    <!--导航区 end-->
                    <!--内容区-->
                    <div id="content-h">
                        <div id="c1">
                          <ul id="cate4913"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-10/11/content_16004407.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181011/7845c4329de31d28ff9919.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-10/11/content_16004407.htm" target="_blank" class="filterurl" >《影》空有水墨的形 却背叛了水墨的神</a></h3><p><em>娱乐</em>电影里的主角，除了敢爱敢恨的小丫头长公主，每个人都在逼仄的欲望和算计中，找到一条曲折的出路，抑或不甘心的死路。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-10/11/content_16004390.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181011/7845c4329de31d28fef317.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-10/11/content_16004390.htm" target="_blank" class="filterurl" >三季度古装剧表现抢眼 网台收视竞争加剧</a></h3><p><em>娱乐</em>随着夏天的远去，2018年第三季度也已收尾，值得欣喜的是电视剧市场终于打破沉寂迎来突破，形成一波收视热潮。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-10/11/content_16004369.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181011/7845c4329de31d28fd0011.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-10/11/content_16004369.htm" target="_blank" class="filterurl" >姬他深情诵读“情书”庆祝西影60周年华诞</a></h3><p><em>娱乐</em>在“西影60周年”纪念大会上，姬他还为大家带来了诗朗诵《写给电影人的情书》，磁性声线娓娓道来电影人的骄傲。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-10/11/content_16004339.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181011/7845c4329de31d28fb7c0e.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-10/11/content_16004339.htm" target="_blank" class="filterurl" >孙俪新书《遇见你，陪伴你》曝光全家福照片</a></h3><p><em>娱乐</em>本书在传达用领养代替买卖的理念同时，其出版所得版税在扣除相关成本后，剩余收益也将全部用于慈善公益事业。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-10/11/content_16004035.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181011/7845c4329de31d28e61109.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-10/11/content_16004035.htm" target="_blank" class="filterurl" >40年艺术人生 宋春丽演的基本都是正面形象</a></h3><p><em>娱乐</em>记者为此来到宋春丽家中，听性格爽朗的她娓娓道来这些年的从艺感受以及“一不小心就火了”的幕后经历。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-10/11/content_16004024.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181011/7845c4329de31d28e58504.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-10/11/content_16004024.htm" target="_blank" class="filterurl" >芒果TV发布“超芒计划” 宣布进军网大市场</a></h3><p><em>娱乐</em>就是希望优质IP能够不断变换出新的样式，让IP也能够生态化，让IP能够不断生发出新的能量。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-10/10/content_16002967.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181010/7845c4329de31d27b2bf07.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-10/10/content_16002967.htm" target="_blank" class="filterurl" >1991-1999年，民谣流行与传统流行并行-中国流行音乐40年</a></h3><p><em>娱乐</em>毛阿敏演唱的《光荣与梦想》（赵麟曲）、《同一首歌》（陈哲词/孟卫东曲）也影响至今。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-10/10/content_16002842.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181010/7845c4329de31d27a82208.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-10/10/content_16002842.htm" target="_blank" class="filterurl" >好声音、新说唱辉煌不再 90后、00后喜欢啥？</a></h3><p><em>娱乐</em>小丰提到，音乐类选秀之所以一直在综艺节目中存在，最基本的还是因为其很低的门槛接纳了最大数量的受众。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-10/10/content_16002694.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181010/7845c4329de31d27a0c307.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-10/10/content_16002694.htm" target="_blank" class="filterurl" >《上新了！故宫》发布海报 邓伦上任新品开发官</a></h3><p><em>娱乐</em>正如海报中“看故宫活起来，解锁你的创新力”，节目让故宫不再局限于宫墙之内，被更多年轻人“带回家”。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-10/10/content_16002639.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181010/7845c4329de31d27996f04.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-10/10/content_16002639.htm" target="_blank" class="filterurl" >《邪不压正》代表中国内地“冲奥” 竞争对手高手如林</a></h3><p><em>娱乐</em>高质感的黑白影像、充满细腻情感的情感故事，再加上该片在今年威尼斯电影节上的高口碑，让《罗马》成为今年奥斯卡最有力的竞争者。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-10/09/content_16001271.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181009/7845c4329de31d26512024.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-10/09/content_16001271.htm" target="_blank" class="filterurl" >《中国新说唱》正式收官 艾热高票领跑摘桂冠</a></h3><p><em>娱乐</em>经历过这场日以继夜的鏖战后，每一个在舞台上留下过足迹的战士都能回头骄傲的对家人、朋友介绍“这就是说唱”。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-10/09/content_16001224.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181009/7845c4329de31d26504317.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-10/09/content_16001224.htm" target="_blank" class="filterurl" >税务总局部署开展规范影视行业税收秩序工作</a></h3><p><em>娱乐</em>在规范影视行业税收秩序工作中，对发现税务机关和税务人员违法违纪问题，以及出现大范围偷逃税行为<span>10-09</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="4913"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c2" style="display:none">
                          <ul id="cate4213"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/10/content_15370122.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170910/7845c43302481b1f3eed2f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/10/content_15370122.htm" target="_blank" class="filterurl" >全运观察：感受全运变化 拥抱美好未来</a></h3><p><em>体育</em>随着全运圣火缓缓熄灭，精彩难忘的13天已留在记忆中，但改革的旗帜仍在猎猎飘扬，让这届全运会成为中国体育发展进程中的一个标杆。<span>09-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366518.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c761b4f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366518.htm" target="_blank" class="filterurl" >天津全运会妙语盘点 “好声音”比拼异彩纷呈</a></h3><p><em>体育</em>第十三届全运会赛场上的比拼异彩纷呈，对胜利的渴望、对赛场的留恋、与爱人的情谊……都浓缩于句句话语中，汇成一首首“好声音”。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366508.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c74924e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366508.htm" target="_blank" class="filterurl" >天津全运会今闭幕 竞技赛场、群众舞台各领风骚</a></h3><p><em>体育</em>9月8日，第十三届全国运动会将在天津落下帷幕。最后一个比赛日中，将在羽毛球、篮球、排球等项目，产生7枚金牌。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366517.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c77ad50.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366517.htm" target="_blank" class="filterurl" >刻下荣光 梦想启航 第十三届全运会即将闭幕</a></h3><p><em>体育</em>第十三届全运会──一场属于全民的体育盛会，必将刻下城市步履的铿锵足迹，必将载入天津发展的光辉史册。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366461.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c738745.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366461.htm" target="_blank" class="filterurl" >山东记者遗失腰包 全运村连夜寻12小时完璧归赵</a></h3><p><em>体育</em>第十三届全运会赛场中捷报频传，而赛场之外也不断上演着各种暖心故事。一名山东记者在媒体村不慎遗失腰包，经过土城派出所的连夜查找，为失主寻回腰包，避免了损失。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366479.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c72b443.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366479.htm" target="_blank" class="filterurl" >第十三届全运会闭幕前新闻发布会举行</a></h3><p><em>体育</em>9月8日上午，第十三届全运会闭幕前新闻发布会在全运会主新闻中心2楼新闻发布厅举行。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366459.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c6d2835.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366459.htm" target="_blank" class="filterurl" >闭幕日看点：男篮上演巅峰较量</a></h3><p><em>体育</em>9月8日，第十三届全运会迎来最后一个比赛日，当日共有7枚金牌产生，男篮决赛和羽毛球男单决赛无疑最引人关注。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363370.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b3a6f12.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363370.htm" target="_blank" class="filterurl" >姚明盛赞全运会：我为天津的成功举办感到高兴</a></h3><p><em>体育</em>姚明：最大的不同就是引入了大量的群众体育比赛，能为群众选手设立奖牌，这些改革真正体现了全运会的“全”字。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363331.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b39890d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363331.htm" target="_blank" class="filterurl" >陕西代表团：天津全运会很惊艳 深受启迪震撼</a></h3><p><em>体育</em>第十三届全运会陕西省体育代表团在全运会新闻中心举办新闻发布会，介绍了四年后在陕西举办的2021年第十四届全运会的筹备情况。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363037.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b0b2e0c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363037.htm" target="_blank" class="filterurl" >全运7日看点：张培萌谢幕 孙杨冲击“六金王”</a></h3><p><em>体育</em>第十三届全运会在9月7日进入倒数第二个比赛日，游泳、田径、体操等多个项目迎来收官之战，共将产生44块金牌。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/06/content_15359149.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/001372d8a2fd1b19a68718.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/06/content_15359149.htm" target="_blank" class="filterurl" >一支队伍六个妈妈 安徽女子手球队的体育精神</a></h3><p><em>体育</em>目前，第十三届全运会女子手球比赛在天津师范大学激战正酣。<span>09-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/06/content_15359145.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/001372d8a2fd1b19a5ff17.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/06/content_15359145.htm" target="_blank" class="filterurl" >20.20中国速度 谢震业打破纪录荣膺全运双冠王</a></h3><p><em>体育</em>当第十三届全运会男子200米的比赛在天津奥林匹克中心体育场落下帷幕，计时器最终定格在20.20，新的全国纪录就此诞生。<span>09-06</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="4213"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c3" style="display:none">
                          <ul id="cate13545"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-10/11/content_16004017.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a419c301d28eb5c04.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-10/11/content_16004017.htm" target="_blank" class="filterurl" >互金机构反洗钱监管升级</a></h3><p><em>财经</em>互金机构除了必须建立健全反洗钱和反恐怖融资内部控制机制，有效进行客户身份识别、开展涉恐名单监控。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-10/11/content_16004016.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a419c301d28eb8905.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-10/11/content_16004016.htm" target="_blank" class="filterurl" >央地齐发力 支持有效投资政策将出</a></h3><p><em>财经</em>当前，我国经济总体稳中向好，同时经济运行稳中有变，面临一些新问题新挑战，外部环境发生明显变化。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-10/11/content_16004013.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a419c301d28ebc206.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-10/11/content_16004013.htm" target="_blank" class="filterurl" >金融服务乡村振兴指导意见出台在即</a></h3><p><em>财经</em>财政保障、社会资本等多元投入保障机制已经确定，但中国“三农”金融缺口仍高达3.05万亿元。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-10/11/content_16004022.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a419c301d28e9f401.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-10/11/content_16004022.htm" target="_blank" class="filterurl" >资本市场加快开放吸引外资持续净流入</a></h3><p><em>财经</em>今年上半年，我国国际收支中证券投资项目由上年同期逆差195亿美元，转为顺差713亿美元。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-10/11/content_16004021.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a419c301d28ea8c02.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-10/11/content_16004021.htm" target="_blank" class="filterurl" >寻找消费金融蓝海 银行业助消费升级</a></h3><p><em>财经</em>作为支持消费发展的金融主力，银行业在消费金融发展领域的发展可圈可点。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-10/11/content_16004020.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a419c301d28ead703.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-10/11/content_16004020.htm" target="_blank" class="filterurl" >银行业估值低迷或将修复</a></h3><p><em>财经</em>监管趋严背景下，银行资本补充压力逐渐加大，然而今年来，银行在资本市场的直接融资难尽人意。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-10/10/content_16002600.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a419c301d2798c103.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-10/10/content_16002600.htm" target="_blank" class="filterurl" >社科院报告：预计2018年全年经济增长6.6%左右</a></h3><p><em>财经</em>2018年三季度全球经济仍延续复苏态势，美国经济继续强劲增长，欧元区和日本经济增长弱于美国。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-10/10/content_16002599.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a419c301d27999305.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-10/10/content_16002599.htm" target="_blank" class="filterurl" >专家：金融发展要坚持服务实体经济的方向</a></h3><p><em>财经</em>“与改革开放同行——中国社会科学院庆祝改革开放40周年系列智库论坛”第五场近日在京举行。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-10/10/content_16002598.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a419c301d27984801.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-10/10/content_16002598.htm" target="_blank" class="filterurl" >电商纳税大势所趋 路途仍待厘清</a></h3><p><em>财经</em>如何对电子商务进行税收征管，一直是税务机关和有关专家关注的问题，要解决网店是否应该纳税的争议。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-10/10/content_16002603.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a419c301d27991e04.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-10/10/content_16002603.htm" target="_blank" class="filterurl" >IMF下调全球经济增长预期</a></h3><p><em>财经</em>国际货币基金组织（IMF）印尼时间9日宣布将今明两年世界经济增速预期下调至3.7%。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-10/10/content_16002602.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a419c301d27989002.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-10/10/content_16002602.htm" target="_blank" class="filterurl" >民营企业创新发展势在必行</a></h3><p><em>财经</em>虽然目前中国民营企业生存和发展面临诸多困难，但是经济的转型升级也为民营企业带来了很多空间和机遇。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-10/09/content_16001066.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a419c301d2648cb07.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-10/09/content_16001066.htm" target="_blank" class="filterurl" >新兴消费增长明显 结构升级带来巨大潜力</a></h3><p><em>财经</em>今年“十一”黄金周期间，全国零售和餐饮企业实现销售额约1.4万亿元，日均销售额比去年同期增长9.5%。<span>10-09</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="13545"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c4" style="display:none">
                          <ul id="cate72683"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-10/11/content_16004164.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a41a1a81d28fbe61a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-10/11/content_16004164.htm" target="_blank" class="filterurl" >相逢在灿烂的季节--第五届丝路国际电影节掠影</a></h3><p><em>文化</em>自丝绸之路国际电影节举办以来，丝路沿线国家和地区以电影节为纽带，文化交流活动愈加密切，合作的广度和深度得到大力拓展。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-10/10/content_16002629.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a41a1a81d27a2bc12.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-10/10/content_16002629.htm" target="_blank" class="filterurl" >2018世界文化旅游大会峰会在西安开幕</a></h3><p><em>文化</em>王永康说，西安是“一带一路”重要枢纽和门户城市，正在加快建设世界旅游目的地城市、国际旅游名城和世界旅游时尚之都。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-10/10/content_16002627.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a41a1a81d27a26b11.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-10/10/content_16002627.htm" target="_blank" class="filterurl" >陕西国际文化旅游中心建设成效显著</a></h3><p><em>文化</em>省政府新闻办公室举办"陕西‘一带一路’建设五年成就"主题系列第四场新闻发布会，就我省国际文化旅游中心建设总体情况进行了通报。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-10/09/content_16001202.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41a1a81d264e930d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-10/09/content_16001202.htm" target="_blank" class="filterurl" >大气包容的“城市新IP” 释放大西安新魅力</a></h3><p><em>文化</em>如果说，海纳百川听取民意只是大气包容精神的一面，那广开言路、广纳贤言则是包容的大西安又一个生动表情。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-10/09/content_16001094.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41a1a81d2649a002.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-10/09/content_16001094.htm" target="_blank" class="filterurl" >丝路国际电影节开幕式暨西影60周年纪念会举行</a></h3><p><em>文化</em>10月8日晚，第五届丝绸之路国际电影节开幕式暨西影60周年纪念大会在西安举行。省委书记胡和平就西影成立60周年作出批示。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-10/08/content_15999997.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181008/64006a41a1a81d25033414.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-10/08/content_15999997.htm" target="_blank" class="filterurl" >再次刷新古城印象 西安国庆惊艳亮相</a></h3><p><em>文化</em>这个国庆节，西安的升国旗、唱祝歌、光影秀等众多创意科技点燃庆祝氛围，再次惊艳来自世界各地的游客。<span>10-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-10/08/content_15999744.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181008/64006a41a1a81d24fbc40a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-10/08/content_15999744.htm" target="_blank" class="filterurl" >文艺工作者：用辛勤付出为观众献上文化大餐</a></h3><p><em>文化</em>国庆期间，陕西省各种文艺活动异彩纷呈，而这些“文化大餐”的背后是许多文艺工作者的默默努力和付出。<span>10-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-09/29/content_15991455.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180929/64006a41a1a81d19207c52.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-09/29/content_15991455.htm" target="_blank" class="filterurl" >陕西省阅读文化节启动 老陕最爱读的十本书揭晓</a></h3><p><em>文化</em>9月29日晚，“全民悦读最美三秦”第六届陕西省阅读文化节启动仪式在西安易俗大剧院举行。<span>09-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-09/28/content_15990093.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180928/64006a41a1a81d17d2d604.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-09/28/content_15990093.htm" target="_blank" class="filterurl" >第五届丝路电影节将启幕 搭起文化交流新平台</a></h3><p><em>文化</em>第五届丝绸之路国际电影节，将于2018年10月8日在西安盛装启幕，古城星光熠熠，众多中外电影人将齐聚大西安，共话电影事。<span>09-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-09/28/content_15989989.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180928/64006a41a1a81d17d12003.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-09/28/content_15989989.htm" target="_blank" class="filterurl" >首届西安国际舞蹈节为古城再添时尚艺术气息</a></h3><p><em>文化</em>节目的文化内涵和艺术造诣不仅反映了一个城市的文化素养，也展现着一个城市的文化实力。<span>09-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-09/27/content_15988324.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180927/64006a41a1a81d16783f19.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-09/27/content_15988324.htm" target="_blank" class="filterurl" >安塞“千人腰鼓”舞起来 黄土风情文化永相传</a></h3><p><em>文化</em>独具魅力的安塞腰鼓掀起了黄土地上的狂飙，展示出西北黄土高原农民朴素而豪放的性格，张扬出独特的艺术性。<span>09-27</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-09/20/content_15979893.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180920/64006a41a1a81d0d44481a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-09/20/content_15979893.htm" target="_blank" class="filterurl" >陕西农民画优秀作品展在陕西省图书馆举办</a></h3><p><em>文化</em>140多幅农民画佳作，犹如生动鲜活的陕西民俗风情画卷，展现了新时代、新农村、新农民的精神风貌。<span>09-20</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="72683"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c5" style="display:none">
                          <ul id="cate63346"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-10/10/content_16003258.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a41aa6e1d27ecae07.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-10/10/content_16003258.htm" target="_blank" class="filterurl">第25届农高会将新增三个分会场 面积达18.2万平</a></h3><p><em>三农</em>日前，记者从第25届杨凌农高会筹委会展览部获悉，为进一步丰富展会内容，第25届杨凌农高会新增三个分会场。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-10/09/content_16001270.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41aa6e1d2650d91d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-10/09/content_16001270.htm" target="_blank" class="filterurl">全国多地积极探索将监察职能向乡镇、村居延伸</a></h3><p><em>三农</em>解决基层“谁来监察”“监察什么”“怎样监察”等问题，打通监察全覆盖“最后一公里”，向乡镇派出监察机构、监察专员。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-10/09/content_16001223.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41aa6e1d264f7518.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-10/09/content_16001223.htm" target="_blank" class="filterurl">农村宅地能否随意流转? 媒体:放开也要有底线</a></h3><p><em>三农</em>笔者认为，要警惕对农地的不当期望，即使放开也要有底线，不能对农村宅基地有“非分之想”。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-10/09/content_16001222.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41aa6e1d264f2617.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-10/09/content_16001222.htm" target="_blank" class="filterurl">我国超级稻累计推广应用面积达13.5亿亩</a></h3><p><em>三农</em>记者从会上获悉，截至去年年底，全国超级稻累计推广应用面积达13.5亿亩，合计增收稻谷600亿公斤，带动全国水稻生产稳定发展。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-10/09/content_16001247.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41aa6e1d264fdf1a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-10/09/content_16001247.htm" target="_blank" class="filterurl">进入瓜果飘香季 你还在谣言“指导”下吃水果？</a></h3><p><em>三农</em>秋季是瓜果飘香的季节，相信很多人在刚刚过去的中秋和国庆假期里都曾经大饱口腹之欲，这里面当然少不了水果。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-10/09/content_16001136.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41aa6e1d2648ab0b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-10/09/content_16001136.htm" target="_blank" class="filterurl">陕西丘陵山地特色产业全程机械化现场演示会举行</a></h3><p><em>三农</em>近日，全省丘陵山地特色产业全程机械化现场演示会在延安市安塞区召开。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-10/09/content_16001212.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/png/site1/20181009/64006a41aa6e1d264ea915.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-10/09/content_16001212.htm" target="_blank" class="filterurl">国庆周至举办系列节庆文化主题活动 人气火爆</a></h3><p><em>三农</em>今年国庆假期，周至沙·沙河水街、楼观道文化展示区、黑河国家森林公园、秦岭国家植物园等景区人气火爆。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-10/09/content_16001190.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41aa6e1d264d4710.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-10/09/content_16001190.htm" target="_blank" class="filterurl">图说陕西：宁强县水田坪村140户搬迁户喜迁新居</a></h3><p><em>三农</em>9月28日，汉中市宁强县二郎坝镇水田坪村140户移民搬迁户喜迁新居。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-10/09/content_16001203.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41aa6e1d264df812.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-10/09/content_16001203.htm" target="_blank" class="filterurl">乐享丰收喜悦 市民热衷乡村游</a></h3><p><em>三农</em>对生活在城市中的人们来说，国庆假期不只是一个长假，更是难得的体验金秋乡土气息、丰收喜悦的大好时机。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://chaye.cnwest.com/content/2018-10/08/content_16000082.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20181008/64006a41aa6e1d2509032c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://chaye.cnwest.com/content/2018-10/08/content_16000082.htm" target="_blank" class="filterurl">“国际饮茶日”中国提案获FAO商委会通过</a></h3><p><em>三农</em>“支持！”随着一声郑重的木槌声敲响，我国“国际饮茶日”提案成功获得联合国粮农组织（FAO）商品事务委员会第72届会议一致通过！<span>10-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-10/08/content_16000057.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20181008/64006a41aa6e1d2506df27.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-10/08/content_16000057.htm" target="_blank" class="filterurl">我国价格总水平保持平稳运行 菜蛋肉粮等逐步趋稳</a></h3><p><em>三农</em>日前刚刚公布的居民消费价格指数显示，8月CPI环比上涨0.7%，涨幅比上月扩大0.4个百分点。<span>10-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-10/08/content_16000052.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20181008/64006a41aa6e1d25065023.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-10/08/content_16000052.htm" target="_blank" class="filterurl">张天佐：发展乡村旅游需做好“假日文章”</a></h3><p><em>三农</em>发展休闲农业和乡村旅游，既是满足我国城乡居民日益增长的对美好生活向往的需要，也是实施乡村振兴战略的重要内容。<span>10-08</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63346"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c6" style="display:none">
                          <ul id="cate5244"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-10/11/content_16004498.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a41ab7b1d2909cd11.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-10/11/content_16004498.htm" target="_blank" class="filterurl" >黑龙江：顾客签字确认后餐馆才可下单上菜</a></h3><p><em>旅游</em>近日，为规范旅游业明码标价行为，黑龙江省物价监督管理局发布了《黑龙江省旅游业明码标价规定（试行）》（简称“规定”）。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-10/11/content_16004499.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a41ab7b1d2909360f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-10/11/content_16004499.htm" target="_blank" class="filterurl" >老年人成旅游消费生力军 跟团游为何门槛多</a></h3><p><em>旅游</em>国庆假期结束，进入一年里退休老人出游的高峰。近年来，随着我国老年人成为旅游消费生力军，“爸妈游”、老年旅行团成了旅游市场新热点<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-10/11/content_16004462.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a41ab7b1d2908490d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-10/11/content_16004462.htm" target="_blank" class="filterurl" >门票降价景区享"流量"红利 自由行增长显著</a></h3><p><em>旅游</em>在国家发改委政策的引导下，全国各地积极落实重点国有景区门票降价的相关要求，981个景区在“十一”黄金周前下调了门票价格。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-10/11/content_16004463.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a41ab7b1d2907c30c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-10/11/content_16004463.htm" target="_blank" class="filterurl" >故宫博物院北院区开建 2022年6月全面迎客</a></h3><p><em>旅游</em>昨天，故宫博物院迎来93岁生日，一座新“别苑”——北院区项目正式启动。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-10/11/content_16004464.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a41ab7b1d29071b0a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-10/11/content_16004464.htm" target="_blank" class="filterurl" >新疆首个世界地质公园开园</a></h3><p><em>旅游</em>10月10日，新疆可可托海世界地质公园正式开园。是新疆第一家世界地质公园。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-10/11/content_16004465.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a41ab7b1d2906bd08.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-10/11/content_16004465.htm" target="_blank" class="filterurl" >广东：确保中小学生每个学段参加研学旅行</a></h3><p><em>旅游</em>广东省教育厅网站公布《关于推进中小学生研学旅行的实施意见》，提出将研学旅行纳入学校教育教学计划。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-10/11/content_16004385.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/7845c42ed0631d2900ea1a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-10/11/content_16004385.htm" target="_blank" class="filterurl" >戊戌年重阳恭祭轩辕黄帝典礼将于10月17日在黄陵举行</a></h3><p><em>旅游</em>戊戌年重阳恭祭轩辕黄帝典礼将于10月17日（重阳节）在黄帝陵轩辕庙人文初祖殿前举行。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-10/10/content_16002176.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41ab7b1d26ca1504.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-10/10/content_16002176.htm" target="_blank" class="filterurl" >吉林查干湖游客量激增 昔日小渔村成热门</a></h3><p><em>旅游</em>记者从吉林省松原市查干湖景区了解到，今年国庆黄金周期间，查干湖旅游产品成为新“爆款”。截至7日，景区累计接待游客31.1万人次。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-10/10/content_16002177.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41ab7b1d26c99b03.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-10/10/content_16002177.htm" target="_blank" class="filterurl" >黄金周启示：激发消费潜力大有文章可做</a></h3><p><em>旅游</em>刚过去的“十一”黄金周期间，我国旅游、购物、服务消费增量提质趋势显著。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-10/10/content_16002178.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41ab7b1d26c92502.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-10/10/content_16002178.htm" target="_blank" class="filterurl" >国庆吴江游人如织共接待游客91.85万人次</a></h3><p><em>旅游</em>10月1日至8日国庆黄金周，吴江天气宜人，吴江各大景区、景点精心准备，吴江旅游市场热闹非凡，7天假期共接待游客91.85万人次。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-10/10/content_16002179.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41ab7b1d26c8c600.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-10/10/content_16002179.htm" target="_blank" class="filterurl" >西乌旗白桦林：一叶知秋</a></h3><p><em>旅游</em>国庆长假期间，内蒙古自治区锡林郭勒盟西乌旗秋意渐浓，色彩斑斓的白桦树将草原装点得分外美丽，吸引众多游客前来观赏游玩。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-10/10/content_16002180.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41ab7b1d26c8005e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-10/10/content_16002180.htm" target="_blank" class="filterurl" >2018国庆假期各省份旅游收入排行榜出炉</a></h3><p><em>旅游</em>山东省以535.5亿元列旅游总收入排行榜第一名，陕西省成为接待游客总数最多的省份，达7002.33万人次。<span>10-10</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="5244"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c7" style="display:none">
                          <ul id="cate54991"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-10/11/content_15337506.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20170830/14feb5e5d2681b10bd380a.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-10/11/content_15337506.htm" target="_blank" class="filterurl" >入秋就要喝这碗汤 强筋健骨防感冒效果好</a></h3><p><em>美食</em>胡萝卜汤不仅肉美汤鲜，还含有胡萝卜的多种营养，排骨还能补充身体所需的钙质和铁元素，秋天吃很有好处<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-10/11/content_15337431.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170830/14feb5e5d2681b10b8af08.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-10/11/content_15337431.htm" target="_blank" class="filterurl" >实用：水还可以这样喝 一杯能预防N种病</a></h3><p><em>美食</em>喝水很重要，喝什么样的水更重要，喝好一杯水，能防N种病<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-10/11/content_14294876.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20161205/64006a41ab7b19af188e4e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-10/11/content_14294876.htm" target="_blank" class="filterurl" >护眼一定要吃这道菜 不仅改善视力还美容</a></h3><p><em>美食</em>胡萝卜有丰富的胡萝卜素，对增强视网膜的感光力有帮助，同时，丰富的维生素C也能加强机体免疫力，淡化面部黑斑，让肌肤更加美白莹透。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-10/11/content_15337638.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170830/14feb5e5d2681b10c85317.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-10/11/content_15337638.htm" target="_blank" class="filterurl" >原来鱼片有这么多种吃法 你都知道吗</a></h3><p><em>美食</em>鱼片的不一眼的吃法，带给你全新的视觉体验和不一样的味觉感受<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-10/11/content_14317092.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20161212/64006a41ab7b19b8451a13.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-10/11/content_14317092.htm" target="_blank" class="filterurl" >让人流口水的烧肉做法 开始了就停不下来</a></h3><p><em>美食</em>喜欢吃肉，又觉得烧一盘荤菜步骤繁复，懒懒不想动。其实荤菜也可以很简单呀，调料腌制入味，简单翻炒就能出锅。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-10/11/content_14272233.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20161122/64006a41ab7b199e1ab206.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-10/11/content_14272233.htm" target="_blank" class="filterurl" >这8种简单美味的做虾技能 你绝对不能错过</a></h3><p><em>美食</em>虾的味道鲜美，营养丰富，是咱们日常餐桌上必不可少的食材。通常咱们在家里做虾，其实只需要注意两点就可以将虾做好吃。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-10/10/content_14063248.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160824/64006a41ab7b1927484527.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-10/10/content_14063248.htm" target="_blank" class="filterurl" >震惊 火龙果除了生吃还有这些操作</a></h3><p><em>美食</em>火龙果是热带水果，可以直接食用，除此之外还有其他鲜为人知的吃法哦。下面不如就来学两招，看看吃火龙果的4种方法是怎样的吧。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-10/10/content_11921382.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20141208/7845c432d18e15efc0cc0c.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-10/10/content_11921382.htm" target="_blank" class="filterurl" >超级实用的超速食物解冻法 快看过来</a></h3><p><em>美食</em>解冻食物本身过程简单，但常常会花去人们大量的时间。而走捷径，又有失手浪费食材的风险。你是否也曾为此烦恼？跟小编来看看下面的妙招，下次烹饪或许就不必再解冻上费心了！​<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-10/10/content_13695994.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160323/7845c432d18e185c887f12.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-10/10/content_13695994.htm" target="_blank" class="filterurl" >这些美丽的花居然可以食用 桃花通便排毒</a></h3><p><em>美食</em>早在春秋战国时期，屈原在《离骚》中就写道“夕餐秋菊之落英”。秋海棠不但花色美，还具有清热消肿、活血散瘀。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-10/10/content_12879923.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150708/7845c432d18e1707189e46.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-10/10/content_12879923.htm" target="_blank" class="filterurl" >7款低热量菜品来袭 瘦身排毒真真是极好的</a></h3><p><em>美食</em>都说吃素减肥，为什么呢？因为多数蔬菜中含有较少的热量，热量少又有营养的蔬菜可以助你减肥不反弹哦。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-10/10/content_12879921.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150708/7845c432d18e1707191057.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-10/10/content_12879921.htm" target="_blank" class="filterurl" >上火了吃这些就很有效 吃货们快学起来</a></h3><p><em>美食</em>针对一大堆上火症状，终于有了最有效的解决方法了，不同部位上火需要不同的食疗，想要快速降火的朋友赶紧学几招！<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-10/10/content_12336588.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20150413/001372d8a15316955ca940.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-10/10/content_12336588.htm" target="_blank" class="filterurl" >早上勤快几分钟 让你的早餐变得不一样</a></h3><p><em>美食</em>有时候只要切厚厚一块，抹上一层黄油、撒上砂糖，烤一烤，就可以是香气十足、让人有满足感的美味早餐。<span>10-10</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="54991"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c8" style="display:none">
                          <ul id="cate63206"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-10/11/content_16003545.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a419b6c1d280c5a21.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-10/11/content_16003545.htm" target="_blank" class="filterurl" >晚餐吃错易患心脑血管疾病 营养专家教你吃晚餐</a></h3><p><em>健康</em>一日三餐要定时定量，千万不能暴饮暴食，避免吃过于油腻的食物，多吃新鲜的蔬菜和水果，每天要抽出一定的时间来锻炼身体。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-10/11/content_16003583.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a419b6c1d28115323.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-10/11/content_16003583.htm" target="_blank" class="filterurl" >血虚怎么补气血 血虚一定要多吃这5种食物！</a></h3><p><em>健康</em>血液贯穿我们的整个身体，是我们生命活动的重要基础，血液运输着我们人体各个部位所必须的营养物质。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-10/11/content_16004226.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a419b6c1d28f4d104.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-10/11/content_16004226.htm" target="_blank" class="filterurl" >过多摄入维生素A 可能增加骨折风险</a></h3><p><em>健康</em>越来越多的人每日摄入维生素补剂，维生素A摄入过量问题日益凸显，大多数情况下，营养平衡的膳食足以补充身体所需的维生素A。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-10/11/content_16004187.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a419b6c1d28f1d803.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-10/11/content_16004187.htm" target="_blank" class="filterurl" >睡七八小时最好，太多让人“变笨”</a></h3><p><em>健康</em>平均睡眠时间为每晚7—8小时的人，比那些睡眠时间少于或超过这个数量的人表现出更好的认知能力。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-10/10/content_16002636.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a419b6c1d27995904.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-10/10/content_16002636.htm" target="_blank" class="filterurl" >秋季避免“水果病” 应学会限量吃</a></h3><p><em>健康</em>“水果病”主要原因在于大家不了解水果属性而盲目进食，且通常是在一次性进食过多情况下发生。比如内热的人吃多了桃子，会容易上火、便秘等。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-10/10/content_16002625.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a419b6c1d2797e303.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-10/10/content_16002625.htm" target="_blank" class="filterurl" >寒露养生： 润燥的同时，不忘进补</a></h3><p><em>健康</em>中医强调“春夏养阳，秋冬养阴”。当天气变凉时，正是人体阳气收敛、阴精潜藏于内之时，所以寒露以后，养生应以保养阴精为主。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-10/10/content_16002616.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a419b6c1d2796e602.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-10/10/content_16002616.htm" target="_blank" class="filterurl" >盐的5大养生妙用，你知道几个？</a></h3><p><em>健康</em>我们的一日三餐都少不了盐，但你是否知道盐还有较高的药用价值，用于疗病养生，方便又有效呢？<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-10/10/content_16002596.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a419b6c1d2795e601.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-10/10/content_16002596.htm" target="_blank" class="filterurl" >睡前两小时是养生黄金期! 按三穴皮肤光泽</a></h3><p><em>健康</em>我国古代医者历来重视睡眠养生，认为“眠食二者为养生之要务”“能眠者，能食，能长生”。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-10/09/content_16001123.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a419b6c1d26483901.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-10/09/content_16001123.htm" target="_blank" class="filterurl" >肝好，一切都好！身体7种情况千万别硬扛</a></h3><p><em>健康</em>肝脏是人体最大的代谢器官，起着去除毒素、蛋白质代谢以及分解等功能，可以说是人体最繁忙的器官；肝脏也很容易“生病”，日常养护十分重要。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-10/09/content_16001189.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a419b6c1d264db506.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-10/09/content_16001189.htm" target="_blank" class="filterurl" >秋燥，最大的危害在于会引起心脑血管疾病</a></h3><p><em>健康</em>心脑血管患者除了清淡饮食外，在食物中加一些补气健脾、养心安神的药材，则具有很好的食疗效果，对于预防心脑血管疾病有帮助。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-10/09/content_16001157.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a419b6c1d264b5803.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-10/09/content_16001157.htm" target="_blank" class="filterurl" >爱美应量力而行 鞋跟高伤足伤骨</a></h3><p><em>健康</em>爱美应量力而行，有时候在爱美与健康之间需要艰难地做出选择。从健康的角度，建议女士们尽可能减少穿高跟鞋的时间。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-10/09/content_16001151.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a419b6c1d264bcd04.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-10/09/content_16001151.htm" target="_blank" class="filterurl" >儿童痛风发病率飙升 避免“四高”饮食可预防</a></h3><p><em>健康</em>儿童痛风与成人的表现不同，往往缺乏典型的痛风性关节炎表现，典型的痛风石形成则更少见。<span>10-09</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63206"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c9" style="display:none">
                          <ul id="cate5211"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-10/11/content_16004322.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a41a90c1d28fa1026.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-10/11/content_16004322.htm" target="_blank" class="filterurl" >未来慕课 要实现真正意义的智慧课堂</a></h3><p><em>教育</em>10日，全球首个中文慕课平台“学堂在线”上线5周年，“新时代在线教育发展研讨会”在清华大学召开。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-10/11/content_16004297.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a41a90c1d28f97825.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-10/11/content_16004297.htm" target="_blank" class="filterurl" >提前感受海外生活 为未来留学预热</a></h3><p><em>教育</em>有的学子早早地就把出国留学当作个人发展的既定规划，在国内读本科期间，通过参加海外交流项目，提前感受留学生活，为将来的留学生活预热。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-10/11/content_16004271.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/64006a41a90c1d28f79722.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-10/11/content_16004271.htm" target="_blank" class="filterurl" >面对留学新压力 学子如何缓解？</a></h3><p><em>教育</em>新学期已经开始，新一批留学生正在逐渐适应全新的留学生活。异国他乡，初来乍到……他们面临着全新的压力。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-10/10/content_16002948.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a41a90c1d27b0a927.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-10/10/content_16002948.htm" target="_blank" class="filterurl" >另一种国庆：宁波16岁女生为癌症病人画画</a></h3><p><em>教育</em>她不想简单地给他们贴上“病人”这个标签。在她看来，这些病人所迸发出的生命力，让“活着”变成了一个全新的名词。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-10/10/content_16002935.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a41a90c1d27b00f26.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-10/10/content_16002935.htm" target="_blank" class="filterurl" >小学到高中要做多少份卷子 足足91厘米高</a></h3><p><em>教育</em>近日，杭州男生小倪发了个大兴，收拾房间，整理出了自己小学三年级到高三做过的卷子，你猜有多少份？<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-10/10/content_16002927.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a41a90c1d27af5424.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-10/10/content_16002927.htm" target="_blank" class="filterurl" >人民时评：扶志治愚 教师扶贫主战场</a></h3><p><em>教育</em>发挥教师的专业优势，把下一代教育好，阻断贫困的代际传递，才是教师对脱贫最大的贡献<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-10/10/content_16002918.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a41a90c1d27aecc23.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-10/10/content_16002918.htm" target="_blank" class="filterurl" >世界精神卫生日：看喜憨儿追梦“甜蜜”事业</a></h3><p><em>教育</em>在特殊教育学校、责任商企的合作下，搭建起一个喜憨儿就业实训平台——喜糖糖水店，4个喜憨儿经过培训成为店里的“主人”。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-10/10/content_16002669.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a41a90c1d279c0f58.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-10/10/content_16002669.htm" target="_blank" class="filterurl" >西安市基础教育改革发展座谈会在西安欧亚学院召开</a></h3><p><em>教育</em>10月7日下午，西安市教育局在西安欧亚学院召开西安市基础教育改革发展座谈会。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-10/09/content_16001607.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41a90c1d2664a609.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-10/09/content_16001607.htm" target="_blank" class="filterurl" >对中小学生带手机进课堂说不</a></h3><p><em>教育</em>山东省从2014年开始推动促进学生体质健康立法。今年9月21日，山东省十三届人大常委会第五次会议审议通过了《山东省学生体质健康促进条例》。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-10/09/content_16001599.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41a90c1d26642108.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-10/09/content_16001599.htm" target="_blank" class="filterurl" >2019年109所内地高校将免试招收香港学生</a></h3><p><em>教育</em>教育局发言人说，2019年内地高校免试收生计划继续优化，欢迎更多内地知名学府参与计划，让学生有多元化的选择。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-10/09/content_16001575.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41a90c1d2661e107.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-10/09/content_16001575.htm" target="_blank" class="filterurl" >科普中国让创新成果可感可知</a></h3><p><em>教育</em>在刚刚过去的国庆假期，全国多地的文化科普类场馆深受广大游客青睐，科普出游人流爆涨。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-10/09/content_16001566.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20181009/64006a41a90c1d265eea04.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-10/09/content_16001566.htm" target="_blank" class="filterurl" >川大学霸寝室分享保研心得：制定“寝室公约”</a></h3><p><em>教育</em>四川大学华西校区有一个高颜值学霸寝室，该寝室6名临床医学专业的同学全部成功保研。<span>10-09</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="5211"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c10" style="display:none">
                          <ul id="cate63429"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-09/06/content_15358855.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/7845c43302651b19991b1b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-09/06/content_15358855.htm" target="_blank" class="filterurl" >消费升级掀起新国货热 国产小家电迎来新生</a></h3><p><em>数码</em>近期，一档综艺节目——《中餐厅》引发了民众的广泛热议。节目中赵薇表示，“好多外国朋友都让她帮忙代购，他们觉得中国产品不仅质量好，而且价格便宜，经济实惠。”<span>09-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/28/content_15328627.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170828/7845c42ed0ca1b0dc7c907.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/28/content_15328627.htm" target="_blank" class="filterurl" >vivo全面屏新机谍照泄露 金属下超声波指纹</a></h3><p><em>数码</em>vivo首款全面屏新机距离我们似乎越来越近，确认将于9月7日在印度推出的vivo V7+。<span>08-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/28/content_15328549.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170828/7845c42ed0ca1b0dc26403.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/28/content_15328549.htm" target="_blank" class="filterurl" >这次三星Galaxy Note8领先了谷歌Pixel半个身位</a></h3><p><em>数码</em>而这次三星卷土重来，想用Galaxy Note 8重新夺回本该属于自己的市场。<span>08-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/25/content_15321318.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170825/7845c42ed0ca1b09e38c02.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/25/content_15321318.htm" target="_blank" class="filterurl" >智能手机不会消亡 相反是未来AR发展的必要条件</a></h3><p><em>数码</em>事实上，智能手机死在AR之手的论调基本上是错误的。在AR崛起的过程中，智能手机将会起到非常重要的作用。<span>08-25</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15313890.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170824/64006a419afd1b08ae180e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15313890.htm" target="_blank" class="filterurl" >当万人抢厨卫遇见U购908•苏宁全民疯抢节</a></h3><p><em>数码</em>苏宁易购一年一度的“万人空巷抢厨卫”正式启动，同时，“U购908•苏宁全民疯抢节”同步启动！<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312495.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170824/7845c42ed0ca1b087a0f08.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312495.htm" target="_blank" class="filterurl" >直降1400元！只要5488元就能将HTC Vive带回家</a></h3><p><em>数码</em>HTC VIVE™更新定价策略，加速高品质VR大众普及化进程。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312466.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170824/7845c42ed0ca1b0878da03.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312466.htm" target="_blank" class="filterurl" >中国电信：5G将与4G并存 并非全面覆盖投资规模</a></h3><p><em>数码</em>8月23日晚间消息今天，中国电信正式发布了截至2017年6月30日的中期报告。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312069.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170824/7845c42ed0ca1b086d8408.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312069.htm" target="_blank" class="filterurl" >三星Note8正式发布 双摄+全面屏迎战iPhone 8</a></h3><p><em>数码</em>此款Note 8再次延续三星的发布战略，同时在产品特征上进一步强化全视曲面屏的效果。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/23/content_15307863.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170823/7845c42ed0ca1b071df44b.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/23/content_15307863.htm" target="_blank" class="filterurl" >三星即将在纽约举行发布会 这些设备值得期待</a></h3><p><em>数码</em>据CNBC报道，三星计划于美国当地时间23日（北京时间24日）上午在纽约举行记者招待会，发布其新的旗舰智能手机Galaxy Note 8。<span>08-23</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/23/content_15307823.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170823/7845c42ed0ca1b071b4639.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/23/content_15307823.htm" target="_blank" class="filterurl" >三星S9使用高通骁龙845处理器 仅供美版机型使用</a></h3><p><em>数码</em>三星为美版的S9搭载了高通骁龙845处理器，并在北美地区签订合同大批量采用。<span>08-23</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/22/content_15303355.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170822/7845c42ed0ca1b05cf930c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/22/content_15303355.htm" target="_blank" class="filterurl" >安卓8.0发布同时 苹果的iOS 11 beta 7也来了</a></h3><p><em>数码</em>这次 iOS 11 beta 7虽然说继续以优化为主，不过它同样也带来了不少的改变。<span>08-22</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/22/content_15303271.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20170822/7845c42ed0ca1b05ccd602.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/22/content_15303271.htm" target="_blank" class="filterurl" >安卓Andriod 8.0来了 启动速度最高提升100%</a></h3><p><em>数码</em>据美国媒体报道，谷歌当日公布Android O系统的名称为Android Oreo（奥利奥）。<span>08-22</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63429"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c11" style="display:none">
                          <ul id="cate40211"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/21/content_15820974.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180521/f0761c6cb20f1c6cc7491a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/21/content_15820974.htm" target="_blank" class="filterurl" >详解装修猫腻：水电改造常见偷工减料做法</a></h3><p><em>房产</em>水电改造是家装非常重要的一个环节，水电改造也是业主最容易被“宰”的一环。<span>05-21</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/21/content_15820906.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180521/0071cc9ac9c11c6cbe5132.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/21/content_15820906.htm" target="_blank" class="filterurl" >厨房吧台风水 四大注意事项</a></h3><p><em>房产</em>很多喜欢做料理的人都会很注重厨房的装修，现代年轻人喜欢在厨房设计一个吧台，这样不仅时尚美观，还给家居生活增添情调。<span>05-21</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/18/content_15817708.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180518/0071cc9ac9c11c68d1c601.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/18/content_15817708.htm" target="_blank" class="filterurl" >餐厅风水布置七大妙招</a></h3><p><em>房产</em>餐厅风水布置七大妙招<span>05-18</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/18/content_15817669.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180518/0071cc9ac9c11c68cbd605.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/18/content_15817669.htm" target="_blank" class="filterurl" >厨房装修弹性收纳布局诀窍 简单色调最开阔</a></h3><p><em>房产</em>在厨房设计中，有一个最基本概念是“三角形工作空间”。<span>05-18</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/18/content_15817667.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180518/0071cc9ac9c11c68ca7e04.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/18/content_15817667.htm" target="_blank" class="filterurl" >儿童房装修一定要注意的五大事项</a></h3><p><em>房产</em>儿童房装修一定要注意的五大事项。<span>05-18</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/17/content_15816188.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/0071cc9ac9c11c67853d18.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/17/content_15816188.htm" target="_blank" class="filterurl" >卫浴间如何装修设计? 浴室装修要注意这八点</a></h3><p><em>房产</em>浴室装修好的话可以给我们的生活带来很多便利，但是如果浴室装修忽略了应该注意的地方，那就会给我们的生活增添很多原本能够避免的问题。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/17/content_15816119.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/0071cc9ac9c11c677b6317.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/17/content_15816119.htm" target="_blank" class="filterurl" >装修完之后如何去除甲醛，让室内四季如春？</a></h3><p><em>房产</em>装修房子是买房后一般都会进行的必要程序，但装修带来的麻烦也不少，最大的问题就是装修完如何去除甲醛，可以试试以下的方法。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/16/content_15814546.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180516/0071cc9ac9c11c66256040.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/16/content_15814546.htm" target="_blank" class="filterurl" >市场入旺季 4月全国规模以上建材家居卖场销售850.4亿元</a></h3><p><em>房产</em>15日，商务部流通业发展司、中国建筑材料流通协会共同发布全国建材家居景气指数BHI。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/14/content_15811044.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/0071cc9ac9c11c634a9a0d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/14/content_15811044.htm" target="_blank" class="filterurl" >详解装修猫腻：水电改造常见偷工减料做法</a></h3><p><em>房产</em>水电改造是家装非常重要的一个环节，对家装质量的影响非常大。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/14/content_15811040.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/f0761c6cb20f1c6348f131.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/14/content_15811040.htm" target="_blank" class="filterurl" >新房设计要把握哪些原则？</a></h3><p><em>房产</em>现如今人们已经意识到户型设计的重要性，纷纷聘请设计师来对房子进行最优化的设计。那么装修户型设计要点有哪些呢?<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/14/content_15810949.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180514/0071cc9ac9c11c63459b0c.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/14/content_15810949.htm" target="_blank" class="filterurl" >擦亮眼看家装样板间</a></h3><p><em>房产</em>那么看楼盘的装修样板间时，使用以下这4招可以马上戳穿样板间的假面，快学起来吧。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/12/content_15808880.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180512/68f7282ec04e1c60e2f705.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/12/content_15808880.htm" target="_blank" class="filterurl" >开放式厨房有啥优缺点？听完这篇分析终于懂了</a></h3><p><em>房产</em>很多80后喜欢将厨房装成开放式，不仅因为其居住的房屋面积小，更多的是崇尚一种生活方式。<span>05-12</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="40211"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c12" style="display:none">
                          <ul id="cate33726"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-10/11/content_16004445.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181011/7845c4329de31d2902dc22.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-10/11/content_16004445.htm" target="_blank" class="filterurl" >全新奥迪Q2L即将于10月13日在成都正式上市</a></h3><p><em>汽车</em>这款全新产品将凭借出色的车身设计和不俗的产品实力，将为年轻消费群体带来与众不同的驾乘体验，开启高档A级SUV市场新蓝海。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-10/11/content_16004438.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181011/7845c4329de31d29020f1e.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-10/11/content_16004438.htm" target="_blank" class="filterurl" >在中国销量下滑 捷豹路虎关闭英国工厂两周</a></h3><p><em>汽车</em>作为捷豹路虎持续盈利增长战略的一部分，该公司专注于提高运营效率，将根据全球需求波动调整供应。<span>10-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-10/10/content_16003125.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181010/7845c4329de31d27d75d1d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-10/10/content_16003125.htm" target="_blank" class="filterurl" >是基于路虎D8平台 捷豹路虎母公司推全新跨界车</a></h3><p><em>汽车</em>塔塔Harrier将基于路虎的D8平台，该平台目前还诞生了路虎发现神行、捷豹E-Pace，现款以及新一代路虎揽胜极光。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-10/10/content_16003096.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181010/7845c4329de31d27c9150f.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-10/10/content_16003096.htm" target="_blank" class="filterurl" >比亚迪秦Pro上市 提供三种动力系统</a></h3><p><em>汽车</em>秦Pro覆盖燃油、双模、纯电三种不同动力系统，适应用户多元化需求，高效强劲动力带来超强动感体验。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-10/10/content_16003093.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181010/7845c4329de31d27c7f70d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-10/10/content_16003093.htm" target="_blank" class="filterurl" >首次搭“斑马智行”系统 云逸10.98万元起售</a></h3><p><em>汽车</em>云逸竞争对手为T-ROC、C-HR、奕泽等车型，越级的2655mm超长轴距和低于竞品的售价区间会吸引不少年轻的消费者。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-10/10/content_16003076.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181010/7845c4329de31d27bc510a.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-10/10/content_16003076.htm" target="_blank" class="filterurl" >如何让高速公路ETC叫好又叫座？</a></h3><p><em>汽车</em>记者采访发现，目前ETC推广，在便利性和应用范围上，还面临不少难点，导致车主办理积极性不高。<span>10-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-10/09/content_16001616.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181009/7845c4329de31d26666b34.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-10/09/content_16001616.htm" target="_blank" class="filterurl" >雷克萨斯公布LC限量版预告图 将在巴黎车展首发</a></h3><p><em>汽车</em>雷克萨斯日前公布了LC轿跑的黄色限量版预告图，新车有望在10月份举行的巴黎车展上首次亮相，预计售价8万英镑(约合人民币72万元)。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-10/09/content_16001364.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181009/7845c4329de31d2656aa27.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-10/09/content_16001364.htm" target="_blank" class="filterurl" >三星为奥迪首款纯电动汽车提供7英寸OLED显示屏</a></h3><p><em>汽车</em>日前，三星显示(SAMSUNG DISPLAY)宣布：将为奥迪全新的电动运动型多功能车(SUV)——奥迪e-tron，提供7英寸OLED显示屏。<span>10-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-10/08/content_16000087.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181008/7845c4329de31d2509c23f.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-10/08/content_16000087.htm" target="_blank" class="filterurl" >安全隐患频出 丰田连续召回346万辆混动车型</a></h3><p><em>汽车</em>由此，丰田在不到两个月的时间内宣布累计召回346万辆混合动力汽车，其中涵盖了美国、日本、欧洲、中国等重要市场。<span>10-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-10/08/content_16000073.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181008/7845c4329de31d2508a23d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-10/08/content_16000073.htm" target="_blank" class="filterurl" >广汽传祺登陆巴黎车展 全新传祺GS5全球首发</a></h3><p><em>汽车</em>车身侧面，由一条极富跃动感的腰线由车头贯穿车尾，拉长车身的同时融合曲面光影变化，打造充满生命力的动感美学。<span>10-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-10/08/content_15999979.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20181008/7845c4329de31d2502742a.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-10/08/content_15999979.htm" target="_blank" class="filterurl" >暗夜精灵 日产纳瓦拉Black Edition官图</a></h3><p><em>汽车</em>动力方面，新车将继续搭载2.3T柴油发动机，最大功率为190马力，峰值扭矩为450牛·米，与常规版车型的参数保持一致。<span>10-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-10/07/content_15743387.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180328/0023aea9e7e31c252e1803.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-10/07/content_15743387.htm" target="_blank" class="filterurl" >大众计划2020年前在华推出12款SUV</a></h3><p><em>汽车</em>大众计划2020年之前在华推出至少12款SUV，并表示中国市场对其未来的成功发挥“决定性”作用。<span>10-07</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="33726"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
						<div id="listLoad" class="listLoad"><img src="http://m.cnwest.com/resources/images/1x1.png"  style="background:url('http://news.cnwest.com/images/54024.files/loadgray.gif'); width:32px; height:10px;" ></div>
                    </div>
					
                    <!--内容区 end-->
                </div>
                <div class="clear">
                </div>
                <!--底部滑动门 end-->
								<!--底部滑动门xia.htm end-->
	   </div>
	   <!--conleft end-->
	   <!--conright-->
	   <div class="con-right">
	                <!-- right.htm-->
                                     
 <div class="r-con">
	                <!--世相-->
					          <div class="shixiang">
							            <h2><a href="http://news.cnwest.com/node_54669.htm" class="filterurl" target="_blank">世相</a>/<a href="http://news.cnwest.com/node_56806.htm" class="filterurl" target="_blank">发现</a></h2>
										<div class="shixiang-con">
										        <ul>
												        <li>
										                  <a href="http://news.cnwest.com/content/2018-09/26/content_15971089.htm" class="filterurl" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20180925/f8bc1268b47e1d143f1a13.jpg" border="0"></a><p><a href="http://news.cnwest.com/content/2018-09/26/content_15971089.htm" target="_blank" class="filterurl">改革开放亲历者肖云儒：我的心一下被燃烧</a></p>
														</li>
														 <li>
												           <a href="http://news.cnwest.com/content/2018-09/28/content_15989701.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180928/f8bc1268b47e1d1778a11c.jpg" border="0"></a><p><a href="http://news.cnwest.com/content/2018-09/28/content_15989701.htm" target="_blank" class="filterurl">陕南农民丰收表情：像收割水稻一样收割丰收的喜悦</a></p>
														</li>
												</ul>
								</div>
							  </div>
					
	                <!--世相end-->	   
					 <!--民生热线-->
					          <div class="shixiang">
							            <h2><a href="http://rexian.cnwest.com/" target="_blank">民生热线</a></h2>
										<div class="minsheng-con">
								          <ul><li><a href="http://news.cnwest.com/content/2018-10/10/content_16002962.htm" target="_blank" class="filterurl"><STRONG>不打表随意加价 武功一的哥违规经营被停运</STRONG></a></li><li><a href="http://rexian.cnwest.com/data/html/content/2018/10/132980.html" target="_blank" class="filterurl">投诉|小区物业强行撤离 银领花园小区无人管理</a></li><li><a href="http://rexian.cnwest.com/data/html/content/2018/10/132986.html" target="_blank" class="filterurl">咨询|西安市今冬有没有儿童流感疫苗？ 请解答</a></li><li><a href="http://rexian.cnwest.com/data/html/content/2018/09/132494.html#green" target="_blank" class="filterurl">回复|金润食品公司拖欠员工工资 工资已经支付</a></li>														 </ul>
										</div>
							  </div>
					
	                <!--民生热线end-->	 
					<!--ad-->
					<!--内容页画中画1 2017-10-11
					<div align="center" class="mt8 mb8" style="height:250px;">
												
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3192792',
									container: s,
									size: '300,250',
									display: 'inlay-fix'
								});
							})();
							</script>
					</div>
					内容页画中画1结束
					-->
					
					<!--END.ad-->
					
						 <!--视频-->
					          <div class="shipin">
							            <h2><a href="http://www.snrtv.com/" target="_blank">视频</a></h2>
										<div class="shipin-con">
							              <div class="shipin-img"><a href="http://www.snrtv.com/content/2018-10/10/content_16003977.htm" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/78e3b59deba11d28e24201.jpg" border="0"> </a><a href="http://www.snrtv.com/content/2018-10/10/content_16003977.htm" target="_blank"><span></span></a></div><h3><a href="http://www.snrtv.com/content/2018-10/10/content_16003977.htm" target="_blank">陕西省气象台继续发布霜冻蓝色预警</a></h3><div class="shipin-img"><a href="http://www.snrtv.com/content/2018-10/10/content_16003978.htm" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/78e3b59deba11d28e2d202.jpg" border="0"> </a><a href="http://www.snrtv.com/content/2018-10/10/content_16003978.htm" target="_blank"><span></span></a></div><h3><a href="http://www.snrtv.com/content/2018-10/10/content_16003978.htm" target="_blank">24项西安小吃有了标准 十一期间陕西餐饮收入大增</a></h3>
										</div>
										<div class="minsheng-con">
									      <ul><li><a href="http://www.snrtv.com/content/2018-10/10/content_16003980.htm" target="_blank">[保护秦岭 爱我家园]西安长安区：扎实推进复绿植树 加快秦岭生态恢复</a></li>	<li><a href="http://www.snrtv.com/content/2018-10/10/content_16003982.htm" target="_blank">[陕西]普通话考试报名开始 网络却显示异常</a></li>	<li><a href="http://www.snrtv.com/content/2018-10/10/content_16003981.htm" target="_blank">[西安]120系统升级“提速” 急救志愿者首次“登场”</a></li>														</ul>
										</div>
							  </div>
					
	                <!--视频end-->	 
					   <!--discover-->
					          <div class="discover mt10">
							            <h2><a href="http://www.snrtv.com/discover/index.htm" target="_blank">DISCOVER SHAANXI</a></h2>
										<div >
										        <ul>
												        <li>
											              <a href="http://www.snrtv.com/content/2018-10/11/content_16004883.htm" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20181011/14feb5e5e1181d295c850e.jpg" border="0"></a><p><a href="http://www.snrtv.com/content/2018-10/11/content_16004883.htm" target="_blank">How to Sign Up &amp; Verify Your Alipay</a></p>
												        </li>
												</ul>
								</div>
							  </div>
					
	                <!--discoverend-->	
					            <!--忒别忒-->
										 <div class="shipin">
							           <h2><a href="http://ent.cnwest.com/node_57466.htm" target="_blank">忒别忒</a></h2>
										<div class="shipin-con">
							              <div class="shipin-img"><a href="http://ent.cnwest.com/content/2018-10/10/content_16003023.htm" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20181010/64006a41a90c1d27b6be33.jpg" border="0"> </a></div><h3><a href="http://ent.cnwest.com/content/2018-10/10/content_16003023.htm" target="_blank">微视频│陕西一分钟</a></h3>
										</div>
										<div class="minsheng-con">
									      <ul><li><a href="http://ent.cnwest.com/content/2018-10/10/content_16002700.htm" target="_blank">西安的年轻人为啥都不说陕西话了？</a></li>	<li><a href="http://ent.cnwest.com/content/2018-09/28/content_15991630.htm" target="_blank">典耀长安 神秘歌手来袭！你猜到了吗？</a></li>	<li><a href="http://ent.cnwest.com/content/2018-09/12/content_15971051.htm" target="_blank">9月这些大事将会影响我们的生活！还不戳进来！</a></li>														</ul>
										</div>
							  </div>
					
	                <!--忒别忒end-->	 
					<!--内容页画中画2 2017-10-11
					<div class="shixaing mb10">
			                     <div align="center" class="mt8 mb8">
										<script>
										(function() {
											var s = "_" + Math.random().toString(36).slice(2);
											document.write('<div id="' + s + '"></div>');
											(window.slotbydup=window.slotbydup || []).push({
												id: '3192759',
												container: s,
												size: '300,250',
												display: 'inlay-fix'
											});
										})();
										</script></div>
			 </div>  -->
			 
					<!--全景-->
					 <div class="quanjing mt10">
							          <h2><a href="http://www.snrtv.com/node_79206.htm?COLLCC=3181642826&" target="_blank">全景</a></h2>
										<div class="quanjing-con">
								          <ul><li><a href="https://720yun.com/t/602jtshy5y0?scene_id=14017243" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20180418/14feb5e6e7621c4159a904.jpg" border="0"></a><p><a href="https://720yun.com/t/602jtshy5y0?scene_id=14017243" target="_blank">苏陕协作2018年陕西特色农产品南京宣传推介周</a></p></li></ul>
										</div>
	     </div>
							  <!--全景 end-->
							  <!--ad-->
					
					
					<!--ad end-->
							     <!--专题-->
					          <div class="shixiang mt10">
							 <h2><a href="http://news.cnwest.com/node_74246.htm" class="filterurl" target="_blank">专题</a></h2>
										<div class="shixiang-con">
								          <ul><li><a href="http://news.cnwest.com/node_94538.htm" target="_blank" class="filterurl"></a><p><a href="http://news.cnwest.com/node_94538.htm" target="_blank" class="filterurl">弘扬爱国奋斗精神 建功立业新时代</a></p></li><li><a href="http://news.cnwest.com/node_89066.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20170602/64006a41a1571a9b012207.jpg" border="0"></a><p><a href="http://news.cnwest.com/node_89066.htm" target="_blank" class="filterurl">砥砺奋进的五年</a></p></li><li><a href="http://news.cnwest.com/node_88306.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20170531/f8bc126a284a1a98739b03.jpg" border="0"></a><p><a href="http://news.cnwest.com/node_88306.htm" target="_blank" class="filterurl">追赶超越进行时</a></p></li>														 </ul>
										</div>
							  </div>
					
	                       <!--专题end-->	 
						
	   </div>


                   <!-- right.htm end-->
	   </div>
	   <!--conright end-->
</div>
<!--con end-->


<footer>
<!-- bottom.htm-->

<div class="footer"> 
<p>
<span><a href="http://www.cnwest.com/about/aboutus.htm" target="_blank">网站简介</a> <a href="http://www.cnwest.com/about/copyrights.htm" target="_blank">版权声明</a> 
<a href="http://www.cnwest.com/about/contact.htm" target="_blank">联系我们</a> <a href="http://www.cnwest.com/about/tougao.htm" target="_blank">西部网投稿</a>
 <a href="http://www.cnwest.com/about/links.htm" target="_blank">友情链接</a> <a href="http://www.cnwest.com/ads/" target="_blank">广告服务</a> 
 <a href="http://exmail.qq.com/login" target="_blank">工作邮箱</a> <a href="http://www.cnwest.com/about/fankui.htm" target="_blank">意见反馈</a> 
 <a target="_blank" href="javascript:void(0);" onClick="window.open('http://www.sxjubao.cn/');">不良信息举报</a></span>
</p>

<div class="footword">
违法不良信息举报电话：029-63907150  举报邮箱：jubao@cnwest.com</br>
Copyright©2006-2018 <a href="http://www.cnwest.com/">西部网（陕西新闻网） WWW.CNWEST.COM</a> All rights reserved.</br>
本网站法律顾问：<a href="http://www.hzlvshi.com/" target="_blank">陕西洪振律师事务所主任 王洪</a></br>
<a href="http://www.miibeian.gov.cn/" target="_blank">陕ICP备07012147号</a>   
<a href="http://www.cnwest.com/content/2008-09/25/content_1442866.htm" target="_blank">互联网新闻信息服务许可证： 61120170002 </a>
  信息网络传播视听节目许可证：2706142 
</div>

</div>


<!-- bottom.htm end-->

</footer>
<!-- js2016.htm-->
<script src="http://app2.cnwest.com/include/lib/js/jquery.min.js" type="text/javascript"></script>
<script src="http://app2.cnwest.com/include/lib/js/base-min.js" type="text/javascript"></script><!--basejs-->


<!-- 广告位：内容页弹窗 2017-10-11
<script type="text/javascript">
var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},Opera:function(){return navigator.userAgent.match(/Opera Mini/i);},Windows:function(){return navigator.userAgent.match(/IEMobile/i);},any: function(){return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());}};
if(!isMobile.any()) {
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '3192819',
        container: s,
        size: '300,250',
        display: 'inlay-fix'
    });
})();
}
</script>
-->
<script type="text/javascript" src="http://rexian.cnwest.com/static/resource/pc/js/jquery.qrcode.min.js"></script>
 <script type="text/javascript">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</script>
<script src="http://app2.cnwest.com/cnwest/index/lib2017/content-private-mod.js"></script><!-- private js -->
<!-- 百度统计 -->
<script type="text/javascript" src="http://app2.cnwest.com/include/baidu/baidu.tj-mod.js"></script>
<!-- 站内统计 -->
<script type="text/javascript" src="http://www.cnwest.com/include/js/content_js.js"></script>

<!--百度站长平台自动推送代码-->
<script>
(function(){
    var bp = document.createElement('script');
    var curProtocol = window.location.protocol.split(':')[0];
    if (curProtocol === 'https') {
        bp.src = 'https://zz.bdstatic.com/linksubmit/push.js';        
    }
    else {
        bp.src = 'http://push.zhanzhang.baidu.com/push.js';
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<!--百度站长平台自动推送代码 end-->
<!--js2016.htm  end22-->
  

  <div></div>  
  </body>
</html>
