<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
"http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>“西迁精神”系列报道《初心不改 向西而歌》第三集：西北有大风 求之不得-高清图片-西部网 陕西新闻网</title>
<meta name="keywords" content="" >
<META name="description" content="“西迁精神”系列报道《初心不改 向西而歌》第三集：西北有大风 求之不得" >
<!-- head区域脚本 -->
<!--cnwest_云适配_20160816-->
<script type="text/javascript">(function(){function b(){var g=window.location.href;if(g.indexOf("?from=pc")>=0){return false}var e=document.createElement("a");e.href=g;if(!e.pathname){return false}var f=e.pathname;if(f.lastIndexOf("/content_")>=0){var h=new String(f).substring(f.lastIndexOf("/content_")+9,f.lastIndexOf("."));h=parseInt(h,10);g="http://m.cnwest.com/data/html/content/"+h+".html";if(e.search){g+=e.search}return g}return false}var a={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return(a.Android()||a.BlackBerry()||a.iOS()||a.Opera()||a.Windows())}};if(a.any()){var c=b();if(c){window.location=c}}})();</script>
<!--cnwest_云适配_20160816 end-->
<!-- head区域脚本 end-->
<meta name="author" content="西部网" >
<meta name="Copyright" content="西部网版权所有" >
<meta http-equiv="mobile-agent" content="format=html5;url=http://wap.cnwest.com/data/html/content/15971681.html" />
<meta http-equiv="mobile-agent" content="format=xhtml;url=http://wap.cnwest.com/data/html/content/15971681.html" />
<script src="http://app2.cnwest.com/include/lib/js/jquery.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="http://app2.cnwest.com/cnwest/news/style.css" >
<style>
body { background-color:#ebebeb;margin:0px; font-family:simsun; font-size:12px;}
a{color:#000;text-decoration:none;}
a:hover{color:#bc2931;text-decoration:underline;}
p {margin:0px;padding:0px;}
.container {width:1000px;margin:0px auto;padding:0px 5px; background-color:#FFF;}
/*header*/

#header {width:1000px;margin:0px auto;padding:0px;height:70px; background-color:#FFF; border-bottom:#e7ecf0 1px solid; margin-bottom:8px;}

/*passport*/
.passport { height:28px; background-color:#fafafa; border-bottom:#e7ecf0 1px solid; width:1000px;color: #004f96; overflow:hidden; margin:0px auto;}
.passport .head_bar { float:right; padding-top:4px; margin:0px; width:210px;}
.passport .head_bar ul { list-style:none; padding:0px; margin:0px;}
.passport .head_bar li { float:left;padding-left:16px;line-height:21px;}
.passport .head_bar a { text-decoration:none;}
.passport .head_bar .index {background:url(/images/7342.files/hear_icon.gif) no-repeat 0px -13px;}
.passport .head_bar .wap {background:url(/images/7342.files/hear_icon.gif) no-repeat 3px -31px;}
.passport .head_bar .mail {background:url(/images/7342.files/hear_icon.gif) no-repeat 3px -48px;}
.passport .head_bar .eng {background:url(/images/7342.files/hear_icon.gif) no-repeat 3px -65px;}
.passport .head_bar .rss {background:url(/images/7342.files/hear_icon.gif) no-repeat 3px -82px;}
.passport .login { width:450px; float:left;padding:0px 0px 0px 4px; line-height:28px;height:28px;}
.passport .login .head_input{ width:80px; height:16px; border:#e7ecf0 1px solid;}
.passport .login .head_btn {border:#e7ecf0 1px solid;background-color:#FFF;line-height:20px;height:22px;}


.shuxian {padding:0px 12px;}
#position {width:1000px;margin:0px auto;}
#position p {border-bottom:1px #ccc dotted;padding:12px 30px;background:url(http://news.cnwest.com/images/7342.files/home.gif) no-repeat 10px 11px;}
#position .fgf {padding:0px 4px;}
#title {width:1000px;margin:0px auto; background-color:#FFF;border-bottom:1px #ccc dotted; height:100%; overflow:hidden;}
#title h4 {width:600px;margin:0px;font-family:"黑体";font-size:22px;font-weight:normal;padding:14px 0px 6px 12px;}
#title span {width:600px;margin:0px;font-size:12px;padding:0 12px;line-height:21px;height:21px;}
#title p{width:200px;float:right;padding:3px 20px; text-align:right;}
#content {width:1000px;margin:0px auto; background-color:#FFF;padding:10px 0px 0px 0px;font-size:14px;line-height:24px; overflow:hidden;}
#content img {border:0px;}
#displaypagenum {width:1000px;padding:10px 0px;margin-top:10px;font-size:14px; font-family:Arial, Helvetica, sans-serif;}
#displaypagenum span { color:#CC0000;}
#displaypagenum a{color:#000;text-decoration:none;}
#displaypagenum a:hover{color:#bc2931;text-decoration:underline;}
#scroll_pic {width:1000px;margin:0px auto;}
#scroll_pic h6 {border-top:1px #ccc solid;border-bottom:1px #ccc solid;padding:10px 0px 0px 12px;margin:0px;color:#b30f0f;height:24px;font-size:14px; text-align:left;}
#scroll_pic h6 a{color:#b30f0f;text-decoration:none;}
#scroll_pic h6 a:hover{color:#b30f0f;text-decoration:underline;}
#scroll_pic p {margin:0 auto;padding-left:15px;}

.footer {width:1000px;margin:0px auto;color:#000;line-height:21px;padding:0px 5px; background-color:#FFFFFF; height:100%; overflow:hidden;}
.w1000 {width:1000px; margin:0 auto;}
.k8{padding-bottom:8px; background-color:#fff}
/*2017 修改内容行间距字体大小*/
#content p {
    line-height: 40px;text-indent:2em;
    font-size: 18px;
    margin: 10px 10px 20px 10px;  
	font-family:"Microsoft YaHei";
	padding:2px;
}
#title h4 {
    width: 600px;
    margin: 0px;
    font-family: "黑体";
    font-size: 24px;
    font-weight: normal;
    padding: 25px 0px 20px 12px;
}
#title span {
    width: 600px;
    margin: 0px;
    font-size: 14px;
    padding: 0px 0px 22px 12px;
    line-height: 21px;
    height: 21px;
    color: #333;
}
#title p {
    width: 200px;
    float: right;
    padding: 15px 20px;
    text-align: right;
}

#infozone{ height:120px;}
#infozone .pic{ width:170px; height:85px;}
#infozone div li{ width:172px;}
</style>
</head>
<body>

<div class="container">

<!-- 顶部导航 -->
<div class="w1000 c-top-nav">

<!-- nav.htm-->
<ul id="content_nav">
<a href="javascript:;" class="cnwest_logo" onClick="window.location='http://www.cnwest.com'">西部网</a>
<script src="http://app2.cnwest.com/cnwest/index/res2014/include/top2014.js"></script>
</ul>
<style>
.topnav{margin:0px;width:890px;float:right;height:30px;line-height:30px; background:none; overflow:hidden; border:none;position:relative;}
.topnav ul{margin:0 auto; color:#c6c6c6;list-style:none;position:absolute;left:-78px;top:0px;}
</style>

<!-- nav.htm end-->

</div>
<!-- 顶部导航 end-->


  <div id="position">
    <p><a href="http://www.cnwest.com">首 页</a><Font class="fgf">></Font>
        <a href="../../../index.htm"  target="_self"  class="">新闻频道</a><Font class="fgf">></Font><a href="../../../4949.shtml"  target="_self"  class="">本网原创</a>
        <Font class="fgf">></Font>正文</p>
  </div>
  <div id="title" align="left">
    <p><a href="http://pic.cnwest.com/node_5562.htm" target="_blank"><img src="../../../images/7342.files/pic_logo.gif" border="0" alt="点击浏览更多高清图集"></a></p>
    <h4>
      “西迁精神”系列报道《初心不改 向西而歌》第三集：西北有大风 求之不得
    </h4>
    <span>
    2018-09-12 22:08:18 来源：西部网-陕西新闻网 编辑：张娟
&nbsp;&nbsp;点击图片进入下一页</span></div>
  <div id="content" align="left">
    <!--enpproperty <articleid>15971681</articleid><date>2018-09-12 22:08:18.0</date><author></author><title>“西迁精神”系列报道《初心不改 向西而歌》第三集：西北有大风 求之不得</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>1</siteid><nodeid>4949</nodeid><nodename>本网原创</nodename><nodesearchname></nodesearchname><editor>张娟</editor>/enpproperty--><!--enpcontent--><!--enpcontent--><center><img id="13842722" align="center" src="http://image.cnwest.com/attachement/jpg/site1/20180913/64006a4194e71d0401bc34.jpg"></center>
<p style="TEXT-ALIGN: center" align="center">1956年9月在西安举行首次开学典礼。</p>
<p>西部网讯（陕西广播电视台广播新闻部）一所在沿海发展了60年的大学，用很短的时间搬迁到内地，继而很好的生存发展，面临的困难是难以想象的。但交大的拓荒者们站立在大西北的黄土地上，激情澎湃，从容乐观。到祖国最需要的地方去，投入火热的建设高潮，这是一个时代的召唤，也是一代人心中为之努力奋斗的坚定理想。系列报道《初心不改，向西而歌》，今天（9月12日）请听第三篇：《西北有大风 求之不得》。</p>
<p>1956年8月，乘坐了近40个小时的西迁专列抵达西安后，昏昏沉沉的马知恩一下车，就感觉自己来到了南方的一个“小镇”。</p>
<p>西安交通大学教授、西迁时任数学系青年教师马知恩：“第一感觉西安确实比较落后，房子都很矮小，不像上海高楼大厦，路都是土路。”</p>
<p>八月的西安正值雨季，道路泥泞不堪，师生们戏称那是名副其实的“水泥路”，既粘又滑。好不容易晴几天，地上就堆起厚厚的一层浮土，少数几辆公共汽车像喝醉了似的在路上颠簸着，车尾卷起数十米的滚滚黄尘，也成了大家“从未见识过的壮观景象”。</p>
<center><img id="13842724" align="center" src="http://image.cnwest.com/attachement/jpg/site1/20180913/64006a4194e71d0401bb33.jpg"></center>
<p style="TEXT-ALIGN: center" align="center">1956年校园基础建设。</p>
<p>交大的新校址位于西安城墙外东南近郊的一片麦田里，校园四周全是田野和村庄，野兔在草丛中乱跑，半夜甚至能听到狼嚎。从教学区通往学生区的路上，要跨过一条长达20米的深沟，师生们通行要走临时用竹排搭成的浮桥。雨天桥面湿滑，好多人在那里摔过跟头。冬天，教室只有一个炉子取暖，进城买书基本要靠步行，可大家依然情绪饱满，不以为苦，脚下踩着咯吱作响的竹排，嘴里哼着欢快的歌儿。</p>
<p>西安交通大学教授、西迁时任物理教研室助教胡奈赛：“我们是每个月拿了工资要进一次城，到新华书店要去买一个五块钱、六块钱的书，就搭那个农民挖粪的车，我说我们老搭“便车”，我们觉得叫粪车不好听，外面没臭味。蹦一跳，你觉得已经靠近大差市了蹦一下跳下来，回来找到有机会再搭回来。”</p>
<p>学校没有活动场所，工人们从南方运来毛竹搭起了一座令人称奇的“草棚大礼堂”，可容纳四、五千人。顶是茅草盖，地是黄泥土，虽然冬冷夏热，但能遮风避雨。礼堂里的长条板凳挤一挤，能坐下八九个人。每每开大会、做报告或是放电影时，里面都座无虚席。阳光透过棚顶茅草的缝隙洒在学子们的脸上，暖暖的，至今让很多老交大人难以忘怀。</p>
<p align="center"><img id="13842730" align="center" src="http://image.cnwest.com/attachement/jpg/site1/20180913/64006a4194e71d0401b82d.jpg"></p>
<p align="center">五十年代的西安钟楼。</p>
<p>比起一些教学上的不便，生活习惯和身体上的不适应是大家真正要过的一道坎。师生们多为南方人，主食以大米为主，当地面食吃不惯；西北风沙大，冬季干冷，不少人的身体都出了状况。</p>
<p>中国工程院院士、西安交通大学教授陶文铨：“从小没有吃过面食，硬是学着吃馒头。当然另一方面，室外零下当时我记得6到15度都有，当年我有很多耳套，好几副耳套，戴着耳套都冰的出血、烂，就这样。”</p>
<p>了解到这些实际困难，西安市专门调拨大米，按时向学校供应，师生们的粮本上被加盖上“主食大米”的印章。在上海、西安两地政府的支持下，浴室、理发店、修鞋店、洗染店、煤场、菜场、商场一个接一个地办了起来，托儿所、幼儿园和小学也在同步建设中。</p>
<p>西安交通大学教授、西迁时任机械零件教研室教师丘大谋：“当时来讲我们学校里的内部的生活条件各方面，那时远远比外头要好多了，除掉有大食堂还有小餐厅，专门在外面请了一些有一点水平的厨师，就是你想得到的，就在我们家属区生活区都有。”</p>
<p>马知恩：“我去一个商店买文具，买文具时候我又讲普通话，那个店员就说你是从哪来的，我说我是交大的，就给我搬凳子给我坐，给我倒开水，我记得非常清楚。我说，你们为什么对交大这么好呀，他说西安市政府发文件通知了所有的街道办事处和居民委员会，要对交大人特别的关怀照顾，我听了这个话很感动啊。”</p>
<p style="TEXT-ALIGN: center" align="center"><img id="13842731" align="center" src="http://image.cnwest.com/attachement/jpg/site1/20180913/64006a4194e71d0401ba30.jpg"></p>
<p style="TEXT-ALIGN: center" align="center">交大西安校园中的草棚大礼堂见证了西迁的艰苦奋斗足迹。</p>
<p>1956年9月10日，借用西安人民大厦礼堂，交大师生召开了隆重的开学典礼。这时，交大在西安共有学生3906名，教职工815人，家属1200多人，一所拥有六千人的高水平工业大学在古城西安新址出现了。但与此同时，更加艰巨的教学任务落在了这些拓荒者的肩上。</p>
<p>西迁后的第一年，交大就招收了2100多名学生，比上一年多招了200多人，再加上原子能、电子计算机、工程力学、应用数学、无线电等几大类新专业的开办，师资、教材、实验室等都成了紧迫的问题。</p>
<p>马知恩：“教师不够了，就从助教里面选拔了几个，我是其中之一，还有十几个1956年刚刚从大学本科毕业，分到西安交大来的。就这些人要为3000多人上课，高等数学课。 （作业）本子要全部改，而且要全部听课，很多老师都是晚上（工作）搞到半夜。”</p>
<p style="TEXT-ALIGN: center" align="center"><img id="13842733" align="center" src="http://image.cnwest.com/attachement/jpg/site1/20180913/64006a4194e71d0401b62c.jpg"></p>
<p style="TEXT-ALIGN: center" align="center">西安新校的员工宿舍外景。</p>
<p>当时，西安的工业建设如火如荼，如西安电力设备公司的各厂、飞机制造厂、国家级的各种建筑设计、电力、无线电机、无线电导航等设计研究院都已先于交大设立，这是最让师生们感到高兴的地方。比起这些便利条件，教学和生活上的困难不足一提。</p>
<p>老教授金京，今年已96岁高龄。西迁时，金京任机械系的讲师，和其他师生一样，当年他最爱往工厂里跑。</p>
<p>金京教授的女儿金沙曼：“爸爸经常背着齿轮到工厂去，帮助企业解决齿轮加工过程中一个又一个的难题。家里的土豆、萝卜、肥皂经常被他刻得体无完肤，都变成了刀具齿轮。齿轮是铁的，铁是冰冷的，爸爸的心是热的。”</p>
<p>在关心指导交大迁校的过程中，周恩来总理曾十分动情地说：“西北是中华民族的发源地。中国革命发源于东南，成功于西北，太舒服了不能锻炼培养青年，应该去锻炼经得起风霜。西北是苦，不仅有风，而且有大风，引导青年克服困难，应该是求之不得。”</p>
<p style="TEXT-ALIGN: center" align="center"><img id="13842736" align="center" src="http://image.cnwest.com/attachement/jpg/site1/20180913/64006a4194e71d0401ba31.jpg"></p>
<p style="TEXT-ALIGN: center" align="center">胡耐赛（右二）与同学在中一楼前合影留念（1957年4月）。</p>
<p>一晃62年过去了，如今在很多西迁师生的回忆中，鲜见那些不为人知的困苦，反而很多都是令人捧腹的生活趣事，比如，陕西方言“克里马擦”“黑抹咕咚”听起来就像是外国话；看到街上写有“电壶”的招牌，总要离得远远的担心漏电，后来才发现电壶原来就是热水瓶……“哪里有事业，哪里有爱，哪里就是家”，一代人就这样融入西北的大风中，从“小上海”“小苏州”变成了“老西安”，他们用坚强乐观，从容面对时代赋予的考验，愉快地进行着创造性的劳动。</p>
<p align="center"><img id="13842738" align="center" src="http://image.cnwest.com/attachement/jpg/site1/20180913/64006a4194e71d0401b82e.jpg"></p>
<p align="center">五十年代的上海外滩。</p>
<p>丘大谋：“我老家是江西的，从抗战（开始）就是到处流浪，最西到过西双版纳。八年抗战，那个时候我基本上就是刚刚读了没两个月可又搬家了又走了。我觉得，当时的我们都是有一个比较强烈的这种事业心，哎呀，我们碰到这个时代了，我们有用武之地了。”</p>
<p>西安交通大学教授、西迁时为动力系学生金志浩：“1955年考进大学就已经知道交大要西迁了，党指向哪里，奔向哪里，没有一点顾虑的，不讲条件。来就应该艰苦奋斗，就应该奋发图强。”</p>
<p align="center"><img id="13842735" align="center" src="http://image.cnwest.com/attachement/jpg/site1/20180913/64006a4194e71d0401b92f.jpg"></p>
<p align="center"><img id="13842737" align="center" src="http://image.cnwest.com/attachement/jpg/site1/20180913/64006a4194e71d0401bb32.jpg"></p>
<p align="center">1959年国务院关于交通大学上海、西安两个部分分别独立的批复。</p>
<p>交大西迁，没有因为迁校而迟一天开学，没有因为迁校而开不出一门课程，也没有因为迁校而耽误原定的教学实验。1959年，国务院批复同意交通大学上海和西安部分分别独立成为上海交通大学和西安交通大学，广袤的大西北自此拥有了第一所多科性的国家重点工业大学，西安交大也承担起了更为繁重的开辟西北科教事业的历史使命。系列报道《初心不改，向西而歌》，明天请继续收听第四篇：《向科学进军 建设大西北》。</p>
<p><strong>延伸阅读：</strong></p>
<p><a href="../10/content_15968337.htm" target="_blank">“西迁精神”系列报道《初心不改 向西而歌》第一集：向祖国和人民汇报</a></p>
<p><a href="../11/content_15969820.htm" target="_blank">“西迁精神”系列报道《初心不改 向西而歌》第二集：应国家之需 承发展之重</a></p><!--/enpcontent--><!--/enpcontent-->
  </div>
  <div id="content_bottom_clude">
    <!-- 新闻内容下部调用开始 -->
    <style>
.c-share{width:100%;text-align:center;}
.c-share-center-box{display:inline;}
.clearfix:after{content: ".";display: block;height: 0;clear: both;visibility: hidden;}.clearfix{display: inline-block;}* html .clearfix{height: 1%;}. clearfix {display: block;}/*父容器直接清除子元素浮动 根据浮动自适应高度*/
.c-hight-eight{width:100%; height:8px;}
</style>
<!--[if IE 7.0]>
<style>
.c-share{width:auto;text-align:auto;float:left;position:relative;left:50%;}
.c-share-center-box{display:block;position:relative;left:-50%;}
</style>
<![endif]-->
<!--[if IE 6.0]>
<style>
.c-share{width:100%;position:relative;left:50%;float:left;}
.c-share-center-box{position:relative;left:-50%;width:550px;}
</style>
<![endif]-->
<div class="c-share"></div>
<!-- Baidu Button BEGIN -->
<script src="http://app2.cnwest.com/include/lib/js/base-min.js" type="text/javascript"></script><!-- basejs -->
<script>
(function()
{
	$('.c-share').html('').append('<div class="bshare-custom icon-medium-plus"><a title="分享到微信" class="bshare-weixin"></a><a title="分享到新浪微博" class="bshare-sinaminiblog"></a><a title="分享到腾讯微博" class="bshare-qqmb"></a><a title="分享到人人网" class="bshare-renren"></a><a title="分享到百度空间" class="bshare-baiduhi"></a><a title="分享到QQ空间" class="bshare-qzone"></a><a title="更多平台" class="bshare-more bshare-more-icon more-style-addthis"></a><span class="BSHARE_COUNT bshare-share-count"></span></div>').css({'height':'32px'});
	GLOBAL.Dom.loadScript('http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=92d5d490-30e0-404d-8f2d-aa11b30de6b3&amp;pophcol=2&amp;lang=zh',function(){
			//bShare.init();
			var se2 = document.createElement('script');
			se2.type = 'text/javascript';
			se2.id = 'bshell_js';
			se2.charset = 'utf-8';
			se2.src = "http://static.bshare.cn/b/bshareC0.js";
			var node2;
			if(node2 = GLOBAL.Dom.get('bshell_js')){
				document.getElementsByTagName('head')[0].removeChild(node2);
			}
			document.getElementsByTagName('head')[0].appendChild(se2);
	},'utf-8','bshare_js');
})()
</script>
<!-- Baidu Button END -->

<div class="c-hight-eight"></div>

    <!-- 新闻内容下部调用结束  -->
  </div>
  <!-- 高清图集列表 -->
	<style>
#infozone{overflow:hidden;width:960px;height:120px; padding:0px 0px 0px 17px; margin:0px;}
#infozone .pic {width:170px;height:85px;border:1px #ccc solid;}
#infozone div{width:960px;white-space:nowrap;overflow:hidden;margin:0px;padding:0px;}
#infozone div ul {list-style:none;margin:0px;padding:0px;}
#infozone div li {width:172px;margin:8px 11px 0px 9px;padding:0px;text-align:center;float:left;overflow:hidden; line-height:21px;}

</style>
<div id="scroll_pic">
    <h6>>><a href="http://news.cnwest.com/node_66687.htm" target="_blank">高清图集</a></h6>
    <p>
<div id="infozone">
  <div><ul><li title="爷爷不是老师，但佳县人都喊他“先生”"><a href=http://news.cnwest.com/content/2018-09/10/content_15967340.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20180910/f8bc1268b47e1d00254806.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2018-09/10/content_15967340.htm target="_blank">爷爷不是老师，但佳县人都喊他“先生”</a></li><li title="32年迎来送往，3000张站台票是他看世界的方式"><a href=http://news.cnwest.com/content/2018-09/02/content_15957671.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20180903/f8bc1268b47e1cf771ae3a.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2018-09/02/content_15957671.htm target="_blank">32年迎来送往，3000张站台票是他看世界的方式</a></li><li title="陕西守艺人丨50岁后，这个澄城绣娘的人生全面“开挂”"><a href=http://news.cnwest.com/content/2018-08/31/content_15954033.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20180831/f8bc1268b47e1cf31aa315.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2018-08/31/content_15954033.htm target="_blank">陕西守艺人丨50岁后，这个澄城绣娘的人生全面“开挂”</a></li><li title="陕西守艺人丨巧手制作棉絮画的“西秦巧娘”"><a href=http://news.cnwest.com/content/2018-08/24/content_15941831.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20180824/f8bc1268b47e1ce989ad38.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2018-08/24/content_15941831.htm target="_blank">陕西守艺人丨巧手制作棉絮画的“西秦巧娘”</a></li><li title="陕西守艺人丨剪纸的人很多 旬邑却为这个农村老太太建了座纪念馆"><a href=http://news.cnwest.com/content/2018-08/15/content_15931936.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20180815/f8bc1268b47e1cddad2f0f.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2018-08/15/content_15931936.htm target="_blank">陕西守艺人丨剪纸的人很多 旬邑却为这个农村老太太建了座纪念馆</a></li><li title="致敬高温下的劳动者丨酷暑里“步量长安”的罗马巡警"><a href=http://news.cnwest.com/content/2018-08/07/content_15907969.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20180806/f8bc1268b47e1cd2593333.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2018-08/07/content_15907969.htm target="_blank">致敬高温下的劳动者丨酷暑里“步量长安”的罗马巡警</a></li><ul></div>
  <div><ul><li title="吉尔吉斯斯坦考古日记：洛阳铲可不是人人都会用的"><a href=http://news.cnwest.com/content/2018-08/24/content_15946458.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20180904/7845c43304181cf8424b01.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2018-08/24/content_15946458.htm target="_blank">吉尔吉斯斯坦考古日记：洛阳铲可不是人人都会用的</a></li><li title="秦岭秘境水泉坪：在山峦晨雾中劳作 "天地人"相映成画"><a href=http://news.cnwest.com/content/2018-06/05/content_15840862.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20180605/f8bc1268b47e1c80457634.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2018-06/05/content_15840862.htm target="_blank">秦岭秘境水泉坪：在山峦晨雾中劳作 "天地人"相映成画</a></li><li title="发现关中：苍鹭翩飞 铜川朱鹮野化放飞区的“原住民”"><a href=http://news.cnwest.com/content/2018-05/25/content_15826606.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20180525/b82a72ffb9491c71bd1619.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2018-05/25/content_15826606.htm target="_blank">发现关中：苍鹭翩飞 铜川朱鹮野化放飞区的“原住民”</a></li><li title="震后十年·追忆与新生：要更加勇敢地努力生活"><a href=http://news.cnwest.com/content/2018-05/09/content_15802411.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20180508/f8bc1268b47e1c5bdb5518.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2018-05/09/content_15802411.htm target="_blank">震后十年·追忆与新生：要更加勇敢地努力生活</a></li><li title="发现陕南：人间四月水泉坪 像绣花一样对待一块秧田"><a href=http://news.cnwest.com/content/2018-04/12/content_15765061.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20180412/f8bc1268b47e1c39198508.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2018-04/12/content_15765061.htm target="_blank">发现陕南：人间四月水泉坪 像绣花一样对待一块秧田</a></li><li title="十犬十美：盘点文物里的“汪星人”"><a href=http://news.cnwest.com/content/2018-03/02/content_15695419.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20180302/f8bc1268b47e1c02fc1c1b.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2018-03/02/content_15695419.htm target="_blank">十犬十美：盘点文物里的“汪星人”</a></li><ul></div>
</div>
    </p>
 </div>
<script type="text/javascript">
(function(){
function scrollup(o,d,c)
{
 if(d==c){
  var t=o.firstChild.cloneNode(true);
  o.removeChild(o.firstChild);
  o.appendChild(t);
 }
 else{
  var s=3,c=c+s,l=(c>=d?c-d:0);
  o.firstChild.style.marginTop=-c+l+'px';
  window.setTimeout(function(){scrollup(o,d,c-l)},100);
 }
}
setTimeout(function(){
var o=document.getElementById('infozone');
window.setInterval(function(){scrollup(o,140,140);},4000);
},1500)
})();
</script>


  <!-- 高清图集列表 end-->
</div>
<div class="footer">
<!-- 尾部页面包含开始 -->
<!-- 尾部 -->
<style>
.cr{
font-family: Arial, Helvetica, sans-serif;
font-size: 12px; padding-left:2px;padding-right:2px;}
		
/* 底部文字链接 */
.bottom_960{width:960px;border-top:1px #E3E3E3 solid; background:#ffffff; text-align:center;padding-top:10px;font-size:12px; margin:10px auto;line-height:180%;color: #000;}
.bottom_960 a:link {font-size: 12px; color: #000;text-decoration: none;line-height:160%;}
.bottom_960 a:visited {font-size: 12px; color:#000;text-decoration: none;line-height:160%;}
.bottom_960 a:hover {font-size: 12px; color: #000;text-decoration: underline;line-height:160%;}
.bottom_960 a:active {font-size: 12px;	color: #000;text-decoration: none;line-height:160%;}
</style>
<div class="bottom_960">
<a target=_blank href="http://www.cnwest.com/about/aboutus.htm">网站简介</a>&nbsp;|&nbsp;<a target=_blank href="http://www.cnwest.com/about/copyrights.htm">版权声明</a>&nbsp;|&nbsp;<a target=_blank href="http://www.cnwest.com/about/contact.htm">联系我们</a>&nbsp;|&nbsp;<a target=_blank href="http://www.cnwest.com/about/tougao.htm">西部网投稿</a>&nbsp;|&nbsp;<a target=_blank href="http://www.cnwest.com/about/links.htm">友情链接</a>&nbsp;|&nbsp;<a target=_blank href="http://www.cnwest.com/ads">广告服务</a>&nbsp;|&nbsp;<a target=_blank href="http://exmail.qq.com/login">工作邮箱</a><a target=_blank href="http://www.cnwest.com/about/ads.htm"></a>&nbsp;|&nbsp;<a target=_blank href="http://www.cnwest.com/about/fankui.htm">意见反馈</a>&nbsp;|&nbsp;<a target="_blank" href="http://www.cnwest.com/jubao">不良信息举报</a><br>
Copyright<span class="cr">&copy;</span>2006-2016 西部网（陕西新闻网） <a href="http://www.cnwest.com/"><font color="#000000">WWW.<font color="#CA0000">CNWEST</font>.COM</font></a>. All rights reserved.<br>
联系电话：029-87965269&nbsp;&nbsp;85257538 商务：029—85226012<br>
本网站法律顾问：<a href="http://www.hzlvshi.com/" target="_blank">陕西洪振律师事务所主任 王洪</a><br>
<a href="http://www.miibeian.gov.cn/" target="_blank">陕ICP备07012147号</a>&nbsp;&nbsp;&nbsp;<a href="http://www.cnwest.com/content/2008-09/25/content_1442866.htm" target="_blank">互联网新闻信息服务许可证：国新网 6112006001</a>&nbsp;&nbsp;&nbsp;信息网络传播视听节目许可证：2706142</div>

<!--<script language="javascript" type="text/javascript" charset="gbk" src="   http://adcount.webad.cnwest.com/pv/43.js" ></script> edit by -->
<!--<script>show('347');</script>-->

<script language="javascript" type="text/javascript" charset="gbk" src="http://adcount.webad.cnwest.com/pv/2085.js" ></script>
<script language="javascript">
var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},Opera:function(){return navigator.userAgent.match(/Opera Mini/i);},Windows:function(){return navigator.userAgent.match(/IEMobile/i);},any: function(){return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());}};
//if(!isMobile.any()) show(426);/*解决右下角浮动广告  影响手机内容页浏览问题*/
</script>

<!-- <script>
var content = adv['340'];
	if(content){
		document.getElementById('ad_show340').innerHTML = content;
	}
</script> -->

<!-- 百度统计 -->
<script type="text/javascript" src="http://app2.cnwest.com/include/baidu/baidu.tj-mod.js"></script>
<!-- 百度统计结束 -->
<!-- 站内统计 -->
<script type="text/jscript" src="http://www.cnwest.com/include/js/content_js.js"></script>
<!-- 站内统计结束 -->
<!-- 尾部页面包含结束 -->
</div>
<!-- 修正导航地址不正确 -->
<script type="text/javascript" src="http://app2.cnwest.com/cnwest/index/lib2013/content/pluginhd-mod.js"></script>
<!-- 页面尾部js调用开始 -->
<script type="text/jscript" src="http://www.cnwest.com/include/js/content_js1.js"></script>
<!-- 页面尾部js调用结束 -->
</body>
</html>
