<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8">
    <title>西安查获一非洲籍非法出境人员 罚款后被遣送-西部网 陕西新闻网</title>
    <meta name="keywords" content="" >
    <META name="description" content="6月5日凌晨，陕西省公安边防总队在执行西安至巴黎的HU7907次航班出境边防检查任务时，发现一名刚果（金）籍旅客所持比利时居留卡有伪假嫌疑，遂进行进一步核查，经认定该居留卡系变造。" >
    
	<!-- head区域脚本 -->
    <!--cnwest_云适配_20160816-->
<script type="text/javascript">(function(){function b(){var g=window.location.href;if(g.indexOf("?from=pc")>=0){return false}var e=document.createElement("a");e.href=g;if(!e.pathname){return false}var f=e.pathname;if(f.lastIndexOf("/content_")>=0){var h=new String(f).substring(f.lastIndexOf("/content_")+9,f.lastIndexOf("."));h=parseInt(h,10);g="http://m.cnwest.com/data/html/content/"+h+".html";if(e.search){g+=e.search}return g}return false}var a={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return(a.Android()||a.BlackBerry()||a.iOS()||a.Opera()||a.Windows())}};if(a.any()){var c=b();if(c){window.location=c}}})();</script>
<!--cnwest_云适配_20160816 end-->




    <!-- head区域脚本 end-->
	
 <meta name="googlebot" content="index, follow" >
 <link rel="shortcut icon" href="http://www.cnwest.com/favicon.ico">
 <meta name="author" content="西部网" >
 <meta name="Copyright" content="西部网版权所有" >
 <link href="../../../images/53924.files/bootstrap.min.css" rel="stylesheet">
 <link href="../../../images/53924.files/css2017-406.css" rel="stylesheet" type="text/css">
 <meta http-equiv="mobile-agent" content="format=html5;url=http://m.cnwest.com/data/html/content/15843096.html" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.cnwest.com/data/html/content/15843096.html" >
 </head>


  <body>
<!-- 顶部广告 -->
 <!-- 请置于所有广告位代码之前 -->
<script src="http://dup.baidustatic.com/js/ds.js"></script>
 <div class="layout-ad"> 
							<!-- 广告位：内容页-顶部通栏 -->
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3178537',
									container: s,
									size: '1200,60',
									display: 'inlay-fix'
								});
							})();
							</script>
            </div>
			 <div class="layout-ad">
			              <div class="layout-adleft mt5">
						        <!-- 广告位：内容页-2L横幅1 -->
								<script>
								(function() {
									var s = "_" + Math.random().toString(36).slice(2);
									document.write('<div id="' + s + '"></div>');
									(window.slotbydup=window.slotbydup || []).push({
										id: '3178549',
										container: s,
										size: '595,60',
										display: 'inlay-fix'
									});
								})();
								</script>
						  </div>
						  <div class="layout-adright mt5">
						                <!-- 广告位：内容页-2L横幅2 -->
													<script>
													(function() {
														var s = "_" + Math.random().toString(36).slice(2);
														document.write('<div id="' + s + '"></div>');
														(window.slotbydup=window.slotbydup || []).push({
															id: '3178558',
															container: s,
															size: '595,60',
															display: 'inlay-fix'
														});
													})();
													</script>
						  </div>

            </div>
<div class="clear"></div>
<!-- 顶部广告 end-->
<!-- nav.htm-->

<!--topnav-->
    <div class="navbar">

	         <div class="topnav">
			            <div class="toplogo"><a href="http://www.cnwest.com/" target="_blank"><span></span></a></div> 
																	<!--导航开始-->	
																	  <ul class="nav" id="content_nav">
																		<li><a href="http://news.cnwest.com/" target="_blank">新闻</a></li>
																		<li><a href="http://shaanxi.cnwest.com/" target="_blank">陕西</a></li>
																		<li><a href="http://news.cnwest.com/xbwx/index.htm" target="_blank">原创</a></li>
																		<li><a href="http://www.snrtv.com/" target="_blank">视频</a></li>
																		<li><a href="http://ent.cnwest.com/" target="_blank">娱乐</a></li>
																		<li><a href="http://sports.cnwest.com/" target="_blank">体育</a></li>
																		<li><a href="http://news.cnwest.com/node_66687.htm" target="_blank">定格</a></li>
																		<li><a href="http://rexian.cnwest.com/" target="_blank">民生热线</a></li>
																		<li class="active"><a href="#">更多</a>
																								  <ul >
																									
																									  <div class="litter-nav">
																									<li><a href="http://www.snrtv.com/node_79206.htm" target="_blank">全景</a></li>
																									<li><a href="http://auto.cnwest.com/" target="_blank">汽车</a></li>
																									 <li><a href="http://finance.cnwest.com/" target="_blank">财经</a></li>
																									  <li><a href="http://www.shaanxici.cn/" target="_blank">文化</a></li>
																									  <li><a href="http://edu.cnwest.com/" target="_blank">教育</a></li>
																									  <li><a href="http://travel.cnwest.com/" target="_blank">旅游</a></li>
																									  <li><a href="http://eat.cnwest.com/" target="_blank">美食</a></li>
																									  <li><a href="http://sannong.cnwest.com/index.htm" target="_blank">三农</a></li>
																									   <li><a href="http://health.cnwest.com/" target="_blank">健康</a></li>
																									   <li><a href="http://live.cnwest.com/" target="_blank">直播</a></li>
																										<li><a href="http://news.cnwest.com/node_44006.htm" target="_blank">政务</a></li>
																										<li><a href="http://house.cnwest.com/" target="_blank">房产</a></li>
																										 <li><a href="http://mil.cnwest.com/" target="_blank">军事</a></li>
																										 <li> <a href="http://opinion.cnwest.com/" target="_blank">评论</a> </li>
																										  <li><a href="http://hct.cnwest.com/" target="_blank">硬科技</a></li>
																												</div>
																								  </ul> 
																		</li>
																   
																	  </ul>
																	<!--导航END-->	

                        <div class="nav-right">
						            <ul class="nav">
									                                   <li class="active"><a href="#"> <div class="toutiaolala"></div></a>
																								  <ul class="erweima"><span></span> </ul> 
																		</li>
																		<li class="active"> <a href="#"><div class="dinggelala"></div> </a>
                                                                                                    <ul class="erweima1"><span></span></ul>
                                                                       </li>
																	   <li class="active"> <a href="#"><div class="wxsslala"></div> </a>
                                                                                                    <ul class="erweima2"><span></span></ul>
                                                                       </li>
																	   <li class="active"> <a href="#"><div class="changanlala"></div> </a>
                                                                                                    <ul class="erweima3"><span></span></ul>
                                                                       </li>
						
									</ul>
						</div>
			 </div>
	</div>
<!---topnav end-->
<!---nav end-->
<div class="clear"></div>
<!--header-->
<div class="headnav">
        <div class="layout">
								 <div class="layout-left">
								   <!-- 内容导航区域 start -->
								   <div class="pos">
								     <a href="../../../index.htm"  target="_self"  class="word1">新闻频道</a><Font class="fgf">&nbsp;>&nbsp;</Font><a href="../../../4949.shtml"  target="_self"  class="word1">本网原创</a>
								   </div>
                                      <!-- 内容导航区域 end -->
							   </div>
							   <div class="layout-right">
				                                   <div class="search">
												      <script type="text/javascript">(function(){document.write(unescape('%3Cdiv id="bdcs"%3E%3C/div%3E'));var bdcs = document.createElement('script');bdcs.type = 'text/javascript';bdcs.async = true;bdcs.src = 'http://znsv.baidu.com/customer_search/api/js?sid=4572614090250484817' + '&plate_url=' + encodeURIComponent(window.location.href) + '&t=' + Math.ceil(new Date()/3600000);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(bdcs, s);})();</script>
												   </div>
		                       </div>
		
		</div>

        <div class="layout">
		           <h1>
		             西安查获一非洲籍非法出境人员 罚款后被遣送
		           </h1>   
  </div> 
        <div class="layout timely">
								 <div class="layout-left">
										 <p>
										   时间：2018-06-06 17:19:36
										 &nbsp;来源：西部网-陕西新闻网
										 &nbsp;作者：赵昊
										 
										 </p>
	      </div>
							   <div class="layout-right">
                    <ul>
                        <li class="weixin" id="weixin">
                        </li>
                        <li class="qqkj">
							<a id="qqkj" href="javascript:void(0)" target="_blank"></a>
                        </li>
                        <li class="wb">
							<a id="wb" href="javascript:void(0)" target="_blank"></a>
                        </li>
                        
                    </ul>
					<div class="listEwm">
						<p>分享到微信朋友圈<i class="closed"></i></p>
						<div class="code"></div>
						<div>打开微信，点击 “ 发现 ” ，使用 “ 扫一扫 ” 即可将网页分享至朋友圈。</div>
					</div>
					<div style="display:none;">
						<h1 id="shareTitle">西安查获一非洲籍非法出境人员 罚款后被遣送 </h1>
						<p id="shareNote">6月5日凌晨，陕西省公安边防总队在执行西安至巴黎的HU7907次航班出境边防检查任务时，发现一名刚果（金）籍旅客所持比利时居留卡有伪假嫌疑，遂进行进一步核查，经认定该居留卡系变造。</p>
						 
					 </div>
                </div>
  </div>
  </div>
        <hr>
        <!--header end-->
<!--con-->
<div class="con">
       <!--conleft-->
       <div class="con-left">
	                              <div class="con-detail">
								  <!--正文-->
                                  <!--enpproperty <articleid>15843096</articleid><date>2018-06-06 17:19:36.0</date><author>赵昊</author><title>西安查获一非洲籍非法出境人员 罚款后被遣送</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>1</siteid><nodeid>4949</nodeid><nodename>本网原创</nodename><nodesearchname></nodesearchname><editor></editor>/enpproperty--><!--enpcontent--><!--enpcontent-->
<center><img title="" border="0" src="http://image.cnwest.com/attachement/jpg/site1/20180606/f8bc1269ae641c81edf203.jpg" sourcedescription="编辑提供的本地文件" sourcename="本地文件" id="13714025"></center>
<p>西部网讯（记者 赵昊 通讯员 程雨佳）6月5日凌晨，陕西省公安边防总队在执行西安至巴黎的HU7907次航班出境边防检查任务时，发现一名刚果（金）籍旅客所持比利时居留卡有伪假嫌疑，遂进行进一步核查，经认定该居留卡系变造。</p>
<p>总队依据《中华人民共和国出境入境管理法》第七十一条第（一）项之规定，对其处以罚款人民币一千元的行政处罚，并于当日遣送出境。这也是该总队今年查获的第三起非法出入境案件。</p><!--/enpcontent--><p></p><!--/enpcontent-->
								    <!--正文 end-->
													<p class="bianji">
													  编辑：
													  
													</p>
		 </div>
		 <div class="clear"></div>
								<hr>
                                <!--内容下部 微博 二维码等-->
								  <div class="con-detail-bottom">
								            <div class="con-detail-bottom-left">
                        <ul>
                            <li class="wb"><a id="wbB" href="javascript:void(0)" target="_blank"></a>
                            </li>
							 <li class="qqkj"><a id="qqkjB" href="javascript:void(0)" target="_blank"></a>
                            </li>
							 <li class="weixin"></li>
                        </ul>
						<div class="listEwm ewmbottom">
							<p>分享到微信朋友圈<i class="closed"></i></p>
							<div class="code"></div>
							<div>打开微信，点击 “ 发现 ” ，使用 “ 扫一扫 ” 即可将网页分享至朋友圈。</div>
						</div>
                    </div>
                    <div class="con-detail-bottom-right">
                        <ul>
                            <li class="toutiao">
                              了解陕西大事 关注陕西头条
                            </li>
                            <li class="dingge">
                              陕西本地最火图片社交APP
                            </li>
                        </ul>
                    </div>
                </div>
                <!--内容下部 微博 二维码等 end-->
				<div class="clear"></div>
				<!--广告横幅三-->
				<div class="ad-bannner3">
												  <!-- 广告位：内容页-3L横幅 -->
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3178573',
									container: s,
									size: '840,70',
									display: 'inlay-fix'
								});
							})();
							</script>
				</div>                
								<!--底部滑动门xia.htm-->
								
                <div id="wrap-h">
                    <!--导航区-->
                    <div id="menu-h">
                        <ul>
                            <li id="m1" class="on">
                                <a href="javascript:void(0)">
                                    娱乐
                                </a>
                            </li>
                            <li id="m2">
                                <a href="javascript:void(0)">
                                    体育
                                </a>
                            </li>
                            <li id="m3">
                                <a href="javascript:void(0)">
                                    财经
                                </a>
                            </li>
                            <li id="m4">
                                <a href="javascript:void(0)">
                                    文化
                                </a>
                            </li>
                            <li id="m5">
                                <a href="javascript:void(0)">
                                    三农
                                </a>
                            </li>
                            <li id="m6">
                                <a href="javascript:void(0)">
                                    旅游
                                </a>
                            </li>
                            <li id="m7">
                                <a href="javascript:void(0)">
                                    美食
                                </a>
                            </li>
                            <li id="m8">
                                <a href="javascript:void(0)">
                                    健康
                                </a>
                            </li>
                            <li id="m9">
                                <a href="javascript:void(0)">
                                    教育
                                </a>
                            </li>
                            <li id="m10">
                                <a href="javascript:void(0)">
                                    数码
                                </a>
                            </li>
                            <li id="m11">
                                <a href="javascript:void(0)">
                                    房产
                                </a>
                            </li>
                            <li id="m12">
                                <a href="javascript:void(0)">
                                    汽车
                                </a>
                            </li>
                        </ul>
                    </div>
                    <!--导航区 end-->
                    <!--内容区-->
                    <div id="content-h">
                        <div id="c1">
                          <ul id="cate4913"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-06/06/content_15841780.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180605/7845c4329de31c80dcbb10.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-06/06/content_15841780.htm" target="_blank" class="filterurl" >胡杏儿做公益大使助力儿童健康</a></h3><p><em>娱乐</em>笑靥如花，与活动现场观众们分享体验。据悉，胡杏儿电影作品刚刚杀青，片中与古天乐、张智霖、吴镇宇三个实力派男演员合作。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-06/06/content_15841771.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180605/7845c4329de31c80dbd303.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-06/06/content_15841771.htm" target="_blank" class="filterurl" >马丽结婚之后首次晒长发照 甜蜜感溢于言表</a></h3><p><em>娱乐</em>马丽自领证后首次曝光自己的长发照片，嘟金鱼嘴耍萌，大眼wink电力满分，侧颜杀撩力爆屏，婚后甜蜜感溢于言表。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-06/06/content_15841736.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180605/7845c4329de31c80d96663.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-06/06/content_15841736.htm" target="_blank" class="filterurl" >张艺谋《影》首发预告片</a></h3><p><em>娱乐</em>由张艺谋执导，邓超、孙俪、郑恺、王千源、胡军、王景春、关晓彤、吴磊主演的《影》近日首发“当局不迷”版预告。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-06/05/content_15840493.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180605/7845c4329de31c802c4235.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-06/05/content_15840493.htm" target="_blank" class="filterurl" >马天宇微博称自己剪发手法娴熟 侧颜帅气迷人</a></h3><p><em>娱乐</em>照片中，马天宇晒出自己刚剪完的发型，对镜搞怪帅气十足。据悉，他此前还给自己的司机剪过头发，结果被司机调侃称：“哥，你还是好好演戏吧”！<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-06/05/content_15840478.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180605/7845c4329de31c802a8b32.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-06/05/content_15840478.htm" target="_blank" class="filterurl" >《极限挑战》张艺兴暖心鼓励留守儿童</a></h3><p><em>娱乐</em>同时，张艺兴也跟阳董超一起喂猪，一起干农活，还顺道坐下来与阳董超奶奶聊天，全程温暖陪伴。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-06/05/content_15840464.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180605/7845c4329de31c8029e52f.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-06/05/content_15840464.htm" target="_blank" class="filterurl" >关晓彤担任中国世界杯少年队名誉队长</a></h3><p><em>娱乐</em>关晓彤担任中国世界杯少年队名誉队长，6月3日现身上海球场助力少年球员出征2018世界杯。关晓彤身穿球衣搭配百褶裙，青春阳光活力满满。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-06/05/content_15840420.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180605/7845c4329de31c80283a0d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-06/05/content_15840420.htm" target="_blank" class="filterurl" >李锐、应采儿携主持人冯青共赴湘西传递爱心</a></h3><p><em>娱乐</em>“六一”儿童节前夕，不仅城里孩子感受到了节日的喜悦，身在偏远山区的湘西龙山县茅坪乡茅坪学校的孩子们也收到了“最暖心”的儿童节礼物。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-06/04/content_15839163.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180604/7845c4329de31c7edf9c1d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-06/04/content_15839163.htm" target="_blank" class="filterurl" >国税总局要求依法调查有关影视人员涉税问题</a></h3><p><em>娱乐</em>针对近日网上反映有关影视从业人员签订“阴阳合同”中的涉税问题，税务总局高度重视，已责成江苏等地税务机关依法开展调查核实。<span>06-04</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-06/04/content_15839029.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180604/7845c4329de31c7ed68b09.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-06/04/content_15839029.htm" target="_blank" class="filterurl" >张一山：我24岁时 给《家有儿女》画上圆满句号</a></h3><p><em>娱乐</em>张一山表示：“这部剧跟《家有儿女》没有关系，江北与刘星也一点关系都没有，是一个全新的角色。<span>06-04</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-06/01/content_15836027.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180601/7845c4329de31c7aea3110.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-06/01/content_15836027.htm" target="_blank" class="filterurl" >笑傲江湖"冲盈CP"相聚 李亚鹏许晴聚餐窦靖童相伴</a></h3><p><em>娱乐</em>北京，近日，《笑傲江湖》“冲盈CP”李亚鹏、许晴约饭、窦靖童作陪。<span>06-01</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-06/01/content_15836023.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180601/7845c4329de31c7ae9930c.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-06/01/content_15836023.htm" target="_blank" class="filterurl" >孙燕姿怀二胎素颜晒照片出镜 作画栩栩如生</a></h3><p><em>娱乐</em>孙燕姿发文晒照称：“施工中。最近东西变得好少。有一种清爽干净的感觉。”照片中孙燕姿穿着着作画用的围裙画画，笔下玻璃水杯栩栩如生。<span>06-01</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-06/01/content_15835992.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180601/7845c4329de31c7ae7d107.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-06/01/content_15835992.htm" target="_blank" class="filterurl" >“童话大王”郑渊洁：留住孩子的好奇心</a></h3><p><em>娱乐</em>郑渊洁得知，他的母校民族小学2017年已被国家知识产权局和教育部评为全国中小学知识产权教育试点学校。<span>06-01</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="4913"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c2" style="display:none">
                          <ul id="cate4213"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/10/content_15370122.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170910/7845c43302481b1f3eed2f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/10/content_15370122.htm" target="_blank" class="filterurl" >全运观察：感受全运变化 拥抱美好未来</a></h3><p><em>体育</em>随着全运圣火缓缓熄灭，精彩难忘的13天已留在记忆中，但改革的旗帜仍在猎猎飘扬，让这届全运会成为中国体育发展进程中的一个标杆。<span>09-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366518.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c761b4f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366518.htm" target="_blank" class="filterurl" >天津全运会妙语盘点 “好声音”比拼异彩纷呈</a></h3><p><em>体育</em>第十三届全运会赛场上的比拼异彩纷呈，对胜利的渴望、对赛场的留恋、与爱人的情谊……都浓缩于句句话语中，汇成一首首“好声音”。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366508.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c74924e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366508.htm" target="_blank" class="filterurl" >天津全运会今闭幕 竞技赛场、群众舞台各领风骚</a></h3><p><em>体育</em>9月8日，第十三届全国运动会将在天津落下帷幕。最后一个比赛日中，将在羽毛球、篮球、排球等项目，产生7枚金牌。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366517.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c77ad50.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366517.htm" target="_blank" class="filterurl" >刻下荣光 梦想启航 第十三届全运会即将闭幕</a></h3><p><em>体育</em>第十三届全运会──一场属于全民的体育盛会，必将刻下城市步履的铿锵足迹，必将载入天津发展的光辉史册。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366461.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c738745.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366461.htm" target="_blank" class="filterurl" >山东记者遗失腰包 全运村连夜寻12小时完璧归赵</a></h3><p><em>体育</em>第十三届全运会赛场中捷报频传，而赛场之外也不断上演着各种暖心故事。一名山东记者在媒体村不慎遗失腰包，经过土城派出所的连夜查找，为失主寻回腰包，避免了损失。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366479.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c72b443.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366479.htm" target="_blank" class="filterurl" >第十三届全运会闭幕前新闻发布会举行</a></h3><p><em>体育</em>9月8日上午，第十三届全运会闭幕前新闻发布会在全运会主新闻中心2楼新闻发布厅举行。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366459.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c6d2835.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366459.htm" target="_blank" class="filterurl" >闭幕日看点：男篮上演巅峰较量</a></h3><p><em>体育</em>9月8日，第十三届全运会迎来最后一个比赛日，当日共有7枚金牌产生，男篮决赛和羽毛球男单决赛无疑最引人关注。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363370.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b3a6f12.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363370.htm" target="_blank" class="filterurl" >姚明盛赞全运会：我为天津的成功举办感到高兴</a></h3><p><em>体育</em>姚明：最大的不同就是引入了大量的群众体育比赛，能为群众选手设立奖牌，这些改革真正体现了全运会的“全”字。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363331.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b39890d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363331.htm" target="_blank" class="filterurl" >陕西代表团：天津全运会很惊艳 深受启迪震撼</a></h3><p><em>体育</em>第十三届全运会陕西省体育代表团在全运会新闻中心举办新闻发布会，介绍了四年后在陕西举办的2021年第十四届全运会的筹备情况。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363037.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b0b2e0c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363037.htm" target="_blank" class="filterurl" >全运7日看点：张培萌谢幕 孙杨冲击“六金王”</a></h3><p><em>体育</em>第十三届全运会在9月7日进入倒数第二个比赛日，游泳、田径、体操等多个项目迎来收官之战，共将产生44块金牌。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/06/content_15359149.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/001372d8a2fd1b19a68718.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/06/content_15359149.htm" target="_blank" class="filterurl" >一支队伍六个妈妈 安徽女子手球队的体育精神</a></h3><p><em>体育</em>目前，第十三届全运会女子手球比赛在天津师范大学激战正酣。<span>09-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/06/content_15359145.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/001372d8a2fd1b19a5ff17.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/06/content_15359145.htm" target="_blank" class="filterurl" >20.20中国速度 谢震业打破纪录荣膺全运双冠王</a></h3><p><em>体育</em>当第十三届全运会男子200米的比赛在天津奥林匹克中心体育场落下帷幕，计时器最终定格在20.20，新的全国纪录就此诞生。<span>09-06</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="4213"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c3" style="display:none">
                          <ul id="cate13545"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-06/06/content_15842251.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a419a5d1c81803e0c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-06/06/content_15842251.htm" target="_blank" class="filterurl" >1-4月服务进出口同比增11.9% 增速达今年新高</a></h3><p><em>财经</em>今年前4个月，我国服务进出口总额达到16653.5亿元，同比增长11.9%。其中，新兴服务出口2886亿元，增长23.4%。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-06/06/content_15842244.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a419a5d1c81805b0d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-06/06/content_15842244.htm" target="_blank" class="filterurl" >人保过会 险企上市热情高涨</a></h3><p><em>财经</em>从获批增资的保险机构公告来看，通过增资提升资本实力，促进业务深化发展是增资计划中出现次数最多的理由。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-06/06/content_15842264.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a419a5d1c817fc205.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-06/06/content_15842264.htm" target="_blank" class="filterurl" >破净潮涌 机构激辩金融股含金量几何</a></h3><p><em>财经</em>在上市银行中的占比超过65%。在邓利军看来，目前金融板块整体估值已经偏低，尤其是一些龙头股的估值已经处于安全边际较高的区间内。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-06/06/content_15842268.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a419a5d1c817f8a03.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-06/06/content_15842268.htm" target="_blank" class="filterurl" >降准有空间 流动性投放方式料多样化</a></h3><p><em>财经</em>同4月“降准 MLF”组合相比，非对称加息因素需要注意，短期内流动性投放有可能向“降准 MLF 非对称加息”的“三剑客”方式转变。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-06/05/content_15840538.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a419a5d1c80317213.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-06/05/content_15840538.htm" target="_blank" class="filterurl" >多机构预测5月CPI同比涨幅继续小幅回落</a></h3><p><em>财经</em>5月份居民消费价格指数（CPI）同比涨幅相比上月或继续小幅回落，但随着猪肉价格出现触底反弹的迹象，未来物价或有所回暖。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-06/05/content_15840572.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a419a5d1c8031020e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-06/05/content_15840572.htm" target="_blank" class="filterurl" >国内贸易增加值首次破10万亿元</a></h3><p><em>财经</em>商务部市场运行和消费促进司有关负责人指出，国内贸易的蓬勃发展，为稳增长、调结构、惠民生提供了有力支撑。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-06/05/content_15840544.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a419a5d1c80314711.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-06/05/content_15840544.htm" target="_blank" class="filterurl" >世行：中国经济活动继续保持韧性</a></h3><p><em>财经</em>世界银行中国首席经济学家李伟乔表示：“按照国际标准衡量，中国目前的投资水平和增长速度仍然偏高。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-06/05/content_15840590.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a419a5d1c8030cd0c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-06/05/content_15840590.htm" target="_blank" class="filterurl" >周五油价或迎年内第四次下调</a></h3><p><em>财经</em>而本计价周期以来，沙特、俄罗斯等产油国增产原油消息持续利空市场，国际油价跌势占优，届时国内油价或迎年内第四次下调。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-06/05/content_15840574.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a419a5d1c8030eb0d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-06/05/content_15840574.htm" target="_blank" class="filterurl" >结构性存款存隐患 业内建议厘清发行等规则</a></h3><p><em>财经</em>多位受访人士说，所谓的“假结构性存款”，就是对应的产品并未与衍生品建立真实挂钩，银行实际承担高昂成本。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-06/04/content_15839013.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180604/64006a419a5d1c7ed4fe06.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-06/04/content_15839013.htm" target="_blank" class="filterurl" >国际油价继续回落</a></h3><p><em>财经</em>受多重利空因素影响，国际油价高位回落，纽约轻质原油期货价格勉强维持在每桶65美元一线。<span>06-04</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-06/04/content_15838987.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180604/64006a419a5d1c7ed69b08.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-06/04/content_15838987.htm" target="_blank" class="filterurl" >国地税合并提速推进大幕将启</a></h3><p><em>财经</em>从纳税人和缴费人的关注点出发，业内指出，国地税机构合并后，征管职能的转变和纳税人的便利提升是两大看点。<span>06-04</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-06/04/content_15839041.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180604/64006a419a5d1c7ed43e03.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-06/04/content_15839041.htm" target="_blank" class="filterurl" >抑制多头融资 防控重大信用风险</a></h3><p><em>财经</em>对于《办法》是否会影响到对企业的授信，银保监会相关负责人表示，联合授信机制不会对企业融资行为产生严重影响。<span>06-04</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="13545"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c4" style="display:none">
                          <ul id="cate72683"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-06/06/content_15842224.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a41a1a81c8181731c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-06/06/content_15842224.htm" target="_blank" class="filterurl" >陕西两部图书入选“优秀儿童文学出版工程”</a></h3><p><em>文化</em>我省青年作家周公度创作、希望出版社出版的《老土豆》和吴梦川创作、太白文艺出版社出版的《一个人的骑行》榜上有名。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-06/02/content_15837456.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180602/64006a41a1a81c7c55471f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-06/02/content_15837456.htm" target="_blank" class="filterurl" >浐灞生态区文化惠民谱新篇</a></h3><p><em>文化</em>文化惠民工程是政府民心工程的重要组成部分，近几年，浐灞生态区充分发挥自身生态优势，努力打造碧水蓝天新景观。<span>06-02</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/31/content_15834403.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180531/64006a41a1a81c799e982e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/31/content_15834403.htm" target="_blank" class="filterurl" >红五月在延安传承红色基因</a></h3><p><em>文化</em>大家通过了解党中央、毛主席在延安时代生活、战斗的岁月，接受红色教育和红色精神的洗礼，传承红色基因。<span>05-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/31/content_15834424.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180531/64006a41a1a81c799d2622.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/31/content_15834424.htm" target="_blank" class="filterurl" >新媒体技术让珍贵文物“活”起来</a></h3><p><em>文化</em>这种将现代传播方式与博物馆文化相融合的新形式，让人眼前一亮，同时也更有助于吸引年轻受众深入了解陕西悠久的历史文化。<span>05-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/30/content_15832891.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180530/64006a41a1a81c78440e02.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/30/content_15832891.htm" target="_blank" class="filterurl" >贾平凹与中国当代文学全国学术研讨会召开</a></h3><p><em>文化</em>多个方面展开了广泛的交流和研讨，着重研讨了长篇小说《山本》的创作特点，并就当前形势下的文学和文学创作进行了深入的探讨。<span>05-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/28/content_15829888.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180528/64006a41a1a81c759acf20.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/28/content_15829888.htm" target="_blank" class="filterurl" >央视“朗读亭”回归西安 朗读者们热情不减</a></h3><p><em>文化</em>5月25日至6月3日，“朗读亭”都将会在陕西省图书馆广场前等待热爱阅读的观众。<span>05-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/25/content_15826700.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180525/64006a419a5d1c71b0e111.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/25/content_15826700.htm" target="_blank" class="filterurl" >新媒体传播博物馆文化 陕西文物“火”起来</a></h3><p><em>文化</em>今年，西安市的100多家博物馆，还将与专业网络动漫平台合作，大力开发文创产品，通过线上、线下互动传播文物资源。<span>05-25</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/24/content_15824907.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180524/64006a41a1a81c705fcc09.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/24/content_15824907.htm" target="_blank" class="filterurl" >民族交响音乐会《旗帜》在西安演出</a></h3><p><em>文化</em>把优秀、高雅的艺术奉献给广大观众，奋力开创新时代文艺工作新局面，推动陕西文艺事业大发展大繁荣。<span>05-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/23/content_15823778.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180523/64006a41a1a81c6f1c1228.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/23/content_15823778.htm" target="_blank" class="filterurl" >抖音“文物戏精大会”成网红</a></h3><p><em>文化</em>“5·18国际博物馆日”后，因为一群“文物戏精”让“文物活起来”成了现实。累计播放量突破1.18亿，点赞量达650万，分享数超过17万……<span>05-23</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/18/content_15816868.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180518/64006a41a1a81c68756909.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/18/content_15816868.htm" target="_blank" class="filterurl" >西安：发展文化产业让城市更鲜活</a></h3><p><em>文化</em>西安要以文化引领城市发展，利用好自身的历史文化资源，推动西安文化产业加速发展，促进其由文化大市向文化产业强市转变。<span>05-18</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/16/content_15813762.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180516/64006a41a1a81c65d14328.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/16/content_15813762.htm" target="_blank" class="filterurl" >盼文学陕军再攀高峰</a></h3><p><em>文化</em>重于乡土、以现实主义见长、思想性与艺术性兼备。陕西作家作品中独特的文学面貌与文学传统铸就了陕西文学的辉煌。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/16/content_15813783.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41a1a81c65cf3b24.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/16/content_15813783.htm" target="_blank" class="filterurl" >陕西代表团获文博会优秀组织奖和优秀展示奖</a></h3><p><em>文化</em>第十四届中国（深圳）国际文化产业博览交易会闭幕，陕西代表团荣获深圳文博会组委会颁发的优秀组织奖、优秀展示奖。<span>05-16</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="72683"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c5" style="display:none">
                          <ul id="cate63346"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-06/06/content_15842734.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a41aa6e1c81a2f60a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-06/06/content_15842734.htm" target="_blank" class="filterurl">魏增军到省农业厅调研产业扶贫精准脱贫工作</a></h3><p><em>三农</em>魏增军到省农业厅调研产业扶贫精准脱贫工作，听取省产业脱贫办公室工作汇报，研究安排产业扶贫精准脱贫整体推进工作。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-06/06/content_15842731.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a41aa6e1c81a24a06.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-06/06/content_15842731.htm" target="_blank" class="filterurl">农发行陕西分行发放易地扶贫搬迁贷款59.5亿元</a></h3><p><em>三农</em>2016年以来，农发行陕西分行累计发放106.15亿元中央财政贴息易地扶贫搬迁地方政府补助资金专项贷款。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-06/05/content_15840390.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a41aa6e1c80201c38.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-06/05/content_15840390.htm" target="_blank" class="filterurl">陕西省农村集体产权制度改革培训班在西安举办</a></h3><p><em>三农</em>文引学指出，农村集体产权制度改革的实质是调整农村生产关系，是新时期农村生产关系适应生产力发展要求的产物。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-06/06/content_15842742.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a41aa6e1c81a45713.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-06/06/content_15842742.htm" target="_blank" class="filterurl">关中小麦进入收获盛期 预计今年我省夏粮丰产</a></h3><p><em>三农</em>当前，我省汉中、安康小麦、油菜收获已经结束；关中小麦进入收获盛期，预计今年仍为我省夏粮丰产年份。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-06/06/content_15842738.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a41aa6e1c81a3820d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-06/06/content_15842738.htm" target="_blank" class="filterurl">陕西拍摄到野化放归林麝活动影像 已度过危险期</a></h3><p><em>三农</em>我省近日拍摄到了野化放归的林麝活动影像，说明去年野化放归的林麝已经平安度过危险期。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://chaye.cnwest.com/content/2018-06/06/content_15842089.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a41aa6e1c81720a4a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://chaye.cnwest.com/content/2018-06/06/content_15842089.htm" target="_blank" class="filterurl">安康市将组团参展第十二届西安国际茶博会</a></h3><p><em>三农</em>安康市将组织市内42家茶企参展营销，并在开幕当天同步启动安康富硒茶百企进万家送健康活动。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://chaye.cnwest.com/content/2018-06/05/content_15840397.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a41aa6e1c8027633e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://chaye.cnwest.com/content/2018-06/05/content_15840397.htm" target="_blank" class="filterurl">安徽茶企组团亮相西安茶博会 将举办3场品牌推介</a></h3><p><em>三农</em>本届茶博会吸引了安徽各地的名优茶组团参展亮相，展团位于曲江国际会展中心B4馆，展会期间安徽将开展3场茶叶品牌推介活动，让生态徽茶，香飘天下。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://chaye.cnwest.com/content/2018-06/06/content_15842559.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a41aa6e1c81969b61.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://chaye.cnwest.com/content/2018-06/06/content_15842559.htm" target="_blank" class="filterurl">第五届陕西省茶艺大赛决赛将于6月9日举行</a></h3><p><em>三农</em>共有10支队伍晋级第五届陕西省茶艺大赛决赛，决赛将于6月9日下午14:30在西安曲江会展中心B4馆舞台区举办。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://chaye.cnwest.com/content/2018-06/04/content_15838984.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180604/64006a41aa6e1c7ed0b003.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://chaye.cnwest.com/content/2018-06/04/content_15838984.htm" target="_blank" class="filterurl">第12届西安茶博会名优茶评比活动6月8日举办</a></h3><p><em>三农</em>西安茶博会组委会将在茶博会期间（6月8日-9日）举办第十二届中国西安国际茶业博览会名优茶评审，评选出名优茶产品，并予以表彰。<span>06-04</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-06/06/content_15842740.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a41aa6e1c81a40b10.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-06/06/content_15842740.htm" target="_blank" class="filterurl">全国唯一审定机收品种 陕油28油菜已推广36.7万亩</a></h3><p><em>三农</em>大江南北的36.7万亩“陕油28”陆续机收。推广专家估计，到明年，“陕油28”在全国累计推广的面积将超过50万亩。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-05/30/content_15833719.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180530/64006a41aa6e1c78a4df34.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-05/30/content_15833719.htm" target="_blank" class="filterurl">图解：2018年，小麦怎么卖？</a></h3><p><em>三农</em>国家粮食和物资储备局等6部门联合印发了《小麦和稻谷最低收购价执行预案》，明确了2018年小麦最低收购价政策的细节。<span>05-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-05/30/content_15833725.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180530/64006a41aa6e1c78a4ab30.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-05/30/content_15833725.htm" target="_blank" class="filterurl">中国现代都市农业竞争力综合指数出炉</a></h3><p><em>三农</em>由上海财经大学三农研究院主办的“中国现代都市农业竞争力综合指数”（2017）版日前出炉。<span>05-30</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63346"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c6" style="display:none">
                          <ul id="cate5244"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-06/06/content_15842175.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a41ab7b1c81838104.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-06/06/content_15842175.htm" target="_blank" class="filterurl" >铁路部门将新增11个高铁动车组网络订餐站点</a></h3><p><em>旅游</em>记者从中国铁路总公司获悉：5日起，铁路部门将陆续增加11个高铁动车组互联网订餐站点，方便广大旅客。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-06/06/content_15842176.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a41ab7b1c81831a03.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-06/06/content_15842176.htm" target="_blank" class="filterurl" >互联网平台承诺：机票退改签不收额外费用</a></h3><p><em>旅游</em>5月14日至16日，江苏省消保委就平台自营产品飞机票退改签规则及依据，平台提供消费者售后服务内部工作机制。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-06/06/content_15842177.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a41ab7b1c81829402.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-06/06/content_15842177.htm" target="_blank" class="filterurl" >内蒙古草原避暑旅游：看流动的风景乌兰牧骑</a></h3><p><em>旅游</em>夏天来了，海内外游客纷纷走进广阔无垠的内蒙古大草原避暑。人们在策马、赏景之余，还可以欣赏到这样一副充满民族风情的画面。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-06/06/content_15842178.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a41ab7b1c81820263.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-06/06/content_15842178.htm" target="_blank" class="filterurl" >内蒙古境内火情依然严峻 已扑灭火线12公里</a></h3><p><em>旅游</em>6月5日从黑龙江大兴安岭呼中国家级自然保护区内蒙古过境火前线指挥部了解到，3日下午过境黑龙江的林火目前已扑灭火线12公里。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-06/06/content_15842179.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a41ab7b1c81819161.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-06/06/content_15842179.htm" target="_blank" class="filterurl" >三亚文旅新方向：用音乐打造快乐国际旅游岛</a></h3><p><em>旅游</em>在“推动海南建设具有世界影响力的国际旅游消费中心”的指示下，三亚作为海南旅游业的支柱责无旁贷。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-06/06/content_15842180.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a41ab7b1c8181215f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-06/06/content_15842180.htm" target="_blank" class="filterurl" >民宿中布满兵马俑 房客怕不怕</a></h3><p><em>旅游</em>最近有一家民宿在网上火了。原因是房间里几乎到处都是“兵马俑”。谁设计了这样的房间？会有人来住吗？<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-06/05/content_15840689.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180605/64006a419a5d1c8033f42c.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-06/05/content_15840689.htm" target="_blank" class="filterurl" >乐华城“水陆双园”开启夏日狂欢模式</a></h3><p><em>旅游</em>夏季就是旅游的季节，就是青春肆意挥洒的时候，带上好友，约上情侣，携上家人，来一场说走就走的旅行，让自己的青春不留白。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-06/05/content_15840828.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a41ab7b1c80422c43.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-06/05/content_15840828.htm" target="_blank" class="filterurl" >国内航线开征10元燃油附加费</a></h3><p><em>旅游</em>昆明航空、国航、东航等多家航空公司发布公告，今日起开始征收国内航线燃油附加费，征收标准为每位成人旅客10元。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-06/05/content_15840830.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a41ab7b1c80412442.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-06/05/content_15840830.htm" target="_blank" class="filterurl" >北方局地高温将冲击40℃ 海南广东将迎台风</a></h3><p><em>旅游</em>连日来，华北黄淮地区迎来新一轮的高温天气，多地纷纷迎来今年首个高温日。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-06/05/content_15840832.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a41ab7b1c80409b3f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-06/05/content_15840832.htm" target="_blank" class="filterurl" >国际旅游小姐中国总决赛佳丽体验农家乐</a></h3><p><em>旅游</em>6月3日，参加2018国际旅游小姐大赛中国总决赛的佳丽来到江苏苏州望亭镇参加当地民生体验活动。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-06/05/content_15840834.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a41ab7b1c803fe839.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-06/05/content_15840834.htm" target="_blank" class="filterurl" >胡同整治重在宜居 北京胡同群急需生态重塑</a></h3><p><em>旅游</em>胡同是老北京生活的缩影，一个“老”字，决定了胡同整治不能脱离固有的历史风貌，不能撇下一砖一木里那些古风民俗、市井人情。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-06/05/content_15840835.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a41ab7b1c803efc38.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-06/05/content_15840835.htm" target="_blank" class="filterurl" >“京津冀互通卡”在河北发售 一卡通行全国</a></h3><p><em>旅游</em>6月4日，工作人员在石家庄科技一卡通有限公司展示“京津冀互通卡”。当日，一卡通行全国的“京津冀互通卡”面向石家庄市民正式发售。<span>06-05</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="5244"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c7" style="display:none">
                          <ul id="cate54991"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-06/06/content_13434614.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20151214/7845c432d18e17d8c57237.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-06/06/content_13434614.htm" target="_blank" class="filterurl" >这些“锁住”食物营养的烹调方法 你知道吗</a></h3><p><em>美食</em>做泡饭时，可使大量维生素、无机盐、碳水化合物甚至蛋白质溶于米汤中，如丢弃米汤不吃，就会造成损失。总之。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-06/06/content_12299624.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150331/60d8192fb4ab16843d3a05.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-06/06/content_12299624.htm" target="_blank" class="filterurl" >调制一份不一般的腌料 番茄蒜香烤鸡</a></h3><p><em>美食</em>这个烤鸡味道很不错，浓浓的蒜香加上番茄酸甜的感觉很是解腻，而且番茄的酸性物质使鸡肉无比嫩滑！<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-06/06/content_12066716.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150119/7845c43303dd1626b1f835.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-06/06/content_12066716.htm" target="_blank" class="filterurl" >防治乳腺癌多吃这七种食物 守护你的健康</a></h3><p><em>美食</em>如何防治乳腺癌呢，让我们来看看这些比药好用的抗癌食品吧。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-06/06/content_12042004.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150112/0019d1839828161d76c421.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-06/06/content_12042004.htm" target="_blank" class="filterurl" >这些被扔掉的才是食物的精华 你吃对了么</a></h3><p><em>美食</em>在土豪的世界里，喝酸奶只舔盖，连吃菜都是吃一部分扔一部分。殊不知，这些被扔掉的部分可能是一个“营养宝库”呢！<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-06/06/content_12040545.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150111/b8ac6f3c18c5161c91062a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-06/06/content_12040545.htm" target="_blank" class="filterurl" >怎样才能把鸡蛋炒得又香又嫩 当然有技巧了</a></h3><p><em>美食</em>大家都说炒鸡蛋最容易，可是真正到动起手来做，不是太老，就是糊锅，不是干瘪乏味，就是还有蛋腥味。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-06/06/content_11939840.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20141213/b8ac6f3c18c515f63ab745.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-06/06/content_11939840.htm" target="_blank" class="filterurl" >做菜必知小常识 新手们看过来</a></h3><p><em>美食</em>新手做菜必知的一些基本常识，你知道吗？要美味的同时也要营养！<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-06/05/content_13123716.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170224/64006a41ab7b1a1a14305b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-06/05/content_13123716.htm" target="_blank" class="filterurl" >食物的保质期又长又短 这些秘密你都知道吗</a></h3><p><em>美食</em>想囤积一些食物以备不时之需？如果你真的需要那种能储藏很久的食物，那么你应该考虑下述十种食物。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-06/05/content_12990332.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150803/7845c432d18e172984960c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-06/05/content_12990332.htm" target="_blank" class="filterurl" >这些食物适合发芽吃：香椿苗 豌豆苗 黄豆</a></h3><p><em>美食</em>吃果蔬讲究应季，但有一类蔬菜永远应季，这就是芽菜。芽菜最常见的有发芽黄豆、豌豆苗、香椿苗等。在营养师看来。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-06/05/content_12990329.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150803/7845c432d18e1729852e10.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-06/05/content_12990329.htm" target="_blank" class="filterurl" >根据盐含量买面包 除了关注营养还要重营养</a></h3><p><em>美食</em>面包主要是由面粉、油、糖、盐及其他原料经过发酵、烘焙等工艺加工而成的一类产品，因为它食用方便、口味丰富多样而深受消费者喜爱。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-06/05/content_12990283.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150803/7845c432d18e1729822b00.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-06/05/content_12990283.htm" target="_blank" class="filterurl" >豆腐不妨与玉米搭配 营养吸收率可大大提高</a></h3><p><em>美食</em>营养丰富的食物，并非就是十全十美的。豆腐在营养上也存在小缺憾，人体必需的氨基酸——硫氨酸含量不足，因此不能被人体完全利用。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-06/05/content_13092748.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150831/7845c432d18e174e4d2514.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-06/05/content_13092748.htm" target="_blank" class="filterurl" >教你熬出鲜美高汤：味道美 营养丰富</a></h3><p><em>美食</em>不少广东人都有煲汤的习惯，认为饭前喝碗汤非常重要。“煲汤”，并非普通的番茄鸡蛋汤或者青菜汤。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-06/05/content_13083116.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150828/7845c432d18e174a05300e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-06/05/content_13083116.htm" target="_blank" class="filterurl" >早餐搭配肉会更健康 推荐香肠热狗和汉堡</a></h3><p><em>美食</em>科学研究证实，“早吃好，中吃饱，晚吃少”的古老谚语的确有益健康，因为早餐决定了人体一天的新陈代谢。<span>06-05</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="54991"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c8" style="display:none">
                          <ul id="cate63206"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-06/06/content_15842304.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a419b6c1c8182d00a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-06/06/content_15842304.htm" target="_blank" class="filterurl" >芒种养生：这些饮食开胃生津 适度早起别熬夜</a></h3><p><em>健康</em>芒种饮食应以清淡、易消化、富含维生素为主，尽量少吃大鱼大肉或油腻辛辣食物。在果蔬中，尤其推崇“瓜族”，如苦瓜、青瓜、冬瓜、西瓜等。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-06/06/content_15842288.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a419b6c1c81818909.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-06/06/content_15842288.htm" target="_blank" class="filterurl" >“垃圾睡眠”比失眠还可怕？</a></h3><p><em>健康</em>最近有研究表明，睡觉时大脑会将废物沿着脑脊间的血管清出，只有在睡觉时大脑才会清理。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-06/06/content_15842282.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a419b6c1c817fe808.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-06/06/content_15842282.htm" target="_blank" class="filterurl" >大量经常吃快餐女性不孕风险高</a></h3><p><em>健康</em>一项新研究显示，如果女性不吃水果或喜欢吃快餐，她们就必须等候更长的时间才能怀孕。而且，她们也不太可能在第一年内就怀孕。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-06/06/content_15842245.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/64006a419b6c1c817d3c07.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-06/06/content_15842245.htm" target="_blank" class="filterurl" >以饮养生！适合夏天的养生饮料有哪些</a></h3><p><em>健康</em>夏天肝气渐弱，心气渐强，饮食原则是增酸减苦，补肾助肝，调养脾胃。应多吃清淡、甘寒、富有营养、易消化的食物为佳，亦可“以饮养生”防暑。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-06/05/content_15840598.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a419b6c1c80302a08.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-06/05/content_15840598.htm" target="_blank" class="filterurl" >肝癌是个“哑巴癌” 身体7种情况别硬抗</a></h3><p><em>健康</em>一般来说，肝癌总病程不到三年，但前两年大多没有明显病症。因为肝脏是唯一一个没有痛感神经的器官，只有损伤高达70%后才有感觉。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-06/05/content_15840554.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a419b6c1c802eb907.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-06/05/content_15840554.htm" target="_blank" class="filterurl" >踮脚尖、喝粥……养生学会这些小窍门</a></h3><p><em>健康</em>生活当中，我们难免会碰到各种琐碎小难题。掌握一些健康生活的小窍门，也许就可以让生活难题迎刃而解。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-06/05/content_15840542.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/64006a419b6c1c802cce06.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-06/05/content_15840542.htm" target="_blank" class="filterurl" >盛夏将至，如何预防“空调病”</a></h3><p><em>健康</em>空调病的症状表现因人而异，呼吸系统、消化系统、关节肌肉、神经系统最易受累。空调病最好的避免方法就是预防。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-06/04/content_15839395.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180604/64006a419b6c1c7eecb110.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-06/04/content_15839395.htm" target="_blank" class="filterurl" >消炎药常吃，知道自己吃对了吗？</a></h3><p><em>健康</em>用药前一定要选择对症的药，还需要确定自身对所用药物没有过敏反应，避免造成严重后果。<span>06-04</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-06/04/content_15839393.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180604/64006a419b6c1c7eeb2b0f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-06/04/content_15839393.htm" target="_blank" class="filterurl" >新鲜水果有益糖尿病患者</a></h3><p><em>健康</em>食用新鲜水果除了能降低普通人患糖尿病风险，对糖尿病患者也同样有益，能够降低他们患糖尿病并发症的风险。<span>06-04</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-06/04/content_15839238.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180604/64006a419b6c1c7ee1ec0d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-06/04/content_15839238.htm" target="_blank" class="filterurl" >老是打盹会否对身体不好？ 中医锦囊调心神</a></h3><p><em>健康</em>对于肠胃炎、口腔溃疡等一些夏季常见的疾病，不一定均因湿热、燥热引起，盲目降火反易反复发作，辩清病因再对症下药。<span>06-04</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-06/04/content_15839221.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180604/64006a419b6c1c7edfa60b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-06/04/content_15839221.htm" target="_blank" class="filterurl" >山东百岁老人,为啥菏泽最多?</a></h3><p><em>健康</em>除了自然因素,老人的饮食习惯、性格特点以及生活习惯等,都会影响寿命。<span>06-04</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-06/01/content_15836605.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20180601/d4bed99921e01c7b45bf03.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-06/01/content_15836605.htm" target="_blank" class="filterurl" >英国啤酒节将首推无酒精啤酒 网友：还不如喝水</a></h3><p><em>健康</em>据香港“东网”5月30日报道，荷兰一啤酒生产商将打破41年历史，拟在啤酒节上首次推出无酒精啤酒。<span>06-01</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63206"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c9" style="display:none">
                          <ul id="cate5211"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-06/06/content_15842556.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/7845c432d18e1c818fe701.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-06/06/content_15842556.htm" target="_blank" class="filterurl" >高考迎来“00后”时代</a></h3><p><em>教育</em>今年参加高考的学生大多是在2000年出生，这也意味着，“00后”将正式走上高考的舞台，成为高考“主力军”。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-06/06/content_15842477.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/7845c432d18e1c818d7023.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-06/06/content_15842477.htm" target="_blank" class="filterurl" >2018高考应急指南</a></h3><p><em>教育</em>每年考试前或考试中，总有考生遭遇突发状况，考试当天如果遇到糟心情况先别慌……<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-06/06/content_15842423.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/7845c432d18e1c81879816.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-06/06/content_15842423.htm" target="_blank" class="filterurl" >聚焦2018年高考改革新动态</a></h3><p><em>教育</em>高考改革正在各地持续推进，强调对学生综合成绩的评价，全面取消加分，多项改革举措进一步推进高考的公平公正。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-06/06/content_15842361.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/7845c432d18e1c81861015.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-06/06/content_15842361.htm" target="_blank" class="filterurl" >2018中国（广东）大学生时装周落幕</a></h3><p><em>教育</em>近日，“广州国际轻纺城杯”2018广东大学生优秀服装设计大赛总决赛在广州成功举办。复赛筛选突围的30组巅峰之作在总决赛的舞台上一决高低。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-06/06/content_15842273.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/7845c432d18e1c81832a0e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-06/06/content_15842273.htm" target="_blank" class="filterurl" >高考生：前辈的高考囧事一起了解下</a></h3><p><em>教育</em>今天咱们不说答题技巧，也不说注意事项咱们就来聊聊小编和同事们当年的高考“趣（囧）事”<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-06/06/content_15842182.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180606/7845c432d18e1c81797301.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-06/06/content_15842182.htm" target="_blank" class="filterurl" >我到基层写未来：三个大学生的就业故事</a></h3><p><em>教育</em>越来越多的大学毕业生，投身基层扎入“成长沃土”，在扶贫一线、在黄土地上、在小微企业中，挥洒汗水，不负青春，成就自己的精彩人生。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-06/05/content_15841277.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/7845c432d18e1c8086e30b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-06/05/content_15841277.htm" target="_blank" class="filterurl" >高考前一周查出白血病 17岁少年：我想毕业</a></h3><p><em>教育</em>他今年高三，即将步入高考考场，但就在考前一周因为白血病住院。他目前病情严重，医生告诉他，以目前身体状况根本不能参加考试……<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-06/05/content_15841249.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/7845c432d18e1c80804a06.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-06/05/content_15841249.htm" target="_blank" class="filterurl" >农民上大学成时尚</a></h3><p><em>教育</em>大学学习为初高中文化程度的基层群众带去了满满的获得感，让他们在乡村安居乐业的同时，也能接触到最新的技术和管理理念。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-06/05/content_15841243.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/7845c432d18e1c8088a01d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-06/05/content_15841243.htm" target="_blank" class="filterurl" >怎样保护娃娃的听力 筛查通过就可高枕无忧？</a></h3><p><em>教育</em>“听力障碍已成为我国新生儿出生缺陷第二位的疾病，其中很多属于永久性听力损失。”<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-06/05/content_15841228.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/7845c432d18e1c80796604.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-06/05/content_15841228.htm" target="_blank" class="filterurl" >高考！各地准备好了</a></h3><p><em>教育</em>高考时间，各地为保障高考顺利进行，纷纷亮出了“高招”，“人防、物防、技防、制防”。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-06/05/content_15841183.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/7845c432d18e1c80777802.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-06/05/content_15841183.htm" target="_blank" class="filterurl" >高考天气：全国无大范围高温 广东中西部有暴雨</a></h3><p><em>教育</em>中央气象台4日发布高考期间天气趋势预报：高考期间，预计全国大部气温较适宜，无大范围高温天气，广东中西部有大暴雨。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-06/05/content_15841131.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/7845c432d18e1c80755d01.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-06/05/content_15841131.htm" target="_blank" class="filterurl" >教育部公布2018年高考网上咨询周时间安排</a></h3><p><em>教育</em>，“2018年高考网上咨询周”活动将于6月22日在“阳光高考”信息平台正式启动。<span>06-05</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="5211"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c10" style="display:none">
                          <ul id="cate63429"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-09/06/content_15358855.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/7845c43302651b19991b1b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-09/06/content_15358855.htm" target="_blank" class="filterurl" >消费升级掀起新国货热 国产小家电迎来新生</a></h3><p><em>数码</em>近期，一档综艺节目——《中餐厅》引发了民众的广泛热议。节目中赵薇表示，“好多外国朋友都让她帮忙代购，他们觉得中国产品不仅质量好，而且价格便宜，经济实惠。”<span>09-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/28/content_15328627.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170828/7845c42ed0ca1b0dc7c907.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/28/content_15328627.htm" target="_blank" class="filterurl" >vivo全面屏新机谍照泄露 金属下超声波指纹</a></h3><p><em>数码</em>vivo首款全面屏新机距离我们似乎越来越近，确认将于9月7日在印度推出的vivo V7+。<span>08-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/28/content_15328549.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170828/7845c42ed0ca1b0dc26403.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/28/content_15328549.htm" target="_blank" class="filterurl" >这次三星Galaxy Note8领先了谷歌Pixel半个身位</a></h3><p><em>数码</em>而这次三星卷土重来，想用Galaxy Note 8重新夺回本该属于自己的市场。<span>08-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/25/content_15321318.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170825/7845c42ed0ca1b09e38c02.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/25/content_15321318.htm" target="_blank" class="filterurl" >智能手机不会消亡 相反是未来AR发展的必要条件</a></h3><p><em>数码</em>事实上，智能手机死在AR之手的论调基本上是错误的。在AR崛起的过程中，智能手机将会起到非常重要的作用。<span>08-25</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15313890.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170824/64006a419afd1b08ae180e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15313890.htm" target="_blank" class="filterurl" >当万人抢厨卫遇见U购908•苏宁全民疯抢节</a></h3><p><em>数码</em>苏宁易购一年一度的“万人空巷抢厨卫”正式启动，同时，“U购908•苏宁全民疯抢节”同步启动！<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312495.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170824/7845c42ed0ca1b087a0f08.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312495.htm" target="_blank" class="filterurl" >直降1400元！只要5488元就能将HTC Vive带回家</a></h3><p><em>数码</em>HTC VIVE™更新定价策略，加速高品质VR大众普及化进程。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312466.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170824/7845c42ed0ca1b0878da03.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312466.htm" target="_blank" class="filterurl" >中国电信：5G将与4G并存 并非全面覆盖投资规模</a></h3><p><em>数码</em>8月23日晚间消息今天，中国电信正式发布了截至2017年6月30日的中期报告。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312069.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170824/7845c42ed0ca1b086d8408.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312069.htm" target="_blank" class="filterurl" >三星Note8正式发布 双摄+全面屏迎战iPhone 8</a></h3><p><em>数码</em>此款Note 8再次延续三星的发布战略，同时在产品特征上进一步强化全视曲面屏的效果。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/23/content_15307863.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170823/7845c42ed0ca1b071df44b.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/23/content_15307863.htm" target="_blank" class="filterurl" >三星即将在纽约举行发布会 这些设备值得期待</a></h3><p><em>数码</em>据CNBC报道，三星计划于美国当地时间23日（北京时间24日）上午在纽约举行记者招待会，发布其新的旗舰智能手机Galaxy Note 8。<span>08-23</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/23/content_15307823.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170823/7845c42ed0ca1b071b4639.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/23/content_15307823.htm" target="_blank" class="filterurl" >三星S9使用高通骁龙845处理器 仅供美版机型使用</a></h3><p><em>数码</em>三星为美版的S9搭载了高通骁龙845处理器，并在北美地区签订合同大批量采用。<span>08-23</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/22/content_15303355.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170822/7845c42ed0ca1b05cf930c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/22/content_15303355.htm" target="_blank" class="filterurl" >安卓8.0发布同时 苹果的iOS 11 beta 7也来了</a></h3><p><em>数码</em>这次 iOS 11 beta 7虽然说继续以优化为主，不过它同样也带来了不少的改变。<span>08-22</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/22/content_15303271.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20170822/7845c42ed0ca1b05ccd602.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/22/content_15303271.htm" target="_blank" class="filterurl" >安卓Andriod 8.0来了 启动速度最高提升100%</a></h3><p><em>数码</em>据美国媒体报道，谷歌当日公布Android O系统的名称为Android Oreo（奥利奥）。<span>08-22</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63429"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c11" style="display:none">
                          <ul id="cate40211"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/21/content_15820974.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180521/f0761c6cb20f1c6cc7491a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/21/content_15820974.htm" target="_blank" class="filterurl" >详解装修猫腻：水电改造常见偷工减料做法</a></h3><p><em>房产</em>水电改造是家装非常重要的一个环节，水电改造也是业主最容易被“宰”的一环。<span>05-21</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/21/content_15820906.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180521/0071cc9ac9c11c6cbe5132.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/21/content_15820906.htm" target="_blank" class="filterurl" >厨房吧台风水 四大注意事项</a></h3><p><em>房产</em>很多喜欢做料理的人都会很注重厨房的装修，现代年轻人喜欢在厨房设计一个吧台，这样不仅时尚美观，还给家居生活增添情调。<span>05-21</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/18/content_15817708.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180518/0071cc9ac9c11c68d1c601.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/18/content_15817708.htm" target="_blank" class="filterurl" >餐厅风水布置七大妙招</a></h3><p><em>房产</em>餐厅风水布置七大妙招<span>05-18</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/18/content_15817669.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180518/0071cc9ac9c11c68cbd605.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/18/content_15817669.htm" target="_blank" class="filterurl" >厨房装修弹性收纳布局诀窍 简单色调最开阔</a></h3><p><em>房产</em>在厨房设计中，有一个最基本概念是“三角形工作空间”。<span>05-18</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/18/content_15817667.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180518/0071cc9ac9c11c68ca7e04.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/18/content_15817667.htm" target="_blank" class="filterurl" >儿童房装修一定要注意的五大事项</a></h3><p><em>房产</em>儿童房装修一定要注意的五大事项。<span>05-18</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/17/content_15816188.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/0071cc9ac9c11c67853d18.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/17/content_15816188.htm" target="_blank" class="filterurl" >卫浴间如何装修设计? 浴室装修要注意这八点</a></h3><p><em>房产</em>浴室装修好的话可以给我们的生活带来很多便利，但是如果浴室装修忽略了应该注意的地方，那就会给我们的生活增添很多原本能够避免的问题。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/17/content_15816119.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/0071cc9ac9c11c677b6317.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/17/content_15816119.htm" target="_blank" class="filterurl" >装修完之后如何去除甲醛，让室内四季如春？</a></h3><p><em>房产</em>装修房子是买房后一般都会进行的必要程序，但装修带来的麻烦也不少，最大的问题就是装修完如何去除甲醛，可以试试以下的方法。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/16/content_15814546.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180516/0071cc9ac9c11c66256040.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/16/content_15814546.htm" target="_blank" class="filterurl" >市场入旺季 4月全国规模以上建材家居卖场销售850.4亿元</a></h3><p><em>房产</em>15日，商务部流通业发展司、中国建筑材料流通协会共同发布全国建材家居景气指数BHI。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/14/content_15811044.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/0071cc9ac9c11c634a9a0d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/14/content_15811044.htm" target="_blank" class="filterurl" >详解装修猫腻：水电改造常见偷工减料做法</a></h3><p><em>房产</em>水电改造是家装非常重要的一个环节，对家装质量的影响非常大。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/14/content_15811040.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/f0761c6cb20f1c6348f131.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/14/content_15811040.htm" target="_blank" class="filterurl" >新房设计要把握哪些原则？</a></h3><p><em>房产</em>现如今人们已经意识到户型设计的重要性，纷纷聘请设计师来对房子进行最优化的设计。那么装修户型设计要点有哪些呢?<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/14/content_15810949.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180514/0071cc9ac9c11c63459b0c.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/14/content_15810949.htm" target="_blank" class="filterurl" >擦亮眼看家装样板间</a></h3><p><em>房产</em>那么看楼盘的装修样板间时，使用以下这4招可以马上戳穿样板间的假面，快学起来吧。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/12/content_15808880.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180512/68f7282ec04e1c60e2f705.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/12/content_15808880.htm" target="_blank" class="filterurl" >开放式厨房有啥优缺点？听完这篇分析终于懂了</a></h3><p><em>房产</em>很多80后喜欢将厨房装成开放式，不仅因为其居住的房屋面积小，更多的是崇尚一种生活方式。<span>05-12</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="40211"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c12" style="display:none">
                          <ul id="cate33726"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-06/06/content_15842890.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180606/7845c4329de31c81d57a0f.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-06/06/content_15842890.htm" target="_blank" class="filterurl" >现代高性能品牌N酝酿中置引擎跑车 研发测试原型车</a></h3><p><em>汽车</em>现代的销售网络在新车推出之际会不断完善，已经在欧洲的热销款i30N掀背车和美国的飞思(Veloster)销售中小试牛刀。<span>06-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-06/05/content_15840638.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180605/7845c4329de31c80354a46.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-06/05/content_15840638.htm" target="_blank" class="filterurl" >自动车门系统故障 起亚召回10.64万辆Sedona</a></h3><p><em>汽车</em>近日美国国家公路交通安全管理局发布相关文件，指出起亚Sedona厢式旅行车自动化车门系统故障问题，因此起亚正大面积召回该车型汽车，召回规模高达10.64万辆。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-06/05/content_15840609.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180605/7845c4329de31c80336b41.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-06/05/content_15840609.htm" target="_blank" class="filterurl" >玛莎拉蒂五年内将推出六款新车 包括全新超跑与纯电动车</a></h3><p><em>汽车</em>玛莎拉蒂将停产Ghibli，其他所有车型将实现全面升级，将采用Level 3自动驾驶技术，能够实现汽车在特定场景下自动驾驶。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-06/05/content_15840581.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180605/7845c4329de31c8032c93b.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-06/05/content_15840581.htm" target="_blank" class="filterurl" >Jeep证实将推全新入门级SUV 起价1.5万英镑</a></h3><p><em>汽车</em>据悉，麦明凯表示，由于中国小型SUV市场主要被国产品牌所占据，因此该款车型并不会在中国发售。<span>06-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-06/04/content_15839292.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180604/7845c4329de31c7ee80401.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-06/04/content_15839292.htm" target="_blank" class="filterurl" >一汽丰田新中大型轿车明年上市 竞争奥迪A6L</a></h3><p><em>汽车</em>新一代Avalon整体采用了对称式布局，配备了三辐式多功能方向盘，内部融入手动物理按键，增加了操作的便利性。<span>06-04</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-06/04/content_15839266.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180604/7845c4329de31c7ee6972e.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-06/04/content_15839266.htm" target="_blank" class="filterurl" >伦敦电动汽车公司发布插电式混动货车 明年上市</a></h3><p><em>汽车</em>LEVC的电动出租车2017年上市，领先于2018年1月1日生效的伦敦新交通法，该法规定，所有新型出租车在“零排放”模式下的续航里程至少要达到30英里。<span>06-04</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-06/04/content_15839226.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180604/7845c4329de31c7ee31a1f.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-06/04/content_15839226.htm" target="_blank" class="filterurl" >要求严格了 新造车企业资质申请难度再次增加</a></h3><p><em>汽车</em>5月底，国家发改委下发的一份《汽车产业投资管理规定（征求意见稿）》搅动了汽车业的神经。<span>06-04</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-06/01/content_15836249.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180601/7845c4329de31c7b03892b.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-06/01/content_15836249.htm" target="_blank" class="filterurl" >奥迪e-tron将采用虚拟外后视镜 标配空气悬架</a></h3><p><em>汽车</em>奥迪e-tron量产车型将首度搭载虚拟后视镜，透过其窄小的造型设计，可让车身宽度减少15cm，这样可以减少阻力，降低风噪。<span>06-01</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-06/01/content_15836131.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180601/7845c4329de31c7af7171d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-06/01/content_15836131.htm" target="_blank" class="filterurl" >销量惨淡/让位全新紧凑型车 DS4和DS5将停产</a></h3><p><em>汽车</em>自今年7月起，零售会以独家品牌的形式出现，数量也削减至30家，预计未来DS品牌在全英国的零售店数量将扩大至70家。<span>06-01</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/31/content_15834956.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180531/7845c4329de31c79e3a40c.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/31/content_15834956.htm" target="_blank" class="filterurl" >你有望8月亮相 新款马自达2新车官图曝光</a></h3><p><em>汽车</em>动力方面，新款马自达2将继续沿用现款车型搭载的1.3L汽油发动机和1.5L涡轮增压柴油发动机，未来新车还有望增加一台1.5L汽油发动机。<span>05-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/30/content_15833009.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180530/7845c4329de31c784d8721.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/30/content_15833009.htm" target="_blank" class="filterurl" >道奇蝰蛇将于2020年携自吸式V8引擎回归</a></h3><p><em>汽车</em>据悉，入门级蝰蛇将搭载自吸式V8引擎，动力可达550马力，取代之前的V10引擎，顶配车型有望搭载700 马力全新纯铝制V8引擎，与地狱猫共享。<span>05-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/30/content_15832990.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180530/7845c4329de31c784ce516.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/30/content_15832990.htm" target="_blank" class="filterurl" >雪铁龙拟2020年推出e-CMP平台电动车 2025年实现全面电动化</a></h3><p><em>汽车</em>PSA集团表示，基于e-CMP平台的电动车单次充电续航里程可达280英里(约450千米)，且已证实将于2021年之前推出四款基于该架构的电动汽车。<span>05-30</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="33726"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
						<div id="listLoad" class="listLoad"><img src="http://m.cnwest.com/resources/images/1x1.png"  style="background:url('http://news.cnwest.com/images/54024.files/loadgray.gif'); width:32px; height:10px;" ></div>
                    </div>
					
                    <!--内容区 end-->
                </div>
                <div class="clear">
                </div>
                <!--底部滑动门 end-->
								<!--底部滑动门xia.htm end-->
	   </div>
	   <!--conleft end-->
	   <!--conright-->
	   <div class="con-right">
	                <!-- right.htm-->
                                     
 <div class="r-con">
	                <!--世相-->
					          <div class="shixiang">
							            <h2><a href="http://news.cnwest.com/node_54669.htm" class="filterurl" target="_blank">世相</a>/<a href="http://news.cnwest.com/node_56806.htm" class="filterurl" target="_blank">发现</a></h2>
										<div class="shixiang-con">
										        <ul>
												        <li>
										                  <a href="http://news.cnwest.com/content/2018-06/01/content_15835151.htm" class="filterurl" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20180601/f8bc1268b47e1c7ad2d851.jpg" border="0"></a><p><a href="http://news.cnwest.com/content/2018-06/01/content_15835151.htm" target="_blank" class="filterurl">“六一”特刊丨尤叔叔的安（xìng）全（fú）小课堂</a></p>
														</li>
														 <li>
												           <a href="http://news.cnwest.com/content/2018-06/05/content_15840862.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/f8bc1268b47e1c80457634.jpg" border="0"></a><p><a href="http://news.cnwest.com/content/2018-06/05/content_15840862.htm" target="_blank" class="filterurl">秦岭秘境水泉坪：在山峦晨雾中劳作 "天地人"相映成画</a></p>
														</li>
												</ul>
								</div>
							  </div>
					
	                <!--世相end-->	   
					 <!--民生热线-->
					          <div class="shixiang">
							            <h2><a href="http://rexian.cnwest.com/" target="_blank">民生热线</a></h2>
										<div class="minsheng-con">
								          <ul><li><a href="http://news.cnwest.com/content/2018-06/05/content_15836047.htm" target="_blank" class="filterurl"><STRONG>小区入住十年竟是工业用地 办不了房产证</STRONG></a></li><li><a href="http://rexian.cnwest.com/data/html/content/2018/05/124873.html#green" target="_blank" class="filterurl">泥巴公社装饰不退客户意向金 公安局已介入调查</a></li><li><a href="http://news.cnwest.com/content/2018-06/05/content_15840907.htm" target="_blank" class="filterurl">西安一楼盘拒绝业主公积金贷款 目前可正常办理</a></li><li><a href="http://rexian.cnwest.com/data/html/content/2018/06/125797.html" target="_blank" class="filterurl">贫困户异地搬迁存在违规 洛南县四皓街办请解答</a></li>														 </ul>
										</div>
							  </div>
					
	                <!--民生热线end-->	 
					<!--ad-->
					<!--内容页画中画1 2017-10-11
					<div align="center" class="mt8 mb8" style="height:250px;">
												
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3192792',
									container: s,
									size: '300,250',
									display: 'inlay-fix'
								});
							})();
							</script>
					</div>
					内容页画中画1结束
					-->
					
					<!--END.ad-->
					
						 <!--视频-->
					          <div class="shipin">
							            <h2><a href="http://www.snrtv.com/" target="_blank">视频</a></h2>
										<div class="shipin-con">
							              <div class="shipin-img"><a href="http://www.snrtv.com/content/2018-06/06/content_15842409.htm" target="_blank"><img src="http://image.cnwest.com/attachement/png/site1/20180606/14feb5e6e7621c8190d607.png" border="0"> </a><a href="http://www.snrtv.com/content/2018-06/06/content_15842409.htm" target="_blank"><span></span></a></div><h3><a href="http://www.snrtv.com/content/2018-06/06/content_15842409.htm" target="_blank">高考考试当天持准考证可免费乘坐西安地铁</a></h3><div class="shipin-img"><a href="http://www.snrtv.com/content/2018-06/05/content_15842678.htm" target="_blank"><img src="http://image.cnwest.com/attachement/png/site1/20180606/14feb5e6e7621c8199ff0b.png" border="0"> </a><a href="http://www.snrtv.com/content/2018-06/05/content_15842678.htm" target="_blank"><span></span></a></div><h3><a href="http://www.snrtv.com/content/2018-06/05/content_15842678.htm" target="_blank">低头族走路玩手机不安全？西安现“低头族专用通道”</a></h3>
										</div>
										<div class="minsheng-con">
									      <ul><li><a href="http://www.snrtv.com/content/2018-06/05/content_15842429.htm" target="_blank">[陕西]三个经济调研行：西咸新区空港新城获批临空经济示范区</a></li>	<li><a href="http://www.snrtv.com/content/2018-06/06/content_15842417.htm" target="_blank">[西安]沙井村：共享单车“新用途”？ 调查：停放乱象成毒瘤</a></li>	<li><a href="http://www.snrtv.com/content/2018-06/05/content_15842426.htm" target="_blank">[高考]陕西省食药监局对高考考点周边餐馆突击检查</a></li>														</ul>
										</div>
							  </div>
					
	                <!--视频end-->	 
					   <!--discover-->
					          <div class="discover mt10">
							            <h2><a href="http://www.snrtv.com/discover/index.htm" target="_blank">DISCOVER SHAANXI</a></h2>
										<div >
										        <ul>
												        <li>
											              <a href="http://www.snrtv.com/content/2018-06/05/content_15840610.htm" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20180605/14feb5e5e1181c80315f06.jpg" border="0"></a><p><a href="http://www.snrtv.com/content/2018-06/05/content_15840610.htm" target="_blank">Unforgettable Huangling Trip of Vladimir</a></p>
												        </li>
												</ul>
								</div>
							  </div>
					
	                <!--discoverend-->	
					            <!--忒别忒-->
										 <div class="shipin">
							           <h2><a href="http://ent.cnwest.com/node_57466.htm" target="_blank">忒别忒</a></h2>
										<div class="shipin-con">
							              <div class="shipin-img"><a href="http://ent.cnwest.com/content/2018-05/02/content_15794299.htm" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20180502/7845c432d18e1c537f0940.jpg" border="0"> </a></div><h3><a href="http://ent.cnwest.com/content/2018-05/02/content_15794299.htm" target="_blank">西安上线“垃圾银行3.0” 它比烟头革命更可能成功！ </a></h3>
										</div>
										<div class="minsheng-con">
									      <ul><li><a href="http://ent.cnwest.com/content/2018-05/02/content_15794184.htm" target="_blank">跟着抖音去旅行，你的专属攻略请查收！</a></li>	<li><a href="http://ent.cnwest.com/content/2018-04/27/content_15789036.htm" target="_blank">终于等到你！陕西首家"盒马鲜生"来了！</a></li>	<li><a href="http://ent.cnwest.com/content/2018-04/24/content_15784118.htm" target="_blank">西安回应“抢人大战致房价上涨”：恶意营销</a></li>														</ul>
										</div>
							  </div>
					
	                <!--忒别忒end-->	 
					<!--内容页画中画2 2017-10-11
					<div class="shixaing mb10">
			                     <div align="center" class="mt8 mb8">
										<script>
										(function() {
											var s = "_" + Math.random().toString(36).slice(2);
											document.write('<div id="' + s + '"></div>');
											(window.slotbydup=window.slotbydup || []).push({
												id: '3192759',
												container: s,
												size: '300,250',
												display: 'inlay-fix'
											});
										})();
										</script></div>
			 </div>  -->
			 
					<!--全景-->
					 <div class="quanjing mt10">
							          <h2><a href="http://www.snrtv.com/node_79206.htm?COLLCC=3181642826&" target="_blank">全景</a></h2>
										<div class="quanjing-con">
								          <ul><li><a href="<!--StartFragment --> <DIV>http://720yun.com/t/602jtshy5y0?pano_id=9676353 </DIV>" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20180418/14feb5e6e7621c4159a904.jpg" border="0"></a><p><a href="<!--StartFragment --> <DIV>http://720yun.com/t/602jtshy5y0?pano_id=9676353 </DIV>" target="_blank">苏陕协作 2018年陕西特色农产品南京宣传推介周</a></p></li></ul>
										</div>
	     </div>
							  <!--全景 end-->
							  <!--ad-->
					
					
					<!--ad end-->
							     <!--专题-->
					          <div class="shixiang mt10">
							 <h2><a href="http://news.cnwest.com/node_74246.htm" class="filterurl" target="_blank">专题</a></h2>
										<div class="shixiang-con">
								          <ul><li><a href="http://news.cnwest.com/node_89066.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20170602/64006a41a1571a9b012207.jpg" border="0"></a><p><a href="http://news.cnwest.com/node_89066.htm" target="_blank" class="filterurl">砥砺奋进的五年</a></p></li><li><a href="http://news.cnwest.com/node_88306.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20170531/f8bc126a284a1a98739b03.jpg" border="0"></a><p><a href="http://news.cnwest.com/node_88306.htm" target="_blank" class="filterurl">追赶超越进行时</a></p></li><li><a href="http://rexian.cnwest.com/data/html/tuopingongjian/" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171103/f8bc126a284a1b66082e20.jpg" border="0"></a><p><a href="http://rexian.cnwest.com/data/html/tuopingongjian/" target="_blank" class="filterurl">脱贫攻坚热线</a></p></li>														 </ul>
										</div>
							  </div>
					
	                       <!--专题end-->	 
						
	   </div>


                   <!-- right.htm end-->
	   </div>
	   <!--conright end-->
</div>
<!--con end-->


<footer>
<!-- bottom.htm-->

<div class="footer"> 
<p>
<span><a href="http://www.cnwest.com/about/aboutus.htm" target="_blank">网站简介</a> <a href="http://www.cnwest.com/about/copyrights.htm" target="_blank">版权声明</a> 
<a href="http://www.cnwest.com/about/contact.htm" target="_blank">联系我们</a> <a href="http://www.cnwest.com/about/tougao.htm" target="_blank">西部网投稿</a>
 <a href="http://www.cnwest.com/about/links.htm" target="_blank">友情链接</a> <a href="http://www.cnwest.com/ads/" target="_blank">广告服务</a> 
 <a href="http://exmail.qq.com/login" target="_blank">工作邮箱</a> <a href="http://www.cnwest.com/about/fankui.htm" target="_blank">意见反馈</a> 
 <a target="_blank" href="javascript:void(0);" onClick="window.open('http://www.sxjubao.cn/');">不良信息举报</a></span>
</p>
<div class="footword">
Copyright©2006-2018 <a href="http://www.cnwest.com/">西部网（陕西新闻网） WWW.CNWEST.COM</a> All rights reserved.</br>
本网站法律顾问：<a href="http://www.hzlvshi.com/" target="_blank">陕西洪振律师事务所主任 王洪</a></br>
<a href="http://www.miibeian.gov.cn/" target="_blank">陕ICP备07012147号</a>   
<a href="http://www.cnwest.com/content/2008-09/25/content_1442866.htm" target="_blank">互联网新闻信+息服务许可证：国新网 61120170002 </a>
  信息网络传播视听节目许可证：2706142 
</div>

</div>


<!-- bottom.htm end-->

</footer>
<!-- js2016.htm-->
<script src="http://app2.cnwest.com/include/lib/js/jquery.min.js" type="text/javascript"></script>
<script src="http://app2.cnwest.com/include/lib/js/base-min.js" type="text/javascript"></script><!--basejs-->


<!-- 广告位：内容页弹窗 2017-10-11
<script type="text/javascript">
var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},Opera:function(){return navigator.userAgent.match(/Opera Mini/i);},Windows:function(){return navigator.userAgent.match(/IEMobile/i);},any: function(){return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());}};
if(!isMobile.any()) {
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '3192819',
        container: s,
        size: '300,250',
        display: 'inlay-fix'
    });
})();
}
</script>
-->
<script type="text/javascript" src="http://rexian.cnwest.com/static/resource/pc/js/jquery.qrcode.min.js"></script>
 <script type="text/javascript">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</script>
<script src="http://app2.cnwest.com/cnwest/index/lib2017/content-private-mod.js"></script><!-- private js -->
<!-- 百度统计 -->
<script type="text/javascript" src="http://app2.cnwest.com/include/baidu/baidu.tj-mod.js"></script>
<!-- 站内统计 -->
<script type="text/javascript" src="http://www.cnwest.com/include/js/content_js.js"></script>

<!--百度站长平台自动推送代码-->
<script>
(function(){
    var bp = document.createElement('script');
    var curProtocol = window.location.protocol.split(':')[0];
    if (curProtocol === 'https') {
        bp.src = 'https://zz.bdstatic.com/linksubmit/push.js';        
    }
    else {
        bp.src = 'http://push.zhanzhang.baidu.com/push.js';
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<!--百度站长平台自动推送代码 end-->
<!--js2016.htm  end22-->
  

  <div></div>  
  </body>
</html>
