<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8">
    <title>西安改造103处交叉路口 让行人和车辆各行其道-西部网 陕西新闻网</title>
    <meta name="keywords" content="" >
    <META name="description" content="随着西安车让人的不断推进，许多市民呼吁加快改造硬件基础设施，明确机动车和行人之间的法律责任。近日，西安交警就对韩森路和公园南路的双丁字路口等103个路口进行了改造，确保行人和机动车过马路“有灯可依”。" >
    
	<!-- head区域脚本 -->
    <!--cnwest_云适配_20160816-->
<script type="text/javascript">(function(){function b(){var g=window.location.href;if(g.indexOf("?from=pc")>=0){return false}var e=document.createElement("a");e.href=g;if(!e.pathname){return false}var f=e.pathname;if(f.lastIndexOf("/content_")>=0){var h=new String(f).substring(f.lastIndexOf("/content_")+9,f.lastIndexOf("."));h=parseInt(h,10);g="http://m.cnwest.com/data/html/content/"+h+".html";if(e.search){g+=e.search}return g}return false}var a={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return(a.Android()||a.BlackBerry()||a.iOS()||a.Opera()||a.Windows())}};if(a.any()){var c=b();if(c){window.location=c}}})();</script>
<!--cnwest_云适配_20160816 end-->




    <!-- head区域脚本 end-->
	
 <meta name="googlebot" content="index, follow" >
 <link rel="shortcut icon" href="http://www.cnwest.com/favicon.ico">
 <meta name="author" content="西部网" >
 <meta name="Copyright" content="西部网版权所有" >
 <link href="../../../images/53924.files/bootstrap.min.css" rel="stylesheet">
 <link href="../../../images/53924.files/css2017-406.css" rel="stylesheet" type="text/css">
 <meta http-equiv="mobile-agent" content="format=html5;url=http://m.cnwest.com/data/html/content/15816051.html" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.cnwest.com/data/html/content/15816051.html" >
 </head>


  <body>
<!-- 顶部广告 -->
 <!-- 请置于所有广告位代码之前 -->
<script src="http://dup.baidustatic.com/js/ds.js"></script>
 <div class="layout-ad"> 
							<!-- 广告位：内容页-顶部通栏 -->
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3178537',
									container: s,
									size: '1200,60',
									display: 'inlay-fix'
								});
							})();
							</script>
            </div>
			 <div class="layout-ad">
			              <div class="layout-adleft mt5">
						        <!-- 广告位：内容页-2L横幅1 -->
								<script>
								(function() {
									var s = "_" + Math.random().toString(36).slice(2);
									document.write('<div id="' + s + '"></div>');
									(window.slotbydup=window.slotbydup || []).push({
										id: '3178549',
										container: s,
										size: '595,60',
										display: 'inlay-fix'
									});
								})();
								</script>
						  </div>
						  <div class="layout-adright mt5">
						                <!-- 广告位：内容页-2L横幅2 -->
													<script>
													(function() {
														var s = "_" + Math.random().toString(36).slice(2);
														document.write('<div id="' + s + '"></div>');
														(window.slotbydup=window.slotbydup || []).push({
															id: '3178558',
															container: s,
															size: '595,60',
															display: 'inlay-fix'
														});
													})();
													</script>
						  </div>

            </div>
<div class="clear"></div>
<!-- 顶部广告 end-->
<!-- nav.htm-->

<!--topnav-->
    <div class="navbar">

	         <div class="topnav">
			            <div class="toplogo"><a href="http://www.cnwest.com/" target="_blank"><span></span></a></div> 
																	<!--导航开始-->	
																	  <ul class="nav" id="content_nav">
																		<li><a href="http://news.cnwest.com/" target="_blank">新闻</a></li>
																		<li><a href="http://shaanxi.cnwest.com/" target="_blank">陕西</a></li>
																		<li><a href="http://news.cnwest.com/xbwx/index.htm" target="_blank">原创</a></li>
																		<li><a href="http://www.snrtv.com/" target="_blank">视频</a></li>
																		<li><a href="http://ent.cnwest.com/" target="_blank">娱乐</a></li>
																		<li><a href="http://sports.cnwest.com/" target="_blank">体育</a></li>
																		<li><a href="http://news.cnwest.com/node_66687.htm" target="_blank">定格</a></li>
																		<li><a href="http://rexian.cnwest.com/" target="_blank">民生热线</a></li>
																		<li class="active"><a href="#">更多</a>
																								  <ul >
																									
																									  <div class="litter-nav">
																									<li><a href="http://www.snrtv.com/node_79206.htm" target="_blank">全景</a></li>
																									<li><a href="http://auto.cnwest.com/" target="_blank">汽车</a></li>
																									 <li><a href="http://finance.cnwest.com/" target="_blank">财经</a></li>
																									  <li><a href="http://www.shaanxici.cn/" target="_blank">文化</a></li>
																									  <li><a href="http://edu.cnwest.com/" target="_blank">教育</a></li>
																									  <li><a href="http://travel.cnwest.com/" target="_blank">旅游</a></li>
																									  <li><a href="http://eat.cnwest.com/" target="_blank">美食</a></li>
																									  <li><a href="http://sannong.cnwest.com/index.htm" target="_blank">三农</a></li>
																									   <li><a href="http://health.cnwest.com/" target="_blank">健康</a></li>
																									   <li><a href="http://live.cnwest.com/" target="_blank">直播</a></li>
																										<li><a href="http://news.cnwest.com/node_44006.htm" target="_blank">政务</a></li>
																										<li><a href="http://house.cnwest.com/" target="_blank">房产</a></li>
																										 <li><a href="http://mil.cnwest.com/" target="_blank">军事</a></li>
																										 <li> <a href="http://opinion.cnwest.com/" target="_blank">评论</a> </li>
																										  <li><a href="http://hct.cnwest.com/" target="_blank">硬科技</a></li>
																												</div>
																								  </ul> 
																		</li>
																   
																	  </ul>
																	<!--导航END-->	

                        <div class="nav-right">
						            <ul class="nav">
									                                   <li class="active"><a href="#"> <div class="toutiaolala"></div></a>
																								  <ul class="erweima"><span></span> </ul> 
																		</li>
																		<li class="active"> <a href="#"><div class="dinggelala"></div> </a>
                                                                                                    <ul class="erweima1"><span></span></ul>
                                                                       </li>
																	   <li class="active"> <a href="#"><div class="wxsslala"></div> </a>
                                                                                                    <ul class="erweima2"><span></span></ul>
                                                                       </li>
																	   <li class="active"> <a href="#"><div class="changanlala"></div> </a>
                                                                                                    <ul class="erweima3"><span></span></ul>
                                                                       </li>
						
									</ul>
						</div>
			 </div>
	</div>
<!---topnav end-->
<!---nav end-->
<div class="clear"></div>
<!--header-->
<div class="headnav">
        <div class="layout">
								 <div class="layout-left">
								   <!-- 内容导航区域 start -->
								   <div class="pos">
								     <a href="../../../index.htm"  target="_self"  class="word1">新闻频道</a><Font class="fgf">&nbsp;>&nbsp;</Font><a href="../../../4949.shtml"  target="_self"  class="word1">本网原创</a>
								   </div>
                                      <!-- 内容导航区域 end -->
							   </div>
							   <div class="layout-right">
				                                   <div class="search">
												      <script type="text/javascript">(function(){document.write(unescape('%3Cdiv id="bdcs"%3E%3C/div%3E'));var bdcs = document.createElement('script');bdcs.type = 'text/javascript';bdcs.async = true;bdcs.src = 'http://znsv.baidu.com/customer_search/api/js?sid=4572614090250484817' + '&plate_url=' + encodeURIComponent(window.location.href) + '&t=' + Math.ceil(new Date()/3600000);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(bdcs, s);})();</script>
												   </div>
		                       </div>
		
		</div>

        <div class="layout">
		           <h1>
		             西安改造103处交叉路口 让行人和车辆各行其道
		           </h1>   
  </div> 
        <div class="layout timely">
								 <div class="layout-left">
										 <p>
										   时间：2018-05-17 15:20:14
										 &nbsp;来源：西部网-陕西新闻网
										 &nbsp;作者：刘望
										 
										 </p>
	      </div>
							   <div class="layout-right">
                    <ul>
                        <li class="weixin" id="weixin">
                        </li>
                        <li class="qqkj">
							<a id="qqkj" href="javascript:void(0)" target="_blank"></a>
                        </li>
                        <li class="wb">
							<a id="wb" href="javascript:void(0)" target="_blank"></a>
                        </li>
                        
                    </ul>
					<div class="listEwm">
						<p>分享到微信朋友圈<i class="closed"></i></p>
						<div class="code"></div>
						<div>打开微信，点击 “ 发现 ” ，使用 “ 扫一扫 ” 即可将网页分享至朋友圈。</div>
					</div>
					<div style="display:none;">
						<h1 id="shareTitle">西安改造103处交叉路口 让行人和车辆各行其道 </h1>
						<p id="shareNote">随着西安车让人的不断推进，许多市民呼吁加快改造硬件基础设施，明确机动车和行人之间的法律责任。近日，西安交警就对韩森路和公园南路的双丁字路口等103个路口进行了改造，确保行人和机动车过马路“有灯可依”。</p>
						 
					 </div>
                </div>
  </div>
  </div>
        <hr>
        <!--header end-->
<!--con-->
<div class="con">
       <!--conleft-->
       <div class="con-left">
	                              <div class="con-detail">
								  <!--正文-->
                                  <!--enpproperty <articleid>15816051</articleid><date>2018-05-17 15:20:14.0</date><author>刘望</author><title>西安改造103处交叉路口 让行人和车辆各行其道</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>1</siteid><nodeid>4949</nodeid><nodename>本网原创</nodename><nodesearchname></nodesearchname><editor>刘望</editor>/enpproperty--><!--enpcontent--><!--enpcontent--><p align="center"><img style="BORDER-RIGHT-WIDTH: 1px; BORDER-TOP-WIDTH: 1px; BORDER-BOTTOM-WIDTH: 1px; BORDER-LEFT-WIDTH: 1px" id="13685350" title="" border="1" src="http://image.cnwest.com/attachement/jpg/site1/20180517/509a4c032eba1c67723304.JPG" sourcedescription="编辑提供的本地文件" sourcename="本地文件"></p>
<p align="center">韩森路和公园南路的双丁字路口增添了多项交通设施。</p>
<p>西部网讯（记者 刘望） 随着西安“车让人”行动的不断推进，许多市民呼吁加快改造硬件基础设施，明确机动车和行人之间的法律责任。近日，西安交警就对韩森路和公园南路的双丁字路口等103个路口进行了改造，确保行人和机动车过马路“有灯可依”。</p>
<p><strong>人流车流混杂 一些路段经常堵得一塌糊涂 </strong></p>
<p>韩森路是西安城区东西方向的一条重要通道，此处老旧住宅小区比较多，居住于此的老年人早晚出门较为频繁，过街需求旺盛。这条道路也连接着东二环与东三环，车流量也比较大。再加上公园南路双丁字路口，所以这里常常会产生人车矛盾。</p>
<p>“公园南路是个双丁字路口，早晚高峰或者下雨天车速比较慢，横穿马路的行人和机动车相互干扰，容易造成交通锁死。”西安市交警支队工程队民警刘杰说，“由西向东的车堵在东二环，车辆无法进入韩森路路，由东向西的车辆堵到幸福中路，整个片区的路网都会陷入瘫痪。”</p>
<p>公园南路和韩森路的结构类似于一个小转盘，一旦韩森路的这20米路段拥堵，整个双丁字路口的微循环都会陷入“转不动”的境地。以前就这一个路口，除了平峰时的2名日常执勤警力外，早晚高峰要加派5名警力来疏导交通。</p>
<p><strong>改造双丁字路口 让行人和车辆各行其道</strong></p>
<p>近期，西安交警就对该路段进行了改造。在韩森路-公园南路交叉口信号控制系统，增设6组机动车信号灯，8组行人过街信号灯，最大限度地消除不同向车流间的冲突，降低合流间的干扰程度，规避直行、左转车流与过街行人的冲突，保证行人过街安全。</p>
<p>同时设计了4种配时方案6个运行阶段，早高峰7-9时，晚高峰17-20时，平峰5-7时、9-17时、20-0时，夜间0-5时，采用不同的时段，缓解交通拥堵。灵活设计信号相序，相邻红路灯之间约有十余秒的时间差，确保交叉口内部不滞留车辆；变更交叉口内公交车道标线，设置引导标志，引导社会车辆借道行驶；消除交叉口南出口东侧/南进口西侧人行横道，消除人车冲突。</p>
<p><strong>现在通畅了 每小时可多通过800辆小型车</strong></p>
<p>经西安交警一个多月的反复优化调整，交叉口改善后交通秩序得到改善。消除了机动车冲突点1处，减少机动车合流点1处，消除机动车与非机动车、行人冲突点4处，行人过街安全得到保障。</p>
<p>交叉口通行效率得到改善，直行车量的通过数从改善前的每小时1032辆标准车辆提升至每小时1854辆标准车辆，也就是说，每小时可以多通过800辆小型汽车。疏导警力也由之前的5名调整为目前的1名。据了解，这些新设施的建设全部使用的是旧灯具和灯杆，没有额外支出，红绿灯设置每天只花5元电费，以最低的成本保证了行人和车辆的出行安全。</p>
<p>截至目前，西安交警共完成并下发未央路—凤城二路，莲湖路—西北三路等103处重点交叉口信号配时精细化设计方案，推出“西华门十字，太白南路-科创路，咸宁西路—经九路”人车冲突解决示范案例，钟楼—北二环中轴线，沣惠南路（大寨路—丈八东路）信号干线协调控制正在推进。</p><!--/enpcontent--><p></p><!--/enpcontent-->
								    <!--正文 end-->
													<p class="bianji">
													  编辑：
													  刘望
													</p>
		 </div>
		 <div class="clear"></div>
								<hr>
                                <!--内容下部 微博 二维码等-->
								  <div class="con-detail-bottom">
								            <div class="con-detail-bottom-left">
                        <ul>
                            <li class="wb"><a id="wbB" href="javascript:void(0)" target="_blank"></a>
                            </li>
							 <li class="qqkj"><a id="qqkjB" href="javascript:void(0)" target="_blank"></a>
                            </li>
							 <li class="weixin"></li>
                        </ul>
						<div class="listEwm ewmbottom">
							<p>分享到微信朋友圈<i class="closed"></i></p>
							<div class="code"></div>
							<div>打开微信，点击 “ 发现 ” ，使用 “ 扫一扫 ” 即可将网页分享至朋友圈。</div>
						</div>
                    </div>
                    <div class="con-detail-bottom-right">
                        <ul>
                            <li class="toutiao">
                              了解陕西大事 关注陕西头条
                            </li>
                            <li class="dingge">
                              陕西本地最火图片社交APP
                            </li>
                        </ul>
                    </div>
                </div>
                <!--内容下部 微博 二维码等 end-->
				<div class="clear"></div>
				<!--广告横幅三-->
				<div class="ad-bannner3">
												  <!-- 广告位：内容页-3L横幅 -->
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3178573',
									container: s,
									size: '840,70',
									display: 'inlay-fix'
								});
							})();
							</script>
				</div>                
								<!--底部滑动门xia.htm-->
								
                <div id="wrap-h">
                    <!--导航区-->
                    <div id="menu-h">
                        <ul>
                            <li id="m1" class="on">
                                <a href="javascript:void(0)">
                                    娱乐
                                </a>
                            </li>
                            <li id="m2">
                                <a href="javascript:void(0)">
                                    体育
                                </a>
                            </li>
                            <li id="m3">
                                <a href="javascript:void(0)">
                                    财经
                                </a>
                            </li>
                            <li id="m4">
                                <a href="javascript:void(0)">
                                    文化
                                </a>
                            </li>
                            <li id="m5">
                                <a href="javascript:void(0)">
                                    三农
                                </a>
                            </li>
                            <li id="m6">
                                <a href="javascript:void(0)">
                                    旅游
                                </a>
                            </li>
                            <li id="m7">
                                <a href="javascript:void(0)">
                                    美食
                                </a>
                            </li>
                            <li id="m8">
                                <a href="javascript:void(0)">
                                    健康
                                </a>
                            </li>
                            <li id="m9">
                                <a href="javascript:void(0)">
                                    教育
                                </a>
                            </li>
                            <li id="m10">
                                <a href="javascript:void(0)">
                                    数码
                                </a>
                            </li>
                            <li id="m11">
                                <a href="javascript:void(0)">
                                    房产
                                </a>
                            </li>
                            <li id="m12">
                                <a href="javascript:void(0)">
                                    汽车
                                </a>
                            </li>
                        </ul>
                    </div>
                    <!--导航区 end-->
                    <!--内容区-->
                    <div id="content-h">
                        <div id="c1">
                          <ul id="cate4913"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-05/17/content_15815689.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180517/7845c4329de31c67340e28.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-05/17/content_15815689.htm" target="_blank" class="filterurl" >明星与“粉丝经济”时代 有前途也该有边界</a></h3><p><em>娱乐</em>粉丝经济本身不该受到非难，但它确实还不具备在大众平台上大肆渲染炒作、大力推广的现实条件。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-05/17/content_15815682.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180517/7845c4329de31c67336f27.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-05/17/content_15815682.htm" target="_blank" class="filterurl" >动辄两三个小时 综艺越播越长,这样就好吗？</a></h3><p><em>娱乐</em>最近，越播越长的网综开始引起不少观众的注意，和时长大约1个半小时的电视综艺相比，动辄两三个小时的网综时长洗刷了人们对综艺节目的认知。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-05/17/content_15815657.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180517/7845c4329de31c6732c625.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-05/17/content_15815657.htm" target="_blank" class="filterurl" >张碧晨演唱会发布会举行 2018盛夏璀璨开唱</a></h3><p><em>娱乐</em>值得一提的是，此次极光演唱会消息一经爆出，一众明星好友纷纷录制VCR前来祝贺，也显示出张碧晨的好人缘与毋庸置疑。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-05/17/content_15815643.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180517/7845c4329de31c6731a81b.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-05/17/content_15815643.htm" target="_blank" class="filterurl" >郎朗综艺秀变行动表情包 刷新观众认知</a></h3><p><em>娱乐</em>在这组照片中，向来深沉稳重的郎朗竟然活脱脱变成了一个“三岁儿童”，超夸张的面部表情好似一个行走的生动表情包。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-05/17/content_15815634.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180517/7845c4329de31c67312816.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-05/17/content_15815634.htm" target="_blank" class="filterurl" >《无问西东》戛纳展映 李芳芳《士》再探中国文化</a></h3><p><em>娱乐</em>法国当地时间5月28日，《无问西东》还将作为开幕影片，在巴黎揭开第八届法国中国电影节的序幕，并随后在七个城市进行两个月的展映。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-05/16/content_15814029.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180516/7845c4329de31c65d9d812.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-05/16/content_15814029.htm" target="_blank" class="filterurl" >付辛博颖儿巴厘岛婚礼 并肩望烟花许偕老誓言</a></h3><p><em>娱乐</em>付辛博选择颖儿最爱的哆啦A梦为婚礼主题，并以颖儿最喜欢的粉色作为主色调，温馨曼妙，两人婚礼主题为“最好的安排”。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-05/16/content_15813920.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180516/7845c4329de31c65d4120b.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-05/16/content_15813920.htm" target="_blank" class="filterurl" >新恋情出现?张靓颖深夜牵手神秘男士亲密同行</a></h3><p><em>娱乐</em>近日，有媒体拍到张靓颖和一名体型高大的男士深夜同看电影，从电影院出来后更是亲密挽手。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-05/16/content_15813874.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180516/7845c4329de31c65d15c01.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-05/16/content_15813874.htm" target="_blank" class="filterurl" >陈学冬、韩东君回归青春演绎“红蜻蜓”</a></h3><p><em>娱乐</em>一切精彩，敬请锁定5月19日（周六），北京卫视大型明星跨界音乐真人秀节目2018《跨界歌王》。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-05/16/content_15813845.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180516/7845c4329de31c65cf745b.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-05/16/content_15813845.htm" target="_blank" class="filterurl" >陈坤晒照称“搬砖好疼” 网传新片将挑战武侠</a></h3><p><em>娱乐</em>网传陈坤将出演徐浩峰执导的武侠片《诗眼倦天涯》，此次晒出练功照更引发不少网友期待。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-05/15/content_15812455.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180515/7845c4329de31c648cae2b.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-05/15/content_15812455.htm" target="_blank" class="filterurl" >王牌综艺打好"素人"这张牌新鲜接地气</a></h3><p><em>娱乐</em>素人“综艺感强”顺利吸睛　　综艺尝试“星素结合”方式的例子过去也不在少数，比如户外综艺《极限挑战》《奔跑吧》等就曾尝试让素人与嘉宾进行互动。<span>05-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-05/15/content_15812316.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180515/7845c4329de31c6486570a.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-05/15/content_15812316.htm" target="_blank" class="filterurl" >好莱坞经典电影服饰和道具亮相香港</a></h3><p><em>娱乐</em>当日，来自美国洛杉矶的历史档案拍卖行携20余件好莱坞经典电影中的服饰和道具在香港君悦酒店展出。<span>05-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-05/15/content_15812302.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180515/7845c4329de31c6484f506.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-05/15/content_15812302.htm" target="_blank" class="filterurl" >陈赫、郑恺、徐帆、胡军携老友重聚</a></h3><p><em>娱乐</em>现场，著名导演沈严，中戏87级同学徐帆、陈小艺、胡军、李洪涛以及上戏04级同学陈赫、郑恺、王晓晨、王文娜一同亮相，提前分享了不少节目的精彩亮点。<span>05-15</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="4913"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c2" style="display:none">
                          <ul id="cate4213"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/10/content_15370122.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170910/7845c43302481b1f3eed2f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/10/content_15370122.htm" target="_blank" class="filterurl" >全运观察：感受全运变化 拥抱美好未来</a></h3><p><em>体育</em>随着全运圣火缓缓熄灭，精彩难忘的13天已留在记忆中，但改革的旗帜仍在猎猎飘扬，让这届全运会成为中国体育发展进程中的一个标杆。<span>09-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366518.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c761b4f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366518.htm" target="_blank" class="filterurl" >天津全运会妙语盘点 “好声音”比拼异彩纷呈</a></h3><p><em>体育</em>第十三届全运会赛场上的比拼异彩纷呈，对胜利的渴望、对赛场的留恋、与爱人的情谊……都浓缩于句句话语中，汇成一首首“好声音”。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366508.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c74924e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366508.htm" target="_blank" class="filterurl" >天津全运会今闭幕 竞技赛场、群众舞台各领风骚</a></h3><p><em>体育</em>9月8日，第十三届全国运动会将在天津落下帷幕。最后一个比赛日中，将在羽毛球、篮球、排球等项目，产生7枚金牌。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366517.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c77ad50.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366517.htm" target="_blank" class="filterurl" >刻下荣光 梦想启航 第十三届全运会即将闭幕</a></h3><p><em>体育</em>第十三届全运会──一场属于全民的体育盛会，必将刻下城市步履的铿锵足迹，必将载入天津发展的光辉史册。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366461.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c738745.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366461.htm" target="_blank" class="filterurl" >山东记者遗失腰包 全运村连夜寻12小时完璧归赵</a></h3><p><em>体育</em>第十三届全运会赛场中捷报频传，而赛场之外也不断上演着各种暖心故事。一名山东记者在媒体村不慎遗失腰包，经过土城派出所的连夜查找，为失主寻回腰包，避免了损失。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366479.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c72b443.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366479.htm" target="_blank" class="filterurl" >第十三届全运会闭幕前新闻发布会举行</a></h3><p><em>体育</em>9月8日上午，第十三届全运会闭幕前新闻发布会在全运会主新闻中心2楼新闻发布厅举行。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366459.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c6d2835.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366459.htm" target="_blank" class="filterurl" >闭幕日看点：男篮上演巅峰较量</a></h3><p><em>体育</em>9月8日，第十三届全运会迎来最后一个比赛日，当日共有7枚金牌产生，男篮决赛和羽毛球男单决赛无疑最引人关注。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363370.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b3a6f12.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363370.htm" target="_blank" class="filterurl" >姚明盛赞全运会：我为天津的成功举办感到高兴</a></h3><p><em>体育</em>姚明：最大的不同就是引入了大量的群众体育比赛，能为群众选手设立奖牌，这些改革真正体现了全运会的“全”字。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363331.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b39890d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363331.htm" target="_blank" class="filterurl" >陕西代表团：天津全运会很惊艳 深受启迪震撼</a></h3><p><em>体育</em>第十三届全运会陕西省体育代表团在全运会新闻中心举办新闻发布会，介绍了四年后在陕西举办的2021年第十四届全运会的筹备情况。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363037.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b0b2e0c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363037.htm" target="_blank" class="filterurl" >全运7日看点：张培萌谢幕 孙杨冲击“六金王”</a></h3><p><em>体育</em>第十三届全运会在9月7日进入倒数第二个比赛日，游泳、田径、体操等多个项目迎来收官之战，共将产生44块金牌。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/06/content_15359149.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/001372d8a2fd1b19a68718.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/06/content_15359149.htm" target="_blank" class="filterurl" >一支队伍六个妈妈 安徽女子手球队的体育精神</a></h3><p><em>体育</em>目前，第十三届全运会女子手球比赛在天津师范大学激战正酣。<span>09-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/06/content_15359145.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/001372d8a2fd1b19a5ff17.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/06/content_15359145.htm" target="_blank" class="filterurl" >20.20中国速度 谢震业打破纪录荣膺全运双冠王</a></h3><p><em>体育</em>当第十三届全运会男子200米的比赛在天津奥林匹克中心体育场落下帷幕，计时器最终定格在20.20，新的全国纪录就此诞生。<span>09-06</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="4213"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c3" style="display:none">
                          <ul id="cate13545"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-05/17/content_15815427.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/7845c44168bc1c67274114.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-05/17/content_15815427.htm" target="_blank" class="filterurl" >一般工商业电价累计降7%约646亿元</a></h3><p><em>财经</em>决定将因电力行业增值税税率调整、电网企业留抵税额一次性退返腾出的电价空间，全部用于降低一般工商业电价。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-05/17/content_15815418.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/7845c44168bc1c67278a18.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-05/17/content_15815418.htm" target="_blank" class="filterurl" >数字经济对GDP的贡献率为55% </a></h3><p><em>财经</em>中国在数字经济领域的亮眼表现举世瞩目，希望加强与中国数字经济领域的合作。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-05/17/content_15815417.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/7845c44168bc1c6727c31d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-05/17/content_15815417.htm" target="_blank" class="filterurl" >2017年规模以上企业平均工资增长7.3% </a></h3><p><em>财经</em>2017年，东部地区全部规模以上企业就业人员年平均工资为67558元，比2016年增长7.4%，也是平均工资最高的区域　<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-05/17/content_15815372.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/7845c44168bc1c6727db20.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-05/17/content_15815372.htm" target="_blank" class="filterurl" >去年规模以上企业平均工资出炉</a></h3><p><em>财经</em>2017年全部规模以上企业就业人员年平均工资为61578元，比2016年增长7.3%。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-05/17/content_15815442.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/7845c44168bc1c6726d911.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-05/17/content_15815442.htm" target="_blank" class="filterurl" >地方财政预算执行支出进度考核办法出炉</a></h3><p><em>财经</em>财政部16日发布《地方财政预算执行支出进度考核办法》，以督促地方加快预算执行支出进度，提高财政资金使用效益。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-05/17/content_15815440.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/7845c44168bc1c67272413.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-05/17/content_15815440.htm" target="_blank" class="filterurl" >主动扩大进口 分享发展机遇</a></h3><p><em>财经</em>从具体政策行动看，中国主动扩大进口的举措将有力促进对外贸易平衡发展。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-05/16/content_15813748.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/7845c44168bc1c65cdf821.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-05/16/content_15813748.htm" target="_blank" class="filterurl" >“一带一路”税收合作打破国际壁垒 助力中企出海</a></h3><p><em>财经</em>完善国际税收规则，健全争端解决机制，提升税收征管能力，提高纳税服务水平，持续优化税收营商环境。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-05/16/content_15813756.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/7845c44168bc1c65cd2a1a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-05/16/content_15813756.htm" target="_blank" class="filterurl" >研究报告显示：数字经济为脱贫攻坚做贡献</a></h3><p><em>财经</em>预计在未来3年内，随着数字化和人民的生活密切交织，剩余的贫困人口将摆脱贫困，每个人都能享受数字红利。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-05/16/content_15813752.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/7845c44168bc1c65cdbc1f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-05/16/content_15813752.htm" target="_blank" class="filterurl" >公积金缴存新规：降低缴存比例延期至2020年</a></h3><p><em>财经</em>通知明确了延长阶段性适当降低企业住房公积金缴存比例政策的期限等改进住房公积金缴存机制的举措。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-05/16/content_15813776.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/7845c44168bc1c65cc8e11.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-05/16/content_15813776.htm" target="_blank" class="filterurl" >监管层或将动手规范结构性存款</a></h3><p><em>财经</em>未来,具备衍生品交易资质的银行会加大结构性存款发行,部分中小银行承压进一步加大。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-05/16/content_15813764.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/7845c44168bc1c65ccd613.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-05/16/content_15813764.htm" target="_blank" class="filterurl" >部分银行变相"高息揽储"? 监管层或将动手规范结构性存款</a></h3><p><em>财经</em>资管新规要求银行理财产品不得承诺保本，而披着“保本”外衣的结构性存款成了银行发力的重点。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-05/16/content_15813760.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/7845c44168bc1c65ccf915.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-05/16/content_15813760.htm" target="_blank" class="filterurl" >4月份宏观经济运行平稳 中国经济延续稳中向好态势</a></h3><p><em>财经</em>4月份，我国进出口总额达23582亿元，同比增长7.2%，其中出口12705亿元、增长3.7%，进口10877亿元、增长11.6%，呈现出口增速由降转升、进口增速加快的态势。<span>05-16</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="13545"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c4" style="display:none">
                          <ul id="cate72683"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/16/content_15813762.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180516/64006a41a1a81c65d14328.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/16/content_15813762.htm" target="_blank" class="filterurl" >盼文学陕军再攀高峰</a></h3><p><em>文化</em>重于乡土、以现实主义见长、思想性与艺术性兼备。陕西作家作品中独特的文学面貌与文学传统铸就了陕西文学的辉煌。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/16/content_15813783.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41a1a81c65cf3b24.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/16/content_15813783.htm" target="_blank" class="filterurl" >陕西代表团获文博会优秀组织奖和优秀展示奖</a></h3><p><em>文化</em>第十四届中国（深圳）国际文化产业博览交易会闭幕，陕西代表团荣获深圳文博会组委会颁发的优秀组织奖、优秀展示奖。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/15/content_15812086.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180515/64006a41a1a81c6482720b.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/15/content_15812086.htm" target="_blank" class="filterurl" >第三届丝博会关注“文化+”</a></h3><p><em>文化</em>陕西省委常委、宣传部部长庄长兴表示，加快文化产业创新与发展，要持续深化“一带一路”沿线国家和地区之间的交流合作。<span>05-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/14/content_15810492.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/64006a41a1a81c632e313c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/14/content_15810492.htm" target="_blank" class="filterurl" >陕西咸阳扎实推进文化扶贫</a></h3><p><em>文化</em>咸阳充分发挥文艺“扶志”与“扶智”的独特作用，形成文化扶贫中美丽的流动风景。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/12/content_15808985.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180512/7845c44168bc1c60f8fe0a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/12/content_15808985.htm" target="_blank" class="filterurl" >文化产业与资本创新融合发展分论坛西安举行</a></h3><p><em>文化</em>由陕西省委宣传部主办，陕文投集团承办的文化产业与资本创新融合发展分论坛在西安举行。<span>05-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/08/content_15801883.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180508/64006a41a1a81c5b47cd10.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/08/content_15801883.htm" target="_blank" class="filterurl" >新时代“文学陕军再进军”工作座谈会召开</a></h3><p><em>文化</em>新时代“文学陕军再进军”工作座谈会召开。会议传达学习了有关讲话和会议精神，对推动新时代“文学陕军再进军”作了安排部署。<span>05-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/08/content_15801885.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180508/64006a41a1a81c5b470d0f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/08/content_15801885.htm" target="_blank" class="filterurl" >全国首家知识产权公证研究中心在我省成立</a></h3><p><em>文化</em>充分发挥公证制度在知识产权保护中的功能和优势，力争成为全国知识产权公证服务示范机构。<span>05-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/05/content_15797795.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180504/64006a41a1a81c5670691b.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/05/content_15797795.htm" target="_blank" class="filterurl" >纪实文学《梁家河》受读者追捧</a></h3><p><em>文化</em>从5月1日上架以来，纪实文学《梁家河》受到读者追捧，短短几天该书就已经销售了2000多册。<span>05-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/02/content_15793743.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180502/64006a41a1a81c535b4111.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/02/content_15793743.htm" target="_blank" class="filterurl" >梦幻光影盛典 带你穿古越今</a></h3><p><em>文化</em>“春舞大西安”西安城墙千架无人机光影盛典活动，在西安城墙南门文化礼仪广场激情开启，向祖国改革开放40周年伟大时刻致敬献礼。<span>05-02</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-05/01/content_15793204.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180501/7845c44168bc1c522cda1e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-05/01/content_15793204.htm" target="_blank" class="filterurl" >水舞光影秀绽放西安大雁塔</a></h3><p><em>文化</em>2018年4月29日晚，一场水舞光影秀在西安大雁塔北广场惊艳亮相。<span>05-01</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-04/28/content_15789781.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180428/64006a41a1a81c4e0f0606.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-04/28/content_15789781.htm" target="_blank" class="filterurl" >西安形象推介：借新平台开启“爆款”模式</a></h3><p><em>文化</em>西安在新媒体上的“爆红”让我们再次看到了新媒介技术平台迸发出的强大话语能力。<span>04-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-04/27/content_15788141.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180427/64006a41a1a81c4cc62603.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-04/27/content_15788141.htm" target="_blank" class="filterurl" >庄长兴观摩国画《大秦岭·中国脊梁》创作情况</a></h3><p><em>文化</em>省委常委、省委宣传部部长庄长兴在西安观摩百米长卷《大秦岭·中国脊梁》国画作品创作情况，并看望慰问创作人员代表。<span>04-27</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="72683"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c5" style="display:none">
                          <ul id="cate63346"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-05/15/content_15812522.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180515/64006a41aa6e1c648e7326.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-05/15/content_15812522.htm" target="_blank" class="filterurl">陕西对扶贫干部进行分级分类培训 缺什么补什么</a></h3><p><em>三农</em>我省将按照“干什么学什么，缺什么补什么”的思路，立足扶贫干部不同岗位职责，设置不同培训内容，对全省扶贫干部进行分级分类培训。<span>05-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-05/15/content_15812573.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180515/64006a41aa6e1c64933d2a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-05/15/content_15812573.htm" target="_blank" class="filterurl">多部门联手强化“三夏”农机管理服务措施</a></h3><p><em>三农</em>加大流动加油车调配力度，对农机集中作业区域和偏远地区送油到田间地头，并以优惠价为联合收割机和拖拉机加油。<span>05-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-05/14/content_15811131.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/64006a41aa6e1c6367a60e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-05/14/content_15811131.htm" target="_blank" class="filterurl">大蒜价格走低 农村农业部：引导措施应前置</a></h3><p><em>三农</em>从蒜农手中收购，省去了中间商，帮助蒜农消化滞销的大蒜。云南部分滞销蒜农也迎来了这样的电商。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-05/14/content_15811125.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/64006a41aa6e1c63674c0b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-05/14/content_15811125.htm" target="_blank" class="filterurl">以农民为核心是集体产权改革关键 为农民谋福利</a></h3><p><em>三农</em>当前我国农村正在推行的集体产权制度改革，就是要实现农村集体资产更好地反映村集体成员的利益，为村集体成员谋福利。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-05/15/content_15812517.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180515/64006a41aa6e1c648d2923.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-05/15/content_15812517.htm" target="_blank" class="filterurl">24项地方标准提升延安苹果品牌 进入有标可依时代</a></h3><p><em>三农</em>记者近日获悉，《延安苹果标准综合体》和《梁家河苹果标准综合体》将于5月25日起正式实施。<span>05-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-05/14/content_15811138.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/64006a41aa6e1c63698f19.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-05/14/content_15811138.htm" target="_blank" class="filterurl">陕西妇女进村两委 选举产生女村党支部书记702人</a></h3><p><em>三农</em>我省96%的村完成了党组织换届选举，共选举产生女村党支部书记702人，占村党支部书记总数的4.1%。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-05/17/content_15815789.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/64006a41aa6e1c673d6e5b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-05/17/content_15815789.htm" target="_blank" class="filterurl">东裕茶多酚亮相日内瓦欧洲国际营养保健食品展</a></h3><p><em>三农</em>陕西东裕生物科技股份有限公司经过精心筹备，携带东裕茶多酚系列产品走出国门，在展会上收到了国际客商的青睐。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://chaye.cnwest.com/content/2018-05/15/content_15812406.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180515/64006a41aa6e1c648ab70e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://chaye.cnwest.com/content/2018-05/15/content_15812406.htm" target="_blank" class="filterurl">中国茯茶产业高峰论坛西安举行 发起联盟倡议</a></h3><p><em>三农</em>5月14日上午，第三届丝博会举办期间，由陕西省西咸新区开发建设管理委员会主办，西咸新区泾河新城管理委员会、泾阳县人民政府承办的第一届中国茯茶产业高峰论坛在西安正式开幕。<span>05-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-05/14/content_15811144.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/64006a41aa6e1c636be625.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-05/14/content_15811144.htm" target="_blank" class="filterurl">安康市确保困难群众低保准确率达95%以上</a></h3><p><em>三农</em>共实施医疗救助11.6万人次、支出资金8803万元，临时救助3.4万人次、支出资金3093.5万元。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-05/14/content_15811137.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/64006a41aa6e1c63690215.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-05/14/content_15811137.htm" target="_blank" class="filterurl">陕西：规范推进特色小镇和特色小城镇建设</a></h3><p><em>三农</em>特色小镇是在几平方公里土地上聚集特色产业、生产生活生态空间相融合，不同于行政建制镇和产业园区的创新创业平台。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-05/14/content_15811143.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/64006a41aa6e1c636b6822.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-05/14/content_15811143.htm" target="_blank" class="filterurl">岐山县精准资助贫困生不落一人 实行一生一卡</a></h3><p><em>三农</em>截至4月底，岐山县通过对全县4516名建档立卡贫困户学生实施动态跟踪管理，实行一生一卡，实现数据准确率达100%。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-05/14/content_15811142.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/64006a41aa6e1c636aee1f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-05/14/content_15811142.htm" target="_blank" class="filterurl">汉中略阳：扶智扶志奏响脱贫“奋进曲”</a></h3><p><em>三农</em>地处秦岭南麓的汉中市略阳县，是秦巴山区集中连片特困地区县，也是我省深度贫困县之一，全县145个行政村中，贫困村占到84.8%。<span>05-14</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63346"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c6" style="display:none">
                          <ul id="cate5244"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-05/17/content_15814665.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41ab7b1c66461039.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-05/17/content_15814665.htm" target="_blank" class="filterurl" >共享住宿发展报告2018:去年规模约145亿元</a></h3><p><em>旅游</em>15日，国家信息中心分享经济研究中心在京发布《中国共享住宿发展报告2018》。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-05/17/content_15814666.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41ab7b1c66458b38.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-05/17/content_15814666.htm" target="_blank" class="filterurl" >福建泉州：推进古城修复 留住古韵乡愁</a></h3><p><em>旅游</em>在福建省泉州市鲤城区金鱼巷，居民带着孩子从复古的街灯下经过。原先巷子上空杂乱无章的高低压线路都已完成入地缆化改造。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-05/17/content_15814667.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41ab7b1c6644af30.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-05/17/content_15814667.htm" target="_blank" class="filterurl" >夏威夷火山持续喷发 旅游业损失数百万美元</a></h3><p><em>旅游</em>美国夏威夷州热门景点基拉韦火山近期持续喷发，促使大批游客出行计划告吹，给当地旅游业带来数以百万计美元损失。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-05/17/content_15814668.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41ab7b1c66442c2f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-05/17/content_15814668.htm" target="_blank" class="filterurl" >龙泉“甜蜜产业”助农增收</a></h3><p><em>旅游</em>近日，在位于丽水龙泉市锦溪镇的“江南蜜蜂谷”里，蜂农梅盛伟正忙着给蜜蜂“搬新家”。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-05/17/content_15814669.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41ab7b1c6643cd2e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-05/17/content_15814669.htm" target="_blank" class="filterurl" >“中国旅游日”北京昌平11个景区免票参观</a></h3><p><em>旅游</em>2018年5月19日是第八个中国旅游日，记者从北京市昌平区旅游委获悉，旅游日当天昌平区内11个景区将免费面向市民开放。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-05/17/content_15814664.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41ab7b1c6646ab3a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-05/17/content_15814664.htm" target="_blank" class="filterurl" >尤溪：田园变公园 风景变“钱景”</a></h3><p><em>旅游</em>在第五次全球重要农业文化遗产国际论坛上，尤溪联合梯田作为“中国南方稻作梯田系统”四个子项目之一。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-05/16/content_15814650.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/7845c4329de71c663d6407.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-05/16/content_15814650.htm" target="_blank" class="filterurl" >赏夏花绚烂 你是楼观最美的景致</a></h3><p><em>旅游</em>浅夏五月，在楼观，漫步其间，繁花开成一片海洋，令人心驰神往。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-05/16/content_15813983.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41ab7b1c65e03804.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-05/16/content_15813983.htm" target="_blank" class="filterurl" >火星无人直升机将在2021年放飞</a></h3><p><em>旅游</em>据国外媒体报道，美国宇航局喷气推进实验室证实，新型微型无人直升机将部署在“火星2020探测车”上，发射至火星表面。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-05/16/content_15813985.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41ab7b1c65dfa503.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-05/16/content_15813985.htm" target="_blank" class="filterurl" >共享住宿专业委员会成立 行业标准年底公布</a></h3><p><em>旅游</em>15日，中国共享住宿领域首个行业交流与研究平台——共享住宿专业委员会（以下简称专委会）在国家信息中心分享经济研究中心成立。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-05/16/content_15813986.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41ab7b1c65de2c01.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-05/16/content_15813986.htm" target="_blank" class="filterurl" >黄淮江淮将有较强雷雨 江南华南有高温天气</a></h3><p><em>旅游</em>据中央气象台网站消息，预计16日08时至17日08时，山东南部、苏皖北部、河南东部、湖北东北部等地的部分地区有大到暴雨。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-05/16/content_15813988.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41ab7b1c65dca260.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-05/16/content_15813988.htm" target="_blank" class="filterurl" >浙江景区推多项免优政策 助推门票经济转型</a></h3><p><em>旅游</em>5月19日是中国旅游日，国家旅游局宣布2018年为“美丽中国——全域旅游年”，浙江作为全域旅游示范省创建单位。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-05/16/content_15813989.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41ab7b1c65da185f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-05/16/content_15813989.htm" target="_blank" class="filterurl" >象山首条玻璃栈道6月试运营 已进入收尾阶段</a></h3><p><em>旅游</em>记者前天从象山有关部门获悉，该县首条玻璃栈道目前已进入施工收尾阶段，预计于6月投入试运营。<span>05-16</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="5244"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c7" style="display:none">
                          <ul id="cate54991"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-05/17/content_12359292.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20150420/b083fe60c48c169ee5605e.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-05/17/content_12359292.htm" target="_blank" class="filterurl" >家常快手凉菜 老醋花生拌菠菜</a></h3><p><em>美食</em>家里有小朋友，在挑选食材时会尽量买季节情蔬菜，尽量少买或不食反季节性蔬菜。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-05/17/content_13687673.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160321/7845c432d18e1859a63b10.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-05/17/content_13687673.htm" target="_blank" class="filterurl" >炒饭说来简单也困难 怎么做才能一粒粒的</a></h3><p><em>美食</em>1.首先大火把锅烧热、放油、平时炒青菜的量即可，第一次尝试可以放多一点，越多油越好炒。4.然后趁米饭冷硬快速炒散。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-05/17/content_13742341.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160411/7845c432d18e1875488332.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-05/17/content_13742341.htm" target="_blank" class="filterurl" >食物如果有了这五种味道 提醒你变质该扔了</a></h3><p><em>美食</em>含油脂较多的食物放时间久了，如油类、糕点、鱼肉类的干腌制品、核桃、花生、瓜子等，就会产生一股又苦又麻、刺鼻难闻的味道。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-05/17/content_13492366.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160104/7845c432d18e17f45f5231.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-05/17/content_13492366.htm" target="_blank" class="filterurl" >小小一根葱却有大功效 可治疗18种疾病</a></h3><p><em>美食</em>葱的营养丰富，除含有胡萝卜素、维生素A、维生素B、维生素C及铁、钙、磷、镁等矿物质外，还含有挥发油。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-05/17/content_13338925.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20151116/7845c432d18e17b3c43106.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-05/17/content_13338925.htm" target="_blank" class="filterurl" >葱的功效及搭配禁忌 能保证激素正常分泌</a></h3><p><em>美食</em>葱含的草酸与豆腐容易形成草酸钙，阻碍人体对钙的摄取，不仅是豆腐，葱也不应与其它含钙量较高的食物同食。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-05/17/content_13337612.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20151116/7845c432d18e17b37a385e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-05/17/content_13337612.htm" target="_blank" class="filterurl" >炖鱼加豆腐意想不到的好处 蛋白质可互补</a></h3><p><em>美食</em>取长补短：在炖鱼时加块豆腐，两者有很好的蛋白质互补作用，豆腐中的蛋氨酸含量较少，而鱼类体内这种氨基酸含量。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-05/16/content_13717566.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160331/7845c432d18e1866e20c15.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-05/16/content_13717566.htm" target="_blank" class="filterurl" >红豆的营养价值表 多吃红豆对身体好处多</a></h3><p><em>美食</em>功效∶红豆本身有利尿作用，有助改善水肿，碳水化合物含量高，可作为日常食物，注意紫米较不易消化，一次不宜。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-05/16/content_13715220.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160330/7845c432d18e1865bcd613.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-05/16/content_13715220.htm" target="_blank" class="filterurl" >吃饭习惯会影响健康 细嚼慢咽有十个好处</a></h3><p><em>美食</em>专家说，老人牙齿稀松、消化功能逐渐减退，各种消化液分泌减少，加之肠道蠕动减弱，更应细嚼慢咽。专家称。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-05/16/content_13715217.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160330/7845c432d18e1865be2822.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-05/16/content_13715217.htm" target="_blank" class="filterurl" >想要美白吗？ 推荐四款美白嫩肤养生食谱</a></h3><p><em>美食</em>功效：黑目耳不仅可以祛斑，还能润肺，防止肌肤老化；加入红枣有助于健脾润肤，祛除黑斑，达到美白的作用。功效。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-05/16/content_13715215.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160330/7845c432d18e1865bdd719.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-05/16/content_13715215.htm" target="_blank" class="filterurl" >三款适合女性的食谱推荐 祛痘养颜还美容</a></h3><p><em>美食</em>炒锅置火上，倒油烧热，放入苦瓜块炒，然后调入盐，白糖，继续翻炒。锅置火上，倒植物油烧热，略微降温后。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-05/16/content_13703043.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160325/7845c432d18e185f38810e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-05/16/content_13703043.htm" target="_blank" class="filterurl" >最适合宝宝春季喝的15款粥</a></h3><p><em>美食</em>做法：将约100克粳米加水煮粥，等到快要熟的时候，放入切好的韭菜，然后加入适量的盐、香油、味精等即可食用。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-05/16/content_13703042.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160325/7845c432d18e185f38d116.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-05/16/content_13703042.htm" target="_blank" class="filterurl" >这菜可以治7种病 堪称蔬菜中的“皇帝菜”</a></h3><p><em>美食</em>茼蒿250克，洗净入沸水焯过，切细，加适量芝麻油、食盐等佐料拌匀食用　茼蒿凉拌，功效最佳，可用沸水焯烫。<span>05-16</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="54991"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c8" style="display:none">
                          <ul id="cate63206"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-05/17/content_15815531.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/64006a419b6c1c6735eb0b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-05/17/content_15815531.htm" target="_blank" class="filterurl" >儿科大夫：孩子的病大部分是吃出来的！</a></h3><p><em>健康</em>脾胃病一方面重在日常食疗调养，另一方面就要仔细观察，早发现早治疗。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-05/17/content_15815429.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/64006a419b6c1c67223905.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-05/17/content_15815429.htm" target="_blank" class="filterurl" >老人家：你还在把“营养麦片”当早餐？</a></h3><p><em>健康</em>与燕麦片相比，速溶麦片原料以燕麦、小麦、大米、玉米等为主，不单纯是燕麦。速溶麦片经精细加工，其可溶性膳食纤维丢失很大，营养成分大打折扣。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-05/17/content_15815412.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/64006a419b6c1c6720a204.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-05/17/content_15815412.htm" target="_blank" class="filterurl" >不仅需要锻炼也要“微运动”</a></h3><p><em>健康</em>增加活动既要提倡人们积极投身体育锻炼，也要鼓励大家采用更多微运动的方式，点加面的结合，才能有效增加能量消耗，有益健康。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-05/17/content_15815375.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/64006a419b6c1c671f4f03.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-05/17/content_15815375.htm" target="_blank" class="filterurl" >“闪腰”是腰椎发出的健康警报</a></h3><p><em>健康</em>“闪腰”是人们经常遇到的问题，医学上称为腰扭伤，是日常生活中经常出现的一种急性腰痛，多发生于老年人、高强度的劳动者、久坐的办公族等。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-05/16/content_15814261.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a419b6c1c65e65e05.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-05/16/content_15814261.htm" target="_blank" class="filterurl" >糖友血压高于130/80mmHg 就该启动降压模式</a></h3><p><em>健康</em>对于糖尿病合并高血压的患者，降压药必须长期吃，而且要每天有规律地吃，一旦漏吃，血压变化会很大，对患者身体危害也很大。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-05/16/content_15814091.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a419b6c1c65dbaf01.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-05/16/content_15814091.htm" target="_blank" class="filterurl" >补肾益精，滋阴养血 试试黑豆熟地煲生蚝</a></h3><p><em>健康</em>要想神清气爽，不妨多用黑色且有补肾填精功效的食材来进补。广东省人民医院中医科副主任医师林举择推荐的养生靓汤是——黑豆熟地煲生蚝汤。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-05/16/content_15813850.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a419b6c1c65cd7e03.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-05/16/content_15813850.htm" target="_blank" class="filterurl" >萌萌哒多肉植物，竟有致幻风险</a></h3><p><em>健康</em>那么，我们到底还能不能愉快地种“多肉”了呢？是所有“多肉”都有毒性还是只有一部分多肉植物具有毒性呢？<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-05/16/content_15813828.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a419b6c1c65cbd102.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-05/16/content_15813828.htm" target="_blank" class="filterurl" >“花痴”可以 但“吃花”还得谨慎点</a></h3><p><em>健康</em>如今，花有许多做法和吃法，可凉拌、热炒、炖汤、泡茶、烘焙，做其他食物的佐料，也是饮料和啤酒酿造的原料。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-05/15/content_15812336.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180515/64006a419b6c1c64868c0a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-05/15/content_15812336.htm" target="_blank" class="filterurl" >偏食不晒太阳 骨质疏松年轻化</a></h3><p><em>健康</em>临床发现骨质疏松越来越年轻化，这主要与饮食不均衡、少晒太阳等不良生活习惯有关，预防骨质疏松也要从调整生活方式、补充钙剂、维生素D等入手。<span>05-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-05/15/content_15812199.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180515/64006a419b6c1c64889e0b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-05/15/content_15812199.htm" target="_blank" class="filterurl" >这些“舒服姿势”实际伤害最深</a></h3><p><em>健康</em>门诊中见到的脊柱侧弯、椎间盘突出患者，多数都习惯以放松、懒散的姿势站立、坐卧，长期无意识地驼背、弓腰、跷二郎腿是患病的主因。<span>05-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-05/15/content_15812184.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180515/64006a419b6c1c647b0e03.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-05/15/content_15812184.htm" target="_blank" class="filterurl" >三款食谱可缓解空调房手脚冰凉</a></h3><p><em>健康</em>手脚冰凉是身体的自我保护，一般是由气血亏虚引起，要想“根治”得从生活和饮食上同时调理。<span>05-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-05/15/content_15812149.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180515/64006a419b6c1c6479ac02.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-05/15/content_15812149.htm" target="_blank" class="filterurl" >初夏常吃“三鲜”防病养生</a></h3><p><em>健康</em>初夏气温明显增高，易导致湿热之邪，这期间多注意饮食，可防病养生。农谚中就有“小满后，见三鲜”之说，这里的鲜指的是：黄瓜、蒜薹和樱桃。<span>05-15</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63206"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c9" style="display:none">
                          <ul id="cate5211"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-05/17/content_15814421.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41a90c1c6611432e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-05/17/content_15814421.htm" target="_blank" class="filterurl" >关注：大中城市家长教育焦虑如何“自救”</a></h3><p><em>教育</em>进入5月，随着各地义务教育阶段入学政策的出台，孩子们迎来了升学季，中国家长便又一次集体进入了焦虑季。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-05/17/content_15814419.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41a90c1c6610322c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-05/17/content_15814419.htm" target="_blank" class="filterurl" >浙大有门课不仅考验手工 还充满浓浓的穿越感</a></h3><p><em>教育</em>这两天，浙大人文学院古典文献学专业的学生们，纷纷在朋友圈晒起了他们亲手做的线装书，浓浓的穿越感扑面而来。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-05/17/content_15814417.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41a90c1c660fe12b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-05/17/content_15814417.htm" target="_blank" class="filterurl" >8旬退休教师 用爱为残疾兄妹撑起一片天</a></h3><p><em>教育</em>4月11日，邓林明穿过林间小路赶往吴文见家。他三年来一直坚持义务教吴文见、吴丹丹两兄妹读书。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-05/17/content_15814410.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/64006a41a90c1c660ee826.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-05/17/content_15814410.htm" target="_blank" class="filterurl" >《汉字》巡展开幕 为青少年提供汉字文化体验</a></h3><p><em>教育</em>5月15日，由上海市语委办和中国文字博物馆举办的《汉字》巡展在上海儿童博物馆开幕，吸引了众多学生观展。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-05/16/content_15813954.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/7845c432d18e1c65d2450a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-05/16/content_15813954.htm" target="_blank" class="filterurl" >古风音乐里有00后的时代</a></h3><p><em>教育</em>什么是古风音乐，没有人给出权威定义，但大致的特点可以归纳为：歌词古典雅致、宛如诗词歌赋，曲调唯美，注重旋律，多用民族乐器。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-05/16/content_15814005.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/7845c432d18e1c65d5010c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-05/16/content_15814005.htm" target="_blank" class="filterurl" >儿童平均身高超多数免票标准</a></h3><p><em>教育</em><P style="TEXT-ALIGN: left" align=left>广州的张女士上周末准备带儿子回趟老家，可买火车票时她犯难了：八岁的儿子身高超过同龄人，常常在享受儿童免票政策上“吃亏”——经常要比同龄人多花“冤枉钱”。</P><span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-05/16/content_15813873.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/7845c432d18e1c65cdfa04.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-05/16/content_15813873.htm" target="_blank" class="filterurl" >下不下班听老师的 家长恐成“编外教师”</a></h3><p><em>教育</em>针对学校教师摆脱部分工作责任，而家长被学校召来“干活”，承担大量原本与自己本职工作无关的事情，有家长戏称自己为“编外教师”。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-05/16/content_15813886.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/7845c432d18e1c65cf7606.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-05/16/content_15813886.htm" target="_blank" class="filterurl" >成都鼓励大学生参军 奖励不低于12000元</a></h3><p><em>教育</em>成都将从六方面健全鼓励政策。对应征入伍的本科毕业生，给予不低于12000元的一次性奖励。在家庭优待金标准、落户成都、在蓉就业等方面也都出台了新的优待政策。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-05/16/content_15813918.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/7845c432d18e1c65d0a607.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-05/16/content_15813918.htm" target="_blank" class="filterurl" >“创二代”群体：子承父业很舒适 我们偏不</a></h3><p><em>教育</em><P>硕士毕业于剑桥大学经济学专业的施恒之，本可以走一条比较舒适的职场进阶或者子承父业的道路，但他偏不。</P><span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-05/16/content_15813854.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/7845c432d18e1c65cd4803.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-05/16/content_15813854.htm" target="_blank" class="filterurl" >企业进校园争抢毕业生 举办创新赛锁定人才</a></h3><p><em>教育</em>对于校园招聘来讲，秋季招聘季是惯常的“年度大戏”，春季招聘则一向被当成对应届毕业生的“拾遗补缺”。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-05/15/content_15813127.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180515/64006a41a90c1c64ef6854.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-05/15/content_15813127.htm" target="_blank" class="filterurl" >科技引领 共话未来——系列科技作品走进中小学</a></h3><p><em>教育</em>5月11日，由西安工业大学机电学院、电信学院联合组织的“科技引领 共话未来——系列科技作品进中小学校园”科技知识宣传活动走进附属中学，为附中学生带去了别开生面的科技体验。<span>05-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-05/15/content_15811409.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/7845c432d18e1c638b7323.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-05/15/content_15811409.htm" target="_blank" class="filterurl" >82岁汪品先院士在南海下潜获重要发现</a></h3><p><em>教育</em>我国著名海洋地质学家、“南海深部计划”指导专家组组长、82岁高龄的汪品先院士在南海下潜，并在海底获得重要发现。<span>05-15</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="5211"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c10" style="display:none">
                          <ul id="cate63429"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-09/06/content_15358855.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/7845c43302651b19991b1b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-09/06/content_15358855.htm" target="_blank" class="filterurl" >消费升级掀起新国货热 国产小家电迎来新生</a></h3><p><em>数码</em>近期，一档综艺节目——《中餐厅》引发了民众的广泛热议。节目中赵薇表示，“好多外国朋友都让她帮忙代购，他们觉得中国产品不仅质量好，而且价格便宜，经济实惠。”<span>09-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/28/content_15328627.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170828/7845c42ed0ca1b0dc7c907.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/28/content_15328627.htm" target="_blank" class="filterurl" >vivo全面屏新机谍照泄露 金属下超声波指纹</a></h3><p><em>数码</em>vivo首款全面屏新机距离我们似乎越来越近，确认将于9月7日在印度推出的vivo V7+。<span>08-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/28/content_15328549.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170828/7845c42ed0ca1b0dc26403.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/28/content_15328549.htm" target="_blank" class="filterurl" >这次三星Galaxy Note8领先了谷歌Pixel半个身位</a></h3><p><em>数码</em>而这次三星卷土重来，想用Galaxy Note 8重新夺回本该属于自己的市场。<span>08-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/25/content_15321318.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170825/7845c42ed0ca1b09e38c02.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/25/content_15321318.htm" target="_blank" class="filterurl" >智能手机不会消亡 相反是未来AR发展的必要条件</a></h3><p><em>数码</em>事实上，智能手机死在AR之手的论调基本上是错误的。在AR崛起的过程中，智能手机将会起到非常重要的作用。<span>08-25</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15313890.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170824/64006a419afd1b08ae180e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15313890.htm" target="_blank" class="filterurl" >当万人抢厨卫遇见U购908•苏宁全民疯抢节</a></h3><p><em>数码</em>苏宁易购一年一度的“万人空巷抢厨卫”正式启动，同时，“U购908•苏宁全民疯抢节”同步启动！<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312495.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170824/7845c42ed0ca1b087a0f08.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312495.htm" target="_blank" class="filterurl" >直降1400元！只要5488元就能将HTC Vive带回家</a></h3><p><em>数码</em>HTC VIVE™更新定价策略，加速高品质VR大众普及化进程。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312466.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170824/7845c42ed0ca1b0878da03.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312466.htm" target="_blank" class="filterurl" >中国电信：5G将与4G并存 并非全面覆盖投资规模</a></h3><p><em>数码</em>8月23日晚间消息今天，中国电信正式发布了截至2017年6月30日的中期报告。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312069.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170824/7845c42ed0ca1b086d8408.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312069.htm" target="_blank" class="filterurl" >三星Note8正式发布 双摄+全面屏迎战iPhone 8</a></h3><p><em>数码</em>此款Note 8再次延续三星的发布战略，同时在产品特征上进一步强化全视曲面屏的效果。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/23/content_15307863.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170823/7845c42ed0ca1b071df44b.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/23/content_15307863.htm" target="_blank" class="filterurl" >三星即将在纽约举行发布会 这些设备值得期待</a></h3><p><em>数码</em>据CNBC报道，三星计划于美国当地时间23日（北京时间24日）上午在纽约举行记者招待会，发布其新的旗舰智能手机Galaxy Note 8。<span>08-23</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/23/content_15307823.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170823/7845c42ed0ca1b071b4639.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/23/content_15307823.htm" target="_blank" class="filterurl" >三星S9使用高通骁龙845处理器 仅供美版机型使用</a></h3><p><em>数码</em>三星为美版的S9搭载了高通骁龙845处理器，并在北美地区签订合同大批量采用。<span>08-23</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/22/content_15303355.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170822/7845c42ed0ca1b05cf930c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/22/content_15303355.htm" target="_blank" class="filterurl" >安卓8.0发布同时 苹果的iOS 11 beta 7也来了</a></h3><p><em>数码</em>这次 iOS 11 beta 7虽然说继续以优化为主，不过它同样也带来了不少的改变。<span>08-22</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/22/content_15303271.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20170822/7845c42ed0ca1b05ccd602.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/22/content_15303271.htm" target="_blank" class="filterurl" >安卓Andriod 8.0来了 启动速度最高提升100%</a></h3><p><em>数码</em>据美国媒体报道，谷歌当日公布Android O系统的名称为Android Oreo（奥利奥）。<span>08-22</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63429"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c11" style="display:none">
                          <ul id="cate40211"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/17/content_15816188.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/0071cc9ac9c11c67853d18.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/17/content_15816188.htm" target="_blank" class="filterurl" >卫浴间如何装修设计? 浴室装修要注意这八点</a></h3><p><em>房产</em>浴室装修好的话可以给我们的生活带来很多便利，但是如果浴室装修忽略了应该注意的地方，那就会给我们的生活增添很多原本能够避免的问题。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/17/content_15816119.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180517/0071cc9ac9c11c677b6317.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/17/content_15816119.htm" target="_blank" class="filterurl" >装修完之后如何去除甲醛，让室内四季如春？</a></h3><p><em>房产</em>装修房子是买房后一般都会进行的必要程序，但装修带来的麻烦也不少，最大的问题就是装修完如何去除甲醛，可以试试以下的方法。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/16/content_15814546.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180516/0071cc9ac9c11c66256040.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/16/content_15814546.htm" target="_blank" class="filterurl" >市场入旺季 4月全国规模以上建材家居卖场销售850.4亿元</a></h3><p><em>房产</em>15日，商务部流通业发展司、中国建筑材料流通协会共同发布全国建材家居景气指数BHI。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/14/content_15811044.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/0071cc9ac9c11c634a9a0d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/14/content_15811044.htm" target="_blank" class="filterurl" >详解装修猫腻：水电改造常见偷工减料做法</a></h3><p><em>房产</em>水电改造是家装非常重要的一个环节，对家装质量的影响非常大。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/14/content_15811040.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180514/f0761c6cb20f1c6348f131.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/14/content_15811040.htm" target="_blank" class="filterurl" >新房设计要把握哪些原则？</a></h3><p><em>房产</em>现如今人们已经意识到户型设计的重要性，纷纷聘请设计师来对房子进行最优化的设计。那么装修户型设计要点有哪些呢?<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/14/content_15810949.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180514/0071cc9ac9c11c63459b0c.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/14/content_15810949.htm" target="_blank" class="filterurl" >擦亮眼看家装样板间</a></h3><p><em>房产</em>那么看楼盘的装修样板间时，使用以下这4招可以马上戳穿样板间的假面，快学起来吧。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/12/content_15808880.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180512/68f7282ec04e1c60e2f705.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/12/content_15808880.htm" target="_blank" class="filterurl" >开放式厨房有啥优缺点？听完这篇分析终于懂了</a></h3><p><em>房产</em>很多80后喜欢将厨房装成开放式，不仅因为其居住的房屋面积小，更多的是崇尚一种生活方式。<span>05-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/12/content_15808875.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180512/f0761c6cb20f1c60df7f08.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/12/content_15808875.htm" target="_blank" class="filterurl" >家庭装修八大禁忌 涂料无味才最好</a></h3><p><em>房产</em>市场上有部分伪劣的所谓“净化产品”，通过添加大量香精去除异味，实际上起不到消除有害物质的作用。<span>05-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/12/content_15808870.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180512/f0761c6cb20f1c60de9507.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/12/content_15808870.htm" target="_blank" class="filterurl" >那些女生们藏在衣帽间的秘密，你造吗？</a></h3><p><em>房产</em>在家庭装修的时候，记得为自己好好设计一个衣帽间。<span>05-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/11/content_15807270.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180511/d05349e55b071c5f56c710.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/11/content_15807270.htm" target="_blank" class="filterurl" >地方怕乱不怕小 看小厨房布局如何逆袭</a></h3><p><em>房产</em>总是抱怨厨房太小、做饭不舒服不方便么?<span>05-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/11/content_15807268.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180511/d05349e55b071c5f558d0f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/11/content_15807268.htm" target="_blank" class="filterurl" >装修知识 家装防水五问答</a></h3><p><em>房产</em>家装防水是家庭装修中非常重要的项目，一旦防水工程出现问题就是后患无穷。<span>05-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-05/10/content_15805357.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180510/f0761c6cb20f1c5df7be0b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-05/10/content_15805357.htm" target="_blank" class="filterurl" >装修最易搞错的9件事 据说99%的人已中招</a></h3><p><em>房产</em>触犯装修中的任何一个小错误，都可能会造成严重后果。<span>05-10</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="40211"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c12" style="display:none">
                          <ul id="cate33726"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/17/content_15815768.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180517/7845c4329de31c673aa644.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/17/content_15815768.htm" target="_blank" class="filterurl" >日产拟推广ProPilot驾驶系统 更多北美车型采用</a></h3><p><em>汽车</em>包括美版Rogue Sport车型和在加拿大销售的Qashqai(北美版逍客)。日产ProPilot半自动驾驶系统广受消费者欢迎，目前全球约有12万辆日产汽车搭载该技术。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/17/content_15815764.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180517/7845c4329de31c673a2840.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/17/content_15815764.htm" target="_blank" class="filterurl" >宝马4月全球销量增长1.2% 电动汽车贡献瞩目</a></h3><p><em>汽车</em>宝马集团全球汽车销量持续增加，4月份销量同比增长1.2%，销售了19.5万辆宝马、MINI以及劳斯莱斯汽车。<span>05-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/16/content_15814163.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180516/7845c4329de31c65e1551f.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/16/content_15814163.htm" target="_blank" class="filterurl" >奥迪Q8量产版最新预告图揭秘尾部设计 采用贯穿式尾灯</a></h3><p><em>汽车</em>而通过最新的预告图，验证了该车正是Q8概念车的量产版。据了解，新车尾部设计将在Q8系列揭秘视频中亮相。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/16/content_15814110.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180516/7845c4329de31c65dfcb18.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/16/content_15814110.htm" target="_blank" class="filterurl" >宝马8系轿跑定于6月15日首发 预告图发布</a></h3><p><em>汽车</em>宝马还将在M8系推出M850i xDrive系统，配备20英寸合金轮毂及高性能的轮胎，这也将受益于其四驱模式。<span>05-16</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/15/content_15812559.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180515/7845c4329de31c6494f43a.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/15/content_15812559.htm" target="_blank" class="filterurl" >斯巴鲁Crosstrek插电式混动车将于2018年底上市</a></h3><p><em>汽车</em>斯巴鲁日前宣布，其首款插电式混合动力车(PHEV)将基于其第三畅销车型Crosstrek。最强大的竞争对手是起亚Niro<span>05-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/15/content_15812541.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180515/7845c4329de31c64925733.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/15/content_15812541.htm" target="_blank" class="filterurl" >丰田承认“汽车设计枯燥” 借助TNGA平台有望实现创新</a></h3><p><em>汽车</em>幸运的是，在丰田汽车公司总裁丰田章男(Akio Toyoda)的新指令下，设计师们在设计过程中有了更多的决定权，此举有望带来创新的设计。<span>05-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/14/content_15810916.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180514/7845c4329de31c63406e08.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/14/content_15810916.htm" target="_blank" class="filterurl" >顶级奢华最新诠释 劳斯莱斯库里南全球首发</a></h3><p><em>汽车</em>彰显其独一无二的尊贵气质。动力方面，该车搭载全新幻影的6.75升双涡轮增压V12引擎，功率可达420千瓦，峰值扭矩850牛米，搭配ZF8速自动变速器，四驱系统。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/14/content_15810781.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180514/7845c4329de31c6337cb3a.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/14/content_15810781.htm" target="_blank" class="filterurl" >大众高尔夫GTI TCR Concept概念车发布 极速264公里/时</a></h3><p><em>汽车</em>据外媒报道，大众高尔夫GTI TCR Concept概念车日前在奥地利Worthersee改装车展上正式发布。<span>05-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/11/content_15807088.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180511/7845c4329de31c5f4bc024.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/11/content_15807088.htm" target="_blank" class="filterurl" >阿斯顿马丁证实Lagonda首款车为SUV 2021年问世</a></h3><p><em>汽车</em>阿斯顿•马丁宣布，旗下纯电动汽车品牌Lagonda的首款车型将为SUV，于2021年上市，并发布了新车的预告图。<span>05-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/11/content_15807031.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180511/7845c4329de31c5f4a9422.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/11/content_15807031.htm" target="_blank" class="filterurl" >MINI为哈里王子大婚发布特别版 独特车顶/3D打印内饰</a></h3><p><em>汽车</em>根据王室夫妇的要求，MINI周三发布的这款车将交由儿童艾滋病协会(The Children’s HIV Association (CHIVA) )进行公开拍卖。<span>05-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/10/content_15805087.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180510/7845c4329de31c5dec5716.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/10/content_15805087.htm" target="_blank" class="filterurl" >在华需求回暖 现代起亚有望实现2018销售目标</a></h3><p><em>汽车</em>公司高层7日表示，现代和起亚汽车公司正在努力实现今年755万辆的销售目标，他们预期今年第二季度的销量同比增长近10%。<span>05-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-05/10/content_15805076.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180510/7845c4329de31c5debef14.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-05/10/content_15805076.htm" target="_blank" class="filterurl" >奔驰在韩开通全球首条AMG专用赛道 推广高性能车</a></h3><p><em>汽车</em>梅赛德斯-奔驰韩国有限公司于本周二开始运营其全球首个AMG赛车跑道，以期在快速增长的韩国市场推广高性能汽车。<span>05-10</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="33726"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
						<div id="listLoad" class="listLoad"><img src="http://m.cnwest.com/resources/images/1x1.png"  style="background:url('http://news.cnwest.com/images/54024.files/loadgray.gif'); width:32px; height:10px;" ></div>
                    </div>
					
                    <!--内容区 end-->
                </div>
                <div class="clear">
                </div>
                <!--底部滑动门 end-->
								<!--底部滑动门xia.htm end-->
	   </div>
	   <!--conleft end-->
	   <!--conright-->
	   <div class="con-right">
	                <!-- right.htm-->
                                     
 <div class="r-con">
	                <!--世相-->
					          <div class="shixiang">
							            <h2><a href="http://news.cnwest.com/node_54669.htm" class="filterurl" target="_blank">世相</a>/<a href="http://news.cnwest.com/node_56806.htm" class="filterurl" target="_blank">发现</a></h2>
										<div class="shixiang-con">
										        <ul>
												        <li>
										                  <a href="http://news.cnwest.com/content/2018-05/10/content_15803980.htm" class="filterurl" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20180509/f8bc1268b47e1c5cf9e22a.jpg" border="0"></a><p><a href="http://news.cnwest.com/content/2018-05/10/content_15803980.htm" target="_blank" class="filterurl">陕西守艺人丨被《舌尖上的中国》忽略的洛南空心挂面</a></p>
														</li>
														 <li>
												           <a href="http://news.cnwest.com/content/2018-05/09/content_15802411.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180508/f8bc1268b47e1c5bdb5518.jpg" border="0"></a><p><a href="http://news.cnwest.com/content/2018-05/09/content_15802411.htm" target="_blank" class="filterurl">震后十年·追忆与新生：要更加勇敢地努力生活</a></p>
														</li>
												</ul>
								</div>
							  </div>
					
	                <!--世相end-->	   
					 <!--民生热线-->
					          <div class="shixiang">
							            <h2><a href="http://rexian.cnwest.com/" target="_blank">民生热线</a></h2>
										<div class="minsheng-con">
								          <ul><li><a href="http://news.cnwest.com/content/2018-05/16/content_15814370.htm" target="_blank" class="filterurl"><STRONG>4月份西安12345热线受理市民诉求9万余件</STRONG></a></li><li><a href="http://rexian.cnwest.com/data/html/content/2018/04/123258.html#green" target="_blank" class="filterurl">回复|伟业公馆生活用水出现杂质 现已正常使用</a></li><li><a href="http://rexian.cnwest.com/data/html/content/2018/03/121765.html#green" target="_blank" class="filterurl">建议公共自行车扫码租车 升级改造5、6月完成</a></li><li><a href="http://news.cnwest.com/content/2018-05/16/content_15813976.htm" target="_blank" class="filterurl">测绘路人行道一电杆将倒恐伤人 电信：尽快更换</a></li>														 </ul>
										</div>
							  </div>
					
	                <!--民生热线end-->	 
					<!--ad-->
					<!--内容页画中画1 2017-10-11
					<div align="center" class="mt8 mb8" style="height:250px;">
												
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3192792',
									container: s,
									size: '300,250',
									display: 'inlay-fix'
								});
							})();
							</script>
					</div>
					内容页画中画1结束
					-->
					
					<!--END.ad-->
					
						 <!--视频-->
					          <div class="shipin">
							            <h2><a href="http://www.snrtv.com/" target="_blank">视频</a></h2>
										<div class="shipin-con">
							              <div class="shipin-img"><a href="http://www.snrtv.com/content/2018-05/16/content_15815212.htm" target="_blank"><img src="http://image.cnwest.com/attachement/png/site1/20180517/14feb5e6e7621c6715eb05.png" border="0"> </a><a href="http://www.snrtv.com/content/2018-05/16/content_15815212.htm" target="_blank"><span></span></a></div><h3><a href="http://www.snrtv.com/content/2018-05/16/content_15815212.htm" target="_blank">我省博物馆总数302座 年均接待观众3600多万人次</a></h3><div class="shipin-img"><a href="http://www.snrtv.com/content/2018-05/16/content_15815231.htm" target="_blank"><img src="http://image.cnwest.com/attachement/png/site1/20180517/14feb5e6e7621c67158c02.png" border="0"> </a><a href="http://www.snrtv.com/content/2018-05/16/content_15815231.htm" target="_blank"><span></span></a></div><h3><a href="http://www.snrtv.com/content/2018-05/16/content_15815231.htm" target="_blank">四川雅安连续发生三次地震 两次4.3级</a></h3>
										</div>
										<div class="minsheng-con">
									      <ul><li><a href="http://www.snrtv.com/content/2018-05/16/content_15815211.htm" target="_blank">[陕西省]民航发展领导小组召开第四次会议</a></li>	<li><a href="http://www.snrtv.com/content/2018-05/16/content_15815213.htm" target="_blank">[陕西省教育厅]规范民办高校招生宣传 查处违法违规招生行为</a></li>	<li><a href="http://www.snrtv.com/content/2018-05/16/content_15815210.htm" target="_blank">[西安]恒大童世界项目在西咸新区开工</a></li>														</ul>
										</div>
							  </div>
					
	                <!--视频end-->	 
					   <!--discover-->
					          <div class="discover mt10">
							            <h2><a href="http://www.snrtv.com/discover/index.htm" target="_blank">DISCOVER SHAANXI</a></h2>
										<div >
										        <ul>
												        <li>
											              <a href="http://www.snrtv.com/content/2018-05/16/content_15814715.htm" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20180516/14feb5e5e1181c6641580a.jpg" border="0"></a><p><a href="http://www.snrtv.com/content/2018-05/16/content_15814715.htm" target="_blank">Intl Students Visit NanGong Mount. and YingHu</a></p>
												        </li>
												</ul>
								</div>
							  </div>
					
	                <!--discoverend-->	
					            <!--忒别忒-->
										 <div class="shipin">
							           <h2><a href="http://ent.cnwest.com/node_57466.htm" target="_blank">忒别忒</a></h2>
										<div class="shipin-con">
							              <div class="shipin-img"><a href="http://ent.cnwest.com/content/2018-05/02/content_15794299.htm" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20180502/7845c432d18e1c537f0940.jpg" border="0"> </a></div><h3><a href="http://ent.cnwest.com/content/2018-05/02/content_15794299.htm" target="_blank">西安上线“垃圾银行3.0” 它比烟头革命更可能成功！ </a></h3>
										</div>
										<div class="minsheng-con">
									      <ul><li><a href="http://ent.cnwest.com/content/2018-05/02/content_15794184.htm" target="_blank">跟着抖音去旅行，你的专属攻略请查收！</a></li>	<li><a href="http://ent.cnwest.com/content/2018-04/27/content_15789036.htm" target="_blank">终于等到你！陕西首家"盒马鲜生"来了！</a></li>	<li><a href="http://ent.cnwest.com/content/2018-04/24/content_15784118.htm" target="_blank">西安回应“抢人大战致房价上涨”：恶意营销</a></li>														</ul>
										</div>
							  </div>
					
	                <!--忒别忒end-->	 
					<!--内容页画中画2 2017-10-11
					<div class="shixaing mb10">
			                     <div align="center" class="mt8 mb8">
										<script>
										(function() {
											var s = "_" + Math.random().toString(36).slice(2);
											document.write('<div id="' + s + '"></div>');
											(window.slotbydup=window.slotbydup || []).push({
												id: '3192759',
												container: s,
												size: '300,250',
												display: 'inlay-fix'
											});
										})();
										</script></div>
			 </div>  -->
			 
					<!--全景-->
					 <div class="quanjing mt10">
							          <h2><a href="http://www.snrtv.com/node_79206.htm?COLLCC=3181642826&" target="_blank">全景</a></h2>
										<div class="quanjing-con">
								          <ul><li><a href="<!--StartFragment --> <DIV>http://720yun.com/t/602jtshy5y0?pano_id=9676353 </DIV>" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20180418/14feb5e6e7621c4159a904.jpg" border="0"></a><p><a href="<!--StartFragment --> <DIV>http://720yun.com/t/602jtshy5y0?pano_id=9676353 </DIV>" target="_blank">苏陕协作 2018年陕西特色农产品南京宣传推介周</a></p></li></ul>
										</div>
	     </div>
							  <!--全景 end-->
							  <!--ad-->
					
					
					<!--ad end-->
							     <!--专题-->
					          <div class="shixiang mt10">
							 <h2><a href="http://news.cnwest.com/node_74246.htm" class="filterurl" target="_blank">专题</a></h2>
										<div class="shixiang-con">
								          <ul><li><a href="http://news.cnwest.com/node_89066.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20170602/64006a41a1571a9b012207.jpg" border="0"></a><p><a href="http://news.cnwest.com/node_89066.htm" target="_blank" class="filterurl">砥砺奋进的五年</a></p></li><li><a href="http://news.cnwest.com/node_88306.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20170531/f8bc126a284a1a98739b03.jpg" border="0"></a><p><a href="http://news.cnwest.com/node_88306.htm" target="_blank" class="filterurl">追赶超越进行时</a></p></li><li><a href="http://rexian.cnwest.com/data/html/tuopingongjian/" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171103/f8bc126a284a1b66082e20.jpg" border="0"></a><p><a href="http://rexian.cnwest.com/data/html/tuopingongjian/" target="_blank" class="filterurl">脱贫攻坚热线</a></p></li>														 </ul>
										</div>
							  </div>
					
	                       <!--专题end-->	 
						
	   </div>


                   <!-- right.htm end-->
	   </div>
	   <!--conright end-->
</div>
<!--con end-->


<footer>
<!-- bottom.htm-->

<div class="footer"> 
<p>
<span><a href="http://www.cnwest.com/about/aboutus.htm" target="_blank">网站简介</a> <a href="http://www.cnwest.com/about/copyrights.htm" target="_blank">版权声明</a> 
<a href="http://www.cnwest.com/about/contact.htm" target="_blank">联系我们</a> <a href="http://www.cnwest.com/about/tougao.htm" target="_blank">西部网投稿</a>
 <a href="http://www.cnwest.com/about/links.htm" target="_blank">友情链接</a> <a href="http://www.cnwest.com/ads/" target="_blank">广告服务</a> 
 <a href="http://exmail.qq.com/login" target="_blank">工作邮箱</a> <a href="http://www.cnwest.com/about/fankui.htm" target="_blank">意见反馈</a> 
 <a target="_blank" href="javascript:void(0);" onClick="window.open('http://www.sxjubao.cn/');">不良信息举报</a></span>
</p>
<div class="footword">
Copyright©2006-2018 <a href="http://www.cnwest.com/">西部网（陕西新闻网） WWW.CNWEST.COM</a> All rights reserved.</br>
本网站法律顾问：<a href="http://www.hzlvshi.com/" target="_blank">陕西洪振律师事务所主任 王洪</a></br>
<a href="http://www.miibeian.gov.cn/" target="_blank">陕ICP备07012147号</a>   
<a href="http://www.cnwest.com/content/2008-09/25/content_1442866.htm" target="_blank">互联网新闻信+息服务许可证：国新网 61120170002 </a>
  信息网络传播视听节目许可证：2706142 
</div>

</div>


<!-- bottom.htm end-->

</footer>
<!-- js2016.htm-->
<script src="http://app2.cnwest.com/include/lib/js/jquery.min.js" type="text/javascript"></script>
<script src="http://app2.cnwest.com/include/lib/js/base-min.js" type="text/javascript"></script><!--basejs-->


<!-- 广告位：内容页弹窗 2017-10-11
<script type="text/javascript">
var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},Opera:function(){return navigator.userAgent.match(/Opera Mini/i);},Windows:function(){return navigator.userAgent.match(/IEMobile/i);},any: function(){return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());}};
if(!isMobile.any()) {
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '3192819',
        container: s,
        size: '300,250',
        display: 'inlay-fix'
    });
})();
}
</script>
-->
<script type="text/javascript" src="http://rexian.cnwest.com/static/resource/pc/js/jquery.qrcode.min.js"></script>
 <script type="text/javascript">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</script>
<script src="http://app2.cnwest.com/cnwest/index/lib2017/content-private-mod.js"></script><!-- private js -->
<!-- 百度统计 -->
<script type="text/javascript" src="http://app2.cnwest.com/include/baidu/baidu.tj-mod.js"></script>
<!-- 站内统计 -->
<script type="text/javascript" src="http://www.cnwest.com/include/js/content_js.js"></script>

<!--百度站长平台自动推送代码-->
<script>
(function(){
    var bp = document.createElement('script');
    var curProtocol = window.location.protocol.split(':')[0];
    if (curProtocol === 'https') {
        bp.src = 'https://zz.bdstatic.com/linksubmit/push.js';        
    }
    else {
        bp.src = 'http://push.zhanzhang.baidu.com/push.js';
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<!--百度站长平台自动推送代码 end-->
<!--js2016.htm  end22-->
  

  <div></div>  
  </body>
</html>
