<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8">
    <title>新年感悟|“日子会一点一点好起来的”-西部网 陕西新闻网</title>
    <meta name="keywords" content="" >
    <META name="description" content="近日，西部网、陕西头条多路记者与通讯员深入陕西多地，探访了已经脱贫和正在脱贫路上的人们。2017年结束了，对于现在的生活，他们有什么想表达的，而对于已经到来的2018年，他们又有哪些“新年愿景”呢？" >
    
	<!-- head区域脚本 -->
    <!--cnwest_云适配_20160816-->
<script type="text/javascript">(function(){function b(){var g=window.location.href;if(g.indexOf("?from=pc")>=0){return false}var e=document.createElement("a");e.href=g;if(!e.pathname){return false}var f=e.pathname;if(f.lastIndexOf("/content_")>=0){var h=new String(f).substring(f.lastIndexOf("/content_")+9,f.lastIndexOf("."));h=parseInt(h,10);g="http://m.cnwest.com/data/html/content/"+h+".html";if(e.search){g+=e.search}return g}return false}var a={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return(a.Android()||a.BlackBerry()||a.iOS()||a.Opera()||a.Windows())}};if(a.any()){var c=b();if(c){window.location=c}}})();</script>
<!--cnwest_云适配_20160816 end-->




    <!-- head区域脚本 end-->
	
 <meta name="googlebot" content="index, follow" >
 <link rel="shortcut icon" href="http://www.cnwest.com/favicon.ico">
 <meta name="author" content="西部网" >
 <meta name="Copyright" content="西部网版权所有" >
 <link href="../../../images/53924.files/bootstrap.min.css" rel="stylesheet">
 <link href="../../../images/53924.files/css2017-406.css" rel="stylesheet" type="text/css">
 <meta http-equiv="mobile-agent" content="format=html5;url=http://m.cnwest.com/data/html/content/15672060.html" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.cnwest.com/data/html/content/15672060.html" >
 </head>


  <body>
<!-- 顶部广告 -->
 <!-- 请置于所有广告位代码之前 -->
<script src="http://dup.baidustatic.com/js/ds.js"></script>
 <div class="layout-ad"> 
							<!-- 广告位：内容页-顶部通栏 -->
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3178537',
									container: s,
									size: '1200,60',
									display: 'inlay-fix'
								});
							})();
							</script>
            </div>
			 <div class="layout-ad">
			              <div class="layout-adleft mt5">
						        <!-- 广告位：内容页-2L横幅1 -->
								<script>
								(function() {
									var s = "_" + Math.random().toString(36).slice(2);
									document.write('<div id="' + s + '"></div>');
									(window.slotbydup=window.slotbydup || []).push({
										id: '3178549',
										container: s,
										size: '595,60',
										display: 'inlay-fix'
									});
								})();
								</script>
						  </div>
						  <div class="layout-adright mt5">
						                <!-- 广告位：内容页-2L横幅2 -->
													<script>
													(function() {
														var s = "_" + Math.random().toString(36).slice(2);
														document.write('<div id="' + s + '"></div>');
														(window.slotbydup=window.slotbydup || []).push({
															id: '3178558',
															container: s,
															size: '595,60',
															display: 'inlay-fix'
														});
													})();
													</script>
						  </div>

            </div>
<div class="clear"></div>
<!-- 顶部广告 end-->
<!-- nav.htm-->

<!--topnav-->
    <div class="navbar">

	         <div class="topnav">
			            <div class="toplogo"><a href="http://www.cnwest.com/" target="_blank"><span></span></a></div> 
																	<!--导航开始-->	
																	  <ul class="nav" id="content_nav">
																		<li><a href="http://news.cnwest.com/" target="_blank">新闻</a></li>
																		<li><a href="http://shaanxi.cnwest.com/" target="_blank">陕西</a></li>
																		<li><a href="http://news.cnwest.com/xbwx/index.htm" target="_blank">原创</a></li>
																		<li><a href="http://www.snrtv.com/" target="_blank">视频</a></li>
																		<li><a href="http://ent.cnwest.com/" target="_blank">娱乐</a></li>
																		<li><a href="http://sports.cnwest.com/" target="_blank">体育</a></li>
																		<li><a href="http://news.cnwest.com/node_66687.htm" target="_blank">定格</a></li>
																		<li><a href="http://rexian.cnwest.com/" target="_blank">民生热线</a></li>
																		<li class="active"><a href="#">更多</a>
																								  <ul >
																									
																									  <div class="litter-nav">
																									<li><a href="http://www.snrtv.com/node_79206.htm" target="_blank">全景</a></li>
																									<li><a href="http://auto.cnwest.com/" target="_blank">汽车</a></li>
																									 <li><a href="http://finance.cnwest.com/" target="_blank">财经</a></li>
																									  <li><a href="http://www.shaanxici.cn/" target="_blank">文化</a></li>
																									  <li><a href="http://edu.cnwest.com/" target="_blank">教育</a></li>
																									  <li><a href="http://travel.cnwest.com/" target="_blank">旅游</a></li>
																									  <li><a href="http://eat.cnwest.com/" target="_blank">美食</a></li>
																									  <li><a href="http://sannong.cnwest.com/index.htm" target="_blank">三农</a></li>
																									   <li><a href="http://health.cnwest.com/" target="_blank">健康</a></li>
																									   <li><a href="http://live.cnwest.com/" target="_blank">直播</a></li>
																										<li><a href="http://news.cnwest.com/node_44006.htm" target="_blank">政务</a></li>
																										<li><a href="http://house.cnwest.com/" target="_blank">房产</a></li>
																										 <li><a href="http://mil.cnwest.com/" target="_blank">军事</a></li>
																										 <li> <a href="http://opinion.cnwest.com/" target="_blank">评论</a> </li>
																										  <li><a href="http://hct.cnwest.com/" target="_blank">硬科技</a></li>
																												</div>
																								  </ul> 
																		</li>
																   
																	  </ul>
																	<!--导航END-->	

                        <div class="nav-right">
						            <ul class="nav">
									                                   <li class="active"><a href="#"> <div class="toutiaolala"></div></a>
																								  <ul class="erweima"><span></span> </ul> 
																		</li>
																		<li class="active"> <a href="#"><div class="dinggelala"></div> </a>
                                                                                                    <ul class="erweima1"><span></span></ul>
                                                                       </li>
																	   <li class="active"> <a href="#"><div class="wxsslala"></div> </a>
                                                                                                    <ul class="erweima2"><span></span></ul>
                                                                       </li>
																	   <li class="active"> <a href="#"><div class="changanlala"></div> </a>
                                                                                                    <ul class="erweima3"><span></span></ul>
                                                                       </li>
						
									</ul>
						</div>
			 </div>
	</div>
<!---topnav end-->
<!---nav end-->
<div class="clear"></div>
<!--header-->
<div class="headnav">
        <div class="layout">
								 <div class="layout-left">
								   <!-- 内容导航区域 start -->
								   <div class="pos">
								     <a href="../../../index.htm"  target="_self"  class="word1">新闻频道</a><Font class="fgf">&nbsp;>&nbsp;</Font><a href="../../../4949.shtml"  target="_self"  class="word1">本网原创</a>
								   </div>
                                      <!-- 内容导航区域 end -->
							   </div>
							   <div class="layout-right">
				                                   <div class="search">
												      <script type="text/javascript">(function(){document.write(unescape('%3Cdiv id="bdcs"%3E%3C/div%3E'));var bdcs = document.createElement('script');bdcs.type = 'text/javascript';bdcs.async = true;bdcs.src = 'http://znsv.baidu.com/customer_search/api/js?sid=4572614090250484817' + '&plate_url=' + encodeURIComponent(window.location.href) + '&t=' + Math.ceil(new Date()/3600000);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(bdcs, s);})();</script>
												   </div>
		                       </div>
		
		</div>

        <div class="layout">
		           <h1>
		             新年感悟|“日子会一点一点好起来的”
		           </h1>   
  </div> 
        <div class="layout timely">
								 <div class="layout-left">
										 <p>
										   时间：2018-02-15 22:33:43
										 &nbsp;来源：西部网-陕西新闻网
										 &nbsp;作者：
										 
										 </p>
	      </div>
							   <div class="layout-right">
                    <ul>
                        <li class="weixin" id="weixin">
                        </li>
                        <li class="qqkj">
							<a id="qqkj" href="javascript:void(0)" target="_blank"></a>
                        </li>
                        <li class="wb">
							<a id="wb" href="javascript:void(0)" target="_blank"></a>
                        </li>
                        
                    </ul>
					<div class="listEwm">
						<p>分享到微信朋友圈<i class="closed"></i></p>
						<div class="code"></div>
						<div>打开微信，点击 “ 发现 ” ，使用 “ 扫一扫 ” 即可将网页分享至朋友圈。</div>
					</div>
					<div style="display:none;">
						<h1 id="shareTitle">新年感悟|“日子会一点一点好起来的” </h1>
						<p id="shareNote">近日，西部网、陕西头条多路记者与通讯员深入陕西多地，探访了已经脱贫和正在脱贫路上的人们。2017年结束了，对于现在的生活，他们有什么想表达的，而对于已经到来的2018年，他们又有哪些“新年愿景”呢？</p>
						 
					 </div>
                </div>
  </div>
  </div>
        <hr>
        <!--header end-->
<!--con-->
<div class="con">
       <!--conleft-->
       <div class="con-left">
	                              <div class="con-detail">
								  <!--正文-->
                                  <!--enpproperty <articleid>15672060</articleid><date>2018-02-15 22:33:43.0</date><author></author><title>新年感悟|“日子会一点一点好起来的”</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>1</siteid><nodeid>4949</nodeid><nodename>本网原创</nodename><nodesearchname></nodesearchname><editor>钟莹</editor>/enpproperty--><!--enpcontent--><!--enpcontent--><p>2017年，西部网收到来自陕西各地关于“脱贫攻坚”方面的通联稿件221篇。2017年5月22日，西部网开通“陕西脱贫攻坚热线”，面向全社会征集关于脱贫攻坚方面的意见和建议。截止目前，收到留言188条，149条留言得到回复。其中内容涉及因病致贫、因学致贫、产业扶贫、移民搬迁、残疾人救助、危房改造、村道修建、扶贫款发放等。</p>
<p>乾县一村民低保被取消孩子生活费成难题、城固85岁老人住危房、绥德三个残疾人的家庭需帮助、吴起杨兴庄跑趟沟组通村道路亟需补修、山阳70多岁老人住山顶生活艰难等问题得到救助和解决。</p>
<p>近日，西部网、陕西头条多路记者与通讯员深入陕西多地，探访了已经脱贫和正在脱贫路上的人们。2017年结束了，对于现在的生活，他们有什么想表达的，而对于已经到来的2018年，他们又有哪些“新年愿景”呢？</p>
<center><img id="13548909" title="" border="0" src="http://image.cnwest.com/attachement/jpg/site1/20180213/f8bc126a284a1bec824518.jpg" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center>
<p><strong>梁玉强：“我们一家人很久都没有这么笑过了！” </strong></p>
<p>春节将至，宁陕县农村公路管理局局长蔺立新前往他的帮扶户梁玉强家慰问，梁玉强的孩子收到新年礼物很开心。</p>
<p>梁玉强因以前在水泥厂和煤矿打工，患上严重的尘肺病，失去了劳动能力，由于病情非常严重，随时都可能危及生命，辗转各地很多医院已经不接收治疗，现在梁玉强每天什么活也干不了，妻子在照顾丈夫的同时，还要照顾2个孩子，好的家境很快就一天不如一天，丈夫的病压得家里人喘不过气来，收到了帮扶单位的新年礼物，一家人很开心。（杨宁 摄）</p>
<center><img id="13548911" title="" border="0" src="http://image.cnwest.com/attachement/jpg/site1/20180213/f8bc126a284a1bec82541f.jpg" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center>
<p><strong>李辉春：“这一年，我养了羊，日子没那么苦了。” </strong></p>
<p>李辉春是吴堡县后墕中心村西车家塔小组的贫困户，2017年，在帮扶干部的帮扶下，家里养起了羊，种植了经济作物，发展庭院经济。今年过年，他和家人一起制作了软糜子糕，生豆芽，炖了一锅自家的羊肉。</p>
<p>年关将近，当地扶贫单位还给他家送来了春联、挂历和大红灯笼。（李明 摄）</p>
<center>
<center><img id="13548913" title="" border="0" src="http://image.cnwest.com/attachement/jpg/site1/20180213/f8bc126a284a1bec826025.jpg" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center></center>
<p><strong>唐德平：“希望村上的合作社越办越好，我就不用外出打工了。” </strong></p>
<p>唐德平（右2）是安康市汉滨区关庙镇老龙村的一名贫困户。2017年冬季，他在村里的合作社务工收获了4200元。他要用领取的工资给家里买更多的年货，过个开心年。</p>
<p>新的一年来临，唐德平希望村上的合作社和村集体越来越壮大，这样他就不用外出务工挣钱了。（毛明博 摄）</p>
<center>
<center><img id="13548915" title="" border="0" src="http://image.cnwest.com/attachement/jpg/site1/20180213/f8bc126a284a1bec82692a.jpg" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center></center>
<p><strong><strong>何高树</strong>：“这是我第一次照相，想邀请给我照相的人来家里吃顿饭” </strong></p>
<p>何高树家住在紫阳县麻柳镇书堰村，近日，安康市群艺馆干部给她送去了一张照片，看到照片后，何高树笑的合不拢嘴。她说这是自己第一次照相，她希望帮她照相的人到家里吃顿饭以表达她的谢意。（胡海涛 摄）</p><strong>
<center>
<center><img id="13548917" title="" border="0" src="http://image.cnwest.com/attachement/jpg/site1/20180213/f8bc126a284a1bec82712e.jpg" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center></center></strong>
<p><strong>高建民：“想再修一座牛圈，将养牛规模翻倍。” </strong></p>
<p>年关将近，家住勉县周家山镇留旗营社区的高建民买了30多斤猪肉准备过年，他还为过年准备了一些腊肉。</p>
<p>为了让日子好过一点，高建民养起了牛，目前养牛规模已经扩大到12头，其中有7头母牛。前不久，他卖掉了一头小牛，净赚了2000余元。新的一年来临，高建民最大的新年愿望就是再修一座牛圈，将养牛规模翻倍。（蒋虚 摄）</p>
<center>
<center><img id="13548919" title="" border="0" src="http://image.cnwest.com/attachement/jpg/site1/20180213/f8bc126a284a1bec827e31.jpg" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center></center>
<p><strong>雷德勤：“烤红薯挣钱让我家的日子红火起来了。”</strong> </p>
<p>雷德勤家住安康市白河县仓上镇，2007年患脑溢血不幸落下残疾。多年来，他曾给企业当过门卫，和妻子卖过疏菜。有一年，他听说卖香椿能卖钱就租地育苗，靠勤劳他们的日子越过越好。儿子也争气还考上了大学。</p>
<p>2017年，在不懈地努力下雷德勤顺利甩掉了贫困帽子。在卖红薯中尝到甜头的他打算以后专门烤红薯卖钱。雷德勤还计划过完年建个能容万斤的储藏室，再与村里的乡亲合作，自种自收，让乡亲们的红薯也有销路，与大家一起脱贫致富。（朱明富 摄）</p>
<center><img id="13548921" title="" border="0" src="http://image.cnwest.com/attachement/jpg/site1/20180213/f8bc126a284a1bec828533.jpg" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center>
<p><strong>刘兴贵：“今年我可以在自己家里看上春节晚会了！”</strong></p>
<p>2月8日是中国的传统小年。这一天，宁陕县农村公路管理局对所帮扶的筒车湾镇龙王坪村21户贫困群众进行了慰问，给每户送去了价值300元的米、油、营养奶、饼干等慰问品，并送上了新春的祝福和问候。</p>
<p>帮扶户刘兴贵申领到了国家扶贫电视，但不会调试，于是，宁陕县农村公路管理局长蔺立新专程来到他家，帮他调试好电视，好让刘兴贵过年看上电视。 （杨宁 摄）</p>
<center>
<center><img id="13548923" title="" border="0" src="http://image.cnwest.com/attachement/jpg/site1/20180213/f8bc126a284a1bec829034.jpg" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center></center>
<p><strong>崔玉连：“搬进了安置房，可以过一个好年了。” </strong></p>
<p>新年来临前，家住宁强县二郎坝镇罗家坝村三组的崔玉连终于住上了新房，对于他来说，能在新房子里过一年，实在是一件值得高兴的事情。（胡少军  摄）</p>
<center><img id="13548937" title="" border="0" src="http://image.cnwest.com/attachement/jpg/site1/20180213/f8bc126a284a1bec839b3d.jpg" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center>
<p style="TEXT-ALIGN: center" align="center"><strong>生活仍在继续</strong></p>
<p style="TEXT-ALIGN: center" align="center"><strong>未来的道路中</strong></p>
<p style="TEXT-ALIGN: center" align="center"><strong>可能还有更多需要面对的问题</strong></p>
<p style="TEXT-ALIGN: center" align="center"><strong>愿我们每一个人</strong></p>
<p style="TEXT-ALIGN: center" align="center"><strong>都能</strong></p>
<p style="TEXT-ALIGN: center" align="center"><strong>不畏艰辛</strong></p>
<p style="TEXT-ALIGN: center" align="center"><strong>努力前行</strong></p>
<p style="TEXT-ALIGN: center" align="center"> </p>
<p style="TEXT-ALIGN: center" align="center"> </p>
<p> </p><!--/enpcontent--><p></p><!--/enpcontent-->
								    <!--正文 end-->
													<p class="bianji">
													  编辑：
													  钟莹
													</p>
		 </div>
		 <div class="clear"></div>
								<hr>
                                <!--内容下部 微博 二维码等-->
								  <div class="con-detail-bottom">
								            <div class="con-detail-bottom-left">
                        <ul>
                            <li class="wb"><a id="wbB" href="javascript:void(0)" target="_blank"></a>
                            </li>
							 <li class="qqkj"><a id="qqkjB" href="javascript:void(0)" target="_blank"></a>
                            </li>
							 <li class="weixin"></li>
                        </ul>
						<div class="listEwm ewmbottom">
							<p>分享到微信朋友圈<i class="closed"></i></p>
							<div class="code"></div>
							<div>打开微信，点击 “ 发现 ” ，使用 “ 扫一扫 ” 即可将网页分享至朋友圈。</div>
						</div>
                    </div>
                    <div class="con-detail-bottom-right">
                        <ul>
                            <li class="toutiao">
                              了解陕西大事 关注陕西头条
                            </li>
                            <li class="dingge">
                              陕西本地最火图片社交APP
                            </li>
                        </ul>
                    </div>
                </div>
                <!--内容下部 微博 二维码等 end-->
				<div class="clear"></div>
				<!--广告横幅三-->
				<div class="ad-bannner3">
												  <!-- 广告位：内容页-3L横幅 -->
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3178573',
									container: s,
									size: '840,70',
									display: 'inlay-fix'
								});
							})();
							</script>
				</div>                
								<!--底部滑动门xia.htm-->
								
                <div id="wrap-h">
                    <!--导航区-->
                    <div id="menu-h">
                        <ul>
                            <li id="m1" class="on">
                                <a href="javascript:void(0)">
                                    娱乐
                                </a>
                            </li>
                            <li id="m2">
                                <a href="javascript:void(0)">
                                    体育
                                </a>
                            </li>
                            <li id="m3">
                                <a href="javascript:void(0)">
                                    财经
                                </a>
                            </li>
                            <li id="m4">
                                <a href="javascript:void(0)">
                                    文化
                                </a>
                            </li>
                            <li id="m5">
                                <a href="javascript:void(0)">
                                    三农
                                </a>
                            </li>
                            <li id="m6">
                                <a href="javascript:void(0)">
                                    旅游
                                </a>
                            </li>
                            <li id="m7">
                                <a href="javascript:void(0)">
                                    美食
                                </a>
                            </li>
                            <li id="m8">
                                <a href="javascript:void(0)">
                                    健康
                                </a>
                            </li>
                            <li id="m9">
                                <a href="javascript:void(0)">
                                    教育
                                </a>
                            </li>
                            <li id="m10">
                                <a href="javascript:void(0)">
                                    数码
                                </a>
                            </li>
                            <li id="m11">
                                <a href="javascript:void(0)">
                                    房产
                                </a>
                            </li>
                            <li id="m12">
                                <a href="javascript:void(0)">
                                    汽车
                                </a>
                            </li>
                        </ul>
                    </div>
                    <!--导航区 end-->
                    <!--内容区-->
                    <div id="content-h">
                        <div id="c1">
                          <ul id="cate4913"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-02/15/content_15675804.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180214/7845c4329de31bee415b0f.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-02/15/content_15675804.htm" target="_blank" class="filterurl" >李小冉晒新照 酷帅有型秒变“大哥”</a></h3><p><em>娱乐</em>近日，李小冉在微博晒出多张合照。”　　 李小冉曾在多部影视剧中以短发造型出镜，每次都会带来不同的惊喜。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-02/15/content_15675800.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180214/7845c4329de31bee41030d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-02/15/content_15675800.htm" target="_blank" class="filterurl" >“还珠”“乡爱”都播了 这才真正感到快过年啦</a></h3><p><em>娱乐</em>“安徽卫视播《神雕侠侣》最好看的剧集部分，湖南卫视《还珠格格》也剧情越来越精彩了，纠结……”这种“神对话”出现在朋友圈，足见重播经典的魅力。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-02/15/content_15675797.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180214/7845c4329de31bee3fe80c.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-02/15/content_15675797.htm" target="_blank" class="filterurl" >两台春晚今日迎新 电视台开启春节模式</a></h3><p><em>娱乐</em>本届春晚将开启“跨界”模式，情景互动嘉宾《欢乐饭米粒儿》一家和潘长江、巩汉林、冯晓泉家庭，既当嘉宾又演节目。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-02/13/content_15673781.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180213/7845c4329de31beca81c59.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-02/13/content_15673781.htm" target="_blank" class="filterurl" >陈法拉与刘诗诗合体自拍为友谊打call并发文</a></h3><p><em>娱乐</em>网友纷纷留言：“想起风中奇缘的时候了法拉小姐姐演的秦湘超级棒，小姐姐和诗诗一直都这么好，还是蛮感动的”，“两个小姐姐又见面啦，友谊长久”<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-02/13/content_15673768.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180213/7845c4329de31beca65957.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-02/13/content_15673768.htm" target="_blank" class="filterurl" >杨子为黄圣依庆生日 一家四口幸福惹人羡慕</a></h3><p><em>娱乐</em>杨子与黄圣依的两个儿子杨安迪和杨安麟近日开通微博和大家互动，还不忘给妈妈送上生日祝福。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-02/13/content_15673420.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180213/7845c4329de31bec8f1114.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-02/13/content_15673420.htm" target="_blank" class="filterurl" >韩雪晒出清凉游客照</a></h3><p><em>娱乐</em>韩雪微博上晒出一组游客照，并配文“终于忙完了年前所有的工作，非常想念我的标准游客照模式，收工、回家、放假”。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-02/13/content_15673405.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180213/7845c4329de31bec8e3807.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-02/13/content_15673405.htm" target="_blank" class="filterurl" >《舌尖上的中国》第三季将播出 陪观众过春节</a></h3><p><em>娱乐</em>春节期间，央视将推出《舌尖上的中国》第三季、《如果国宝会说话》等纪录片。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-02/12/content_15672030.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180212/7845c4329de31beb915016.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-02/12/content_15672030.htm" target="_blank" class="filterurl" >王宝强马蓉离婚案宣判 二人分获儿女抚养权</a></h3><p><em>娱乐</em>2月11日下午，王宝强诉马蓉离婚案、马蓉诉王宝强名誉权案分别在北京朝阳法院不公开开庭审理并当庭宣判。<span>02-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-02/12/content_15671654.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180212/7845c4329de31beb517e0b.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-02/12/content_15671654.htm" target="_blank" class="filterurl" >周海媚现身机场 步履轻盈着装大方</a></h3><p><em>娱乐</em>日前，周海媚现身机场，手持机票的她笑意盈盈，心情颇佳，整个人的状态轻松自然。<span>02-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-02/12/content_15671627.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180212/7845c4329de31beb4fcc06.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-02/12/content_15671627.htm" target="_blank" class="filterurl" >刘若英导演处女作《后来的我们》定档4月28日</a></h3><p><em>娱乐</em>刘若英导演也希望透过春运的提问，让这个爱情故事更贴近现实生活与人生感动。<span>02-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-02/12/content_15671610.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180212/7845c4329de31beb4e4003.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-02/12/content_15671610.htm" target="_blank" class="filterurl" >中生代的女演员受关注 真正的美无关乎年龄</a></h3><p><em>娱乐</em>陈数：《暗算》已经过去12年了，那一定是我生命中最重要的作品之一，是演员和角色的完美融合。<span>02-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2018-02/12/content_15671587.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180212/7845c4329de31beb4ced08.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2018-02/12/content_15671587.htm" target="_blank" class="filterurl" >武侠剧新一轮翻拍潮：四大原因 两点镜鉴</a></h3><p><em>娱乐</em>武侠作品多是讲述纵横江湖的故事，有儿女情长，也有家国天下，不仅能满足女性观众的需要，更重要的是能满足男性观众的审美。<span>02-12</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="4913"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c2" style="display:none">
                          <ul id="cate4213"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/10/content_15370122.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170910/7845c43302481b1f3eed2f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/10/content_15370122.htm" target="_blank" class="filterurl" >全运观察：感受全运变化 拥抱美好未来</a></h3><p><em>体育</em>随着全运圣火缓缓熄灭，精彩难忘的13天已留在记忆中，但改革的旗帜仍在猎猎飘扬，让这届全运会成为中国体育发展进程中的一个标杆。<span>09-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366518.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c761b4f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366518.htm" target="_blank" class="filterurl" >天津全运会妙语盘点 “好声音”比拼异彩纷呈</a></h3><p><em>体育</em>第十三届全运会赛场上的比拼异彩纷呈，对胜利的渴望、对赛场的留恋、与爱人的情谊……都浓缩于句句话语中，汇成一首首“好声音”。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366508.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c74924e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366508.htm" target="_blank" class="filterurl" >天津全运会今闭幕 竞技赛场、群众舞台各领风骚</a></h3><p><em>体育</em>9月8日，第十三届全国运动会将在天津落下帷幕。最后一个比赛日中，将在羽毛球、篮球、排球等项目，产生7枚金牌。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366517.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c77ad50.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366517.htm" target="_blank" class="filterurl" >刻下荣光 梦想启航 第十三届全运会即将闭幕</a></h3><p><em>体育</em>第十三届全运会──一场属于全民的体育盛会，必将刻下城市步履的铿锵足迹，必将载入天津发展的光辉史册。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366461.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c738745.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366461.htm" target="_blank" class="filterurl" >山东记者遗失腰包 全运村连夜寻12小时完璧归赵</a></h3><p><em>体育</em>第十三届全运会赛场中捷报频传，而赛场之外也不断上演着各种暖心故事。一名山东记者在媒体村不慎遗失腰包，经过土城派出所的连夜查找，为失主寻回腰包，避免了损失。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366479.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c72b443.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366479.htm" target="_blank" class="filterurl" >第十三届全运会闭幕前新闻发布会举行</a></h3><p><em>体育</em>9月8日上午，第十三届全运会闭幕前新闻发布会在全运会主新闻中心2楼新闻发布厅举行。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366459.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c6d2835.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366459.htm" target="_blank" class="filterurl" >闭幕日看点：男篮上演巅峰较量</a></h3><p><em>体育</em>9月8日，第十三届全运会迎来最后一个比赛日，当日共有7枚金牌产生，男篮决赛和羽毛球男单决赛无疑最引人关注。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363370.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b3a6f12.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363370.htm" target="_blank" class="filterurl" >姚明盛赞全运会：我为天津的成功举办感到高兴</a></h3><p><em>体育</em>姚明：最大的不同就是引入了大量的群众体育比赛，能为群众选手设立奖牌，这些改革真正体现了全运会的“全”字。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363331.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b39890d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363331.htm" target="_blank" class="filterurl" >陕西代表团：天津全运会很惊艳 深受启迪震撼</a></h3><p><em>体育</em>第十三届全运会陕西省体育代表团在全运会新闻中心举办新闻发布会，介绍了四年后在陕西举办的2021年第十四届全运会的筹备情况。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363037.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b0b2e0c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363037.htm" target="_blank" class="filterurl" >全运7日看点：张培萌谢幕 孙杨冲击“六金王”</a></h3><p><em>体育</em>第十三届全运会在9月7日进入倒数第二个比赛日，游泳、田径、体操等多个项目迎来收官之战，共将产生44块金牌。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/06/content_15359149.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/001372d8a2fd1b19a68718.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/06/content_15359149.htm" target="_blank" class="filterurl" >一支队伍六个妈妈 安徽女子手球队的体育精神</a></h3><p><em>体育</em>目前，第十三届全运会女子手球比赛在天津师范大学激战正酣。<span>09-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/06/content_15359145.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/001372d8a2fd1b19a5ff17.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/06/content_15359145.htm" target="_blank" class="filterurl" >20.20中国速度 谢震业打破纪录荣膺全运双冠王</a></h3><p><em>体育</em>当第十三届全运会男子200米的比赛在天津奥林匹克中心体育场落下帷幕，计时器最终定格在20.20，新的全国纪录就此诞生。<span>09-06</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="4213"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c3" style="display:none">
                          <ul id="cate13545"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-02/15/content_15676507.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180215/7845c44168bc1bef366a32.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-02/15/content_15676507.htm" target="_blank" class="filterurl" >国家发改委：节前市场价格秩序平稳</a></h3><p><em>财经</em>记者近日从国家发展改革委了解到，春节前夕市场价格秩序平稳。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-02/15/content_15676498.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180215/7845c44168bc1bef35722b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-02/15/content_15676498.htm" target="_blank" class="filterurl" >海外“圈粉”数十亿 中国手机应用红遍全球</a></h3><p><em>财经</em>在中国共享单车掀起出海浪潮的同时，共享单车这种绿色出行的“中国模式”已经催生了包括美国Vbike、新加坡oBike等众多跟进者。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-02/15/content_15676488.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180215/7845c44168bc1bef34d02a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-02/15/content_15676488.htm" target="_blank" class="filterurl" >机场旅客通关纳税可移动支付</a></h3><p><em>财经</em>首都机场海关日前成功试点使用移动支付方式征收进境物品进口税（“行邮税”）。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-02/15/content_15676487.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180215/7845c44168bc1bef34af29.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-02/15/content_15676487.htm" target="_blank" class="filterurl" >京东物流获25亿美元融资</a></h3><p><em>财经</em>昨天，京东集团宣布旗下京东物流完成具有约束力的最终增资协议，融资约25亿美元。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-02/15/content_15676486.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180215/7845c44168bc1bef349128.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-02/15/content_15676486.htm" target="_blank" class="filterurl" >红包掀大战 “套路”有点深</a></h3><p><em>财经</em>春节红包是移动支付重要场景，各方都不想落后，都想尽可能获取更多用户，为以后在支付领域大展拳脚提供条件。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-02/15/content_15676485.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180215/7845c44168bc1bef345427.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-02/15/content_15676485.htm" target="_blank" class="filterurl" >直播答题要抢春节红包风头 真撒币还是空吆喝？</a></h3><p><em>财经</em>近日，阿里、腾讯、苏宁等巨头相继宣布了春节红包的各种玩法，但社会关注度今非昔比。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-02/14/content_15675090.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/7845c44168bc1bedd7bb04.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-02/14/content_15675090.htm" target="_blank" class="filterurl" >对外投资连续3个月同比正增长</a></h3><p><em>财经</em>1月份，各主管部门共备案（核准）对外投资企业749家，中方协议投资额120.31亿美元。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-02/14/content_15675087.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/7845c44168bc1bedd7d605.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-02/14/content_15675087.htm" target="_blank" class="filterurl" >我国经济运行有望延续“多稳”局面</a></h3><p><em>财经</em>李伟表示，全球经济回暖的同时也隐患重重，诸多风险和不稳定因素值得密切关注。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-02/14/content_15675084.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/7845c44168bc1bedd82e08.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-02/14/content_15675084.htm" target="_blank" class="filterurl" >今年国网改革向纵深推进 新电改超700亿红利释放</a></h3><p><em>财经</em>据统计，国网公司承接的埃塞俄比亚、波兰、缅甸、老挝等“一带一路”沿线国家项目，带动中国电工装备出口到83个国家和地区，出口合同总金额超过400亿美元。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-02/13/content_15673677.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180213/64006a419a5d1bec9b971e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-02/13/content_15673677.htm" target="_blank" class="filterurl" >春节假期临近“消费金融”服务关注度骤增</a></h3><p><em>财经</em>随着春节长假的临近，不少人考虑购买新手机、新电脑等物品，部分年轻人为缓解经济压力选择“消费金融”服务。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-02/13/content_15673479.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180213/64006a419a5d1bec8fcb0e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-02/13/content_15673479.htm" target="_blank" class="filterurl" >发改委：打造“双创”升级版助力新动能</a></h3><p><em>财经</em>新动能正逐渐成为经济发展的第一引擎，2018年将有一批综合性政策措施出台进一步助推新动能的发展。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2018-02/13/content_15673473.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180213/64006a419a5d1bec8f4a0d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2018-02/13/content_15673473.htm" target="_blank" class="filterurl" >油气等多领域将大手笔吸引民资</a></h3><p><em>财经</em>今年我国将要在支线铁路、油气、电信等领域拿出一批项目，吸引民间资本进入。<span>02-13</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="13545"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c4" style="display:none">
                          <ul id="cate72683"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-02/14/content_15675243.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/7845c44168bc1bedefc93a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-02/14/content_15675243.htm" target="_blank" class="filterurl" >兵马俑11年后再返英伦 中英"黄金时代"添砖加瓦</a></h3><p><em>文化</em>中国驻英国大使刘晓明在致辞时说，兵马俑时隔11年后再次来到英国，成为今年中英人文交流又一件盛事。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-02/14/content_15675242.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/7845c44168bc1bedf03e3c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-02/14/content_15675242.htm" target="_blank" class="filterurl" >看古芮国的“宝贝文物” 感受千年前的灿烂文化</a></h3><p><em>文化</em>韩城梁带村芮国遗址博物馆将于2月14日正式开放迎客，馆内陈列的文物们也将正式亮相，到时候您不妨去感受一下千年前的灿烂文化。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-02/14/content_15675235.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/7845c44168bc1bedf06c48.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-02/14/content_15675235.htm" target="_blank" class="filterurl" >春节“福”字怎么贴其中有讲究 你贴对了吗？</a></h3><p><em>文化</em>民俗专家左其诚：“福字过去讲究大门不贴福字，二门才贴福字，过去有院子的时候院子的大门都是贴门神，福字在里面的影壁墙上，二门上贴福字是福进家门。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-02/12/content_15671589.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180212/64006a41a1a81beb4a5603.JPG" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-02/12/content_15671589.htm" target="_blank" class="filterurl" >2018陕西新年文化活动异彩纷呈</a></h3><p><em>文化</em>“文化味儿”是近年来我省新春佳节的特色之一，而今年，更加丰富多元、遍布城乡的文化活动将陪伴广大群众一起热闹过年。<span>02-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-02/11/content_15669215.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180211/7845c44168bc1be9e76b25.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-02/11/content_15669215.htm" target="_blank" class="filterurl" >灯笼 春联 鲜花 浓浓年味弥漫市场</a></h3><p><em>文化</em>2月9日，在朱雀花卉市场，满眼的蝴蝶兰、芙蓉花、杜鹃花、玫瑰花、百合花，令人仿佛走进了花的海洋，上千种花儿争奇斗艳，一片姹紫嫣红。<span>02-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-02/10/content_15667940.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180210/7845c44168bc1be8af3c14.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-02/10/content_15667940.htm" target="_blank" class="filterurl" >陕西发文推进县级文化馆图书馆总分馆制建设</a></h3><p><em>文化</em>日前，陕西省文化厅、陕西省新闻出版广电局等联合下发了关于印发《陕西省关于推进县级文化馆图书馆总分馆制建设的实施意见》（以下简称“意见”）的通知。<span>02-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-02/09/content_15666008.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180209/64006a41a1a81be74f6036.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-02/09/content_15666008.htm" target="_blank" class="filterurl" >新城区举办"话‘小年’·送灶糖"春节文化活动</a></h3><p><em>文化</em>西安民俗专家王智在一个巨大的“灶台”前，向小朋友和过往游客绘声绘色地讲述“小年”的习俗。<span>02-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-02/09/content_15665600.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180209/64006a41a1a81be749c625.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-02/09/content_15665600.htm" target="_blank" class="filterurl" >陕西首次引进匈牙利文物展</a></h3><p><em>文化</em>我省第一次引进匈牙利文物展览，将为陕西观众了解匈牙利历史文化和增进中匈两国友好交流起到积极作用。<span>02-09</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-02/08/content_15664069.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180208/64006a41a1a81be6067e03.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-02/08/content_15664069.htm" target="_blank" class="filterurl" >一刀剪出西安地标雪景图 民间艺人亮绝活贺狗年</a></h3><p><em>文化</em>西安剪纸艺人吕国岭用一把剪刀剪出大雁塔、小雁塔、钟鼓楼、南门等西安地标雪景图，这些名胜古迹雪景图中还有狗。<span>02-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-02/07/content_15661707.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180207/64006a41a1a81be4a6b127.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-02/07/content_15661707.htm" target="_blank" class="filterurl" >陕西加快文化产业发展 设立登记"绿色通道"</a></h3><p><em>文化</em>近日，陕西省工商局、陕西省委宣传部出台《关于进一步加快文化产业发展的意见》，从20个方面着手推进陕西文化产业发展。<span>02-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-02/05/content_15657400.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180205/64006a41a1a81be20ee91c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-02/05/content_15657400.htm" target="_blank" class="filterurl" >西安市文化科技卫生"三下乡"集中服务活动举行</a></h3><p><em>文化</em>西安市22年来坚持开展“三下乡”活动，成员单位为农民群众办了大量好事实事，使“三下乡”活动成为深受欢迎的民心工程。<span>02-05</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2018-02/05/content_15656713.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180205/64006a41a1a81be1fe0c18.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2018-02/05/content_15656713.htm" target="_blank" class="filterurl" >“文化进万家”暖了耀州群众的心</a></h3><p><em>文化</em>2月1日，小分队成员兵分几路，用歌曲、舞蹈、曲艺等文艺形式为耀州区群众献上一场高水平的文艺演出。<span>02-05</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="72683"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c5" style="display:none">
                          <ul id="cate63346"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-02/14/content_15674961.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/64006a41aa6e1bedcde61c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-02/14/content_15674961.htm" target="_blank" class="filterurl">多部门联合开展农村留守儿童关爱保护专项行动</a></h3><p><em>三农</em>76万名无人监护的农村留守儿童纳入监护系统，18万名农村留守儿童登记落户，1.6万名农村留守儿童返校复学。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-02/14/content_15674953.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/64006a41aa6e1bedcd2b1a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-02/14/content_15674953.htm" target="_blank" class="filterurl">深化农地改革 2018年农村经营管理工作要点印发</a></h3><p><em>三农</em>文件指出，农村集体经营性资产股份合作制改革涉及面广、情况复杂，要试点先行，稳步推进。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-02/14/content_15674952.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/64006a41aa6e1bedccbb17.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-02/14/content_15674952.htm" target="_blank" class="filterurl">农业部：坚守安全底线 确保农产品质量安全</a></h3><p><em>三农</em>农业部将2018年确定为“农业质量年”，组织开展八大行动，大力推进农业绿色化、优质化、特色化、品牌化，重点做好四方面工作。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-02/14/content_15674946.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/64006a41aa6e1bedcbe615.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-02/14/content_15674946.htm" target="_blank" class="filterurl">2017年陕西落实近3万名农村留守儿童监护责任</a></h3><p><em>三农</em>我省不满16周岁农村留守儿童138590人，较2016年8月第一次上报的农村留守儿童摸排数248417人减少了109827人。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-02/14/content_15674933.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/png/site1/20180214/64006a41aa6e1bedcb0213.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-02/14/content_15674933.htm" target="_blank" class="filterurl">美丽陕西·进行时:苗木花卉 为美丽陕西增绿添彩</a></h3><p><em>三农</em>随着生态文明建设的深入推进和产业融合发展，苗木花卉产业在改善生态环境、发展休闲旅游、促进贫困群众脱贫增收等方面，发挥着重要作用。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-02/14/content_15675005.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/64006a41aa6e1bedd0b225.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-02/14/content_15675005.htm" target="_blank" class="filterurl">杨凌示范区4个村入选全国首批“绿色村庄”</a></h3><p><em>三农</em>住房城乡建设部公布了全国第一批绿色村庄名单，杨凌示范区杨陵街道办乔家底村、五泉镇毕公村、上湾村、揉谷镇姜嫄村4个村榜上有名。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-02/14/content_15675000.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/64006a41aa6e1bedd00622.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-02/14/content_15675000.htm" target="_blank" class="filterurl">秧歌扭起来社火耍起来 去渭南葡萄产业园品年味</a></h3><p><em>三农</em>渭南葡萄产业园从2月16日到3月2日期间，将举办地道渭南美食、关中社火、华阴老腔、华州皮影、篝火DJ以及精彩文艺节目等。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-02/14/content_15675336.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/64006a41aa6e1bede8562f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-02/14/content_15675336.htm" target="_blank" class="filterurl">印象袁家产业扶贫帮困暨新春草莓采摘活动启动</a></h3><p><em>三农</em>印象袁家为燎原村的在册贫困户发放了大米、采油、草莓等慰问品，并邀请贫困群众走进草莓种植大棚，体验草莓采摘。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-02/14/content_15675028.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/64006a41aa6e1bedd13628.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-02/14/content_15675028.htm" target="_blank" class="filterurl">商洛市贫困户搬出大山开始新生活 过上好日子</a></h3><p><em>三农</em>商洛市依靠易地扶贫搬迁，让生活在大山深处的贫困户搬出了大山，住房有了保障，贫困户才能更加安心地发展产业，过上好日子。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-02/14/content_15674982.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/64006a41aa6e1bedce9d1f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-02/14/content_15674982.htm" target="_blank" class="filterurl">安康镇坪脱贫村自编自演办“2018年迎春晚会”</a></h3><p><em>三农</em>由镇坪县曙坪镇阳安村村民自编自导自演的、以“脱贫光荣”为主题的“2018年迎春晚会”近日在该村综合服务中心广场浓情上演。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-02/13/content_15674122.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180213/64006a41aa6e1bece76905.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-02/13/content_15674122.htm" target="_blank" class="filterurl">周至多个景区免门票 多样新春文化活动搅热关中年</a></h3><p><em>三农</em>忙着采购年货的群众、尽情嬉闹玩耍的孩童、沿街叫卖吆喝的商贩……共同勾勒出“周至年▪最关中”的最美底色。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2018-02/12/content_15671047.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180212/64006a41aa6e1beb2c4455.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2018-02/12/content_15671047.htm" target="_blank" class="filterurl">汪洋：为打好三大攻坚战贡献民企智慧和力量</a></h3><p><em>三农</em>坚决打好防范化解重大风险、精准脱贫、污染防治三大攻坚战，是党的十九大作出的重大部署，是决胜全面建成小康社会内在要求。<span>02-12</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63346"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c6" style="display:none">
                          <ul id="cate5244"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-02/15/content_12094628.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150127/001372d8a0ca16312cd234.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-02/15/content_12094628.htm" target="_blank" class="filterurl" >西安人也不一定知道的十个传说 长安城龙脉在哪</a></h3><p><em>旅游</em>这十个传说都是咱们西安人茶余饭后无聊时的谈资，既是传说，那么自然，有些东西是可考，而另一些，大概就是咱们老百姓口口相传才流传下来的。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-02/15/content_12076675.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150121/14feb5e5d26816298f7e3c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-02/15/content_12076675.htm" target="_blank" class="filterurl" >西安城墙六百年间的曲折故事 缅怀旧时辉煌年代</a></h3><p><em>旅游</em>现在的西安城墙：包括各代新与旧，目前西安城墙共18座门：（明代原有城门标注为“明”；民国新开标注为“民”；<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-02/15/content_12058797.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150116/7845c42ed0631622b39c0d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-02/15/content_12058797.htm" target="_blank" class="filterurl" >西安不只有钟楼和大雁塔 不妨来一场遗址公园游</a></h3><p><em>旅游</em>西安的唐代城墙遗址公园，与曲江唐城墙遗址公园遥相呼应，展现了古都西安的古城风韵。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-02/15/content_12029901.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180215/b8ac6f3c18c51bef481017.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-02/15/content_12029901.htm" target="_blank" class="filterurl" >过年去西安卧龙寺祈福 深藏闹市里的清净禅院</a></h3><p><em>旅游</em>卧龙寺位于陕西西安市碑林区柏树林街，卧龙寺创建於汉灵帝时。隋朝时称“福应禅院”，距今已一千八百多年。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-02/15/content_12023097.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150107/0024e82c22d516173f653a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-02/15/content_12023097.htm" target="_blank" class="filterurl" >温情之旅 过年带父母一起游遍陕西的山水柔情地</a></h3><p><em>旅游</em>不妨带着父母走出城市的喧嚣，走进大自然的怀抱，在青山绿水间留下温馨的足迹，让疲惫的身心得到休息。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-02/15/content_15676513.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180215/b8ac6f3c18c51bef3ce002.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-02/15/content_15676513.htm" target="_blank" class="filterurl" >2018西安城墙新春灯会赏花灯 共享浓情蜜意中国年</a></h3><p><em>旅游</em>登上城墙，千姿百态的彩灯让市民和游客置身于灯的海洋，在瓮城，有一只18米高的充满动感的“瑞犬”灯，散发着五彩斑斓的光。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-02/15/content_15676458.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180215/7845c44168bc1bef30cd2f.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-02/15/content_15676458.htm" target="_blank" class="filterurl" >2018乐游渭南葡萄园 寻找关中年味</a></h3><p><em>旅游</em>渭南葡萄产业园位于陕西省渭南市临渭区下邽镇，始建于2009年，距市区25公里，毗邻富平、阎良、蒲城三县区。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-02/14/content_15675448.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180214/7845c44168bc1bedf2463b.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-02/14/content_15675448.htm" target="_blank" class="filterurl" >曲江楼观景区“有福之人来楼观，戊戌春节大庙会”2月15日火热启动</a></h3><p><em>旅游</em>明天就是除夕，曲江楼观景区一年一度的新春祈福庙会也将火热启动。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-02/14/content_15675048.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/64006a41ab7b1bedd6773e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-02/14/content_15675048.htm" target="_blank" class="filterurl" >故宫开年第一展揭幕 来紫禁城看"国家宝藏"</a></h3><p><em>旅游</em>作为故宫博物院2018年的开年第一展，《国家宝藏》特展12日在故宫的箭亭广场揭幕，由国内9家博物馆推选的9件文物影像清晰呈现在人们眼前。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-02/14/content_15675049.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/64006a41ab7b1bedd4173d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-02/14/content_15675049.htm" target="_blank" class="filterurl" >新春灯会引游人</a></h3><p><em>旅游</em>2月12日，游人在新春游园灯会上玩耍。当日，石家庄市在古城正定举办2018石家庄新春游园灯会，浓浓的喜庆氛围吸引了众多游客。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-02/14/content_15673818.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180213/64006a41ab7b1becb41938.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-02/14/content_15673818.htm" target="_blank" class="filterurl" >共塑我们的旅游文明</a></h3><p><em>旅游</em>春节假期，不少人选择外出旅游。国家旅游局数据中心调查显示，2018年春节假日期间，全国假日国内旅游市场将达3.85亿人次。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2018-02/14/content_15673819.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180213/64006a41ab7b1becb36737.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2018-02/14/content_15673819.htm" target="_blank" class="filterurl" >济南：泉水叮咚迎新春</a></h3><p><em>旅游</em>泉水充沛的济南白石泉（2月11日摄，无人机拍摄）。 春节临近，位于山东济南市区的各处主要名泉地下水水位稳定，泉水充沛。<span>02-14</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="5244"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c7" style="display:none">
                          <ul id="cate54991"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-02/14/content_13676477.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160316/7845c432d18e185317b203.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-02/14/content_13676477.htm" target="_blank" class="filterurl" >实用小妙招 教你辨别鱼虾蟹是否新鲜</a></h3><p><em>美食</em>新鲜鱼表皮有光泽，鳞片完整，紧贴鱼身，鳞层鲜明，鱼身附着的稀薄粘液是鱼体固有的生理现象。不新鲜鱼表皮。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-02/14/content_13660380.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160310/7845c432d18e184b741f15.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-02/14/content_13660380.htm" target="_blank" class="filterurl" >8种有助女性健康的怪食物 你知道几种呢</a></h3><p><em>美食</em>总有那么些食物，虽然味道怪怪的，但是对健康很有效果。是的，给大家推荐一些这样的食物，一起来看看吧。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-02/14/content_13654380.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160308/7845c432d18e1848c23013.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-02/14/content_13654380.htm" target="_blank" class="filterurl" >常吃口香糖居然有8大副作用 赶紧吐出来吧</a></h3><p><em>美食</em>美国加州长滩牙科博士多恩·阿特金斯表示，总嚼口香糖会导致咬肌及下颚关节疼痛。每次咀嚼的时间不宜超过15分钟。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-02/14/content_13636322.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160302/7845c432d18e1840d14c02.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-02/14/content_13636322.htm" target="_blank" class="filterurl" >早餐决定寿命长短 这样吃早餐真的会短命</a></h3><p><em>美食</em>健康的早餐应该把握3个原则，即能量充足、营养均衡和清淡易消化，只要把握这3个原则，早餐就算吃对了。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-02/13/content_13660386.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160310/7845c432d18e184b736063.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-02/13/content_13660386.htm" target="_blank" class="filterurl" >我们日常见到的筷子种类很多 使用有禁忌</a></h3><p><em>美食</em>在我们挑选筷子的时候，竹筷子是首选，也是最佳选择。它无毒无害，很环保，也是所有筷子中，价格最便宜的。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-02/13/content_13660384.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160310/7845c432d18e184b73d30a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-02/13/content_13660384.htm" target="_blank" class="filterurl" >骨头汤怎么才能熬得白香浓郁 注意熬制过程</a></h3><p><em>美食</em>相关精彩阅读：骨头汤这样做更有营养　4.撇沫　　汤一定要打乏，也就是彻底撇净血沫，只要是荤汤，鸡鸭鱼肉。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-02/13/content_13654421.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160308/7845c432d18e1848c51225.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-02/13/content_13654421.htm" target="_blank" class="filterurl" >水果怎么挑选 传闻已久的挑选法竟是错的</a></h3><p><em>美食</em>在甜水园街某路口，一个卖水果的商贩告诉记者：“好多年纪大一点的人都认为水果分公母。一些网络电商也看到了商机。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-02/13/content_13633513.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160301/7845c432d18e183f8b7235.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-02/13/content_13633513.htm" target="_blank" class="filterurl" >好吃的土豆小吃做法大全</a></h3><p><em>美食</em>将土豆片放进调料碗中，每一片都沾满辣汁，放进盘中，然后撒上另一半花椒粉和孜然粉，再撒上黑、白芝麻即可。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-02/12/content_13507410.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160108/7845c432d18e17f9ad7142.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-02/12/content_13507410.htm" target="_blank" class="filterurl" >厚蛋烧 不要做的太厚味道会更赞</a></h3><p><em>美食</em>第一次做，就照平时家里摊蛋饼时每人1个鸡蛋的量，感觉有些太厚了，不像电视剧《深夜食堂》里那样是长条状而是长方状啦。<span>02-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-02/12/content_13507408.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160108/7845c432d18e17f9b14e44.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-02/12/content_13507408.htm" target="_blank" class="filterurl" >鹌鹑茶叶蛋 煮的时候必须是冷水煮</a></h3><p><em>美食</em>我们别看鹌鹑蛋小，但是它的营养价值不低于鸡蛋，甚至于高于鸡蛋两倍多，鹌鹑蛋也是非常营养又天然，是脑力劳动者最佳东西。<span>02-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-02/12/content_14461033.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170206/64006a41ab7b1a022c7e03.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-02/12/content_14461033.htm" target="_blank" class="filterurl" >素食的8个好处 一般人我不告诉他</a></h3><p><em>美食</em>不管你信与不信，研究人员发现你可以通过遵循一个简单的原则来获得以上甚至更多的利益，那就是吃更多的植物。<span>02-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2018-02/12/content_14410266.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170118/64006a41ab7b19e91b3d61.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2018-02/12/content_14410266.htm" target="_blank" class="filterurl" >最不该放冰箱的10种食物 第一个你就常放</a></h3><p><em>美食</em>馒头、花卷、面包等淀粉类食物不能放进冰箱中，会加快其变干变硬的速度，如果短时间吃不了的话，可以将其密封好放进冷冻室中冷冻。<span>02-12</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="54991"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c8" style="display:none">
                          <ul id="cate63206"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-02/15/content_15676619.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180215/7845c44168bc1bef44ac55.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-02/15/content_15676619.htm" target="_blank" class="filterurl" >过年吃多、吃急了…怎么办？赶紧收藏这个护胃妙方</a></h3><p><em>健康</em>&nbsp;&nbsp;&nbsp; 吃多了、吃急了、吃凉了……这些不良的饮食习惯，往往会促发胃胀胃痛等不适，甚至引发胃肠道疾病。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-02/15/content_15676618.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180215/7845c44168bc1bef440154.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-02/15/content_15676618.htm" target="_blank" class="filterurl" >坚果易呛入气管 尽量别给宝宝吃</a></h3><p><em>健康</em>昨天，记者从广州市妇女儿童医疗中心了解到，随着春节临近、坚果类零食消费增加，儿童呼吸道异物的发生也明显增加。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-02/15/content_15676604.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180215/7845c44168bc1bef432f4e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-02/15/content_15676604.htm" target="_blank" class="filterurl" >天气回暖啦！这四个部位捂严实初春过得舒服</a></h3><p><em>健康</em>在此提醒，虽然天气回暖，毕竟春寒料峭，不能“美丽冻人”，身体这几个部位还是需要捂一捂的。<span>02-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-02/14/content_15675187.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/7845c44168bc1beddb5209.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-02/14/content_15675187.htm" target="_blank" class="filterurl" >春季养肝重在“生” 牢记养肝三部曲</a></h3><p><em>健康</em>由于春季容易出现肝气过盛而影响脾胃，因此春季养肝还强调健脾益胃。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-02/14/content_15675184.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/7845c44168bc1beddb8d0a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-02/14/content_15675184.htm" target="_blank" class="filterurl" >防晕车的几个小妙方</a></h3><p><em>健康</em>过年回家或出游，长途跋涉，对于爱晕车的人来说就更是十分痛苦，下面这些小方子能帮助晕车的人减轻痛苦。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-02/14/content_15675180.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/7845c44168bc1beddc750d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-02/14/content_15675180.htm" target="_blank" class="filterurl" >防病“鲜”知道</a></h3><p><em>健康</em>白醋泡脚能够加速血液循环，增强新陈代谢，让人得到放松，恢复身体机能。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-02/14/content_15675170.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/7845c44168bc1beddc9e0e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-02/14/content_15675170.htm" target="_blank" class="filterurl" >过年吃多、吃急了…怎么办？</a></h3><p><em>健康</em>吃多了、吃急了、吃凉了……这些不良的饮食习惯，往往会促发胃胀胃痛等不适，甚至引发胃肠道疾病。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-02/14/content_15675169.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/7845c44168bc1beddcd00f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-02/14/content_15675169.htm" target="_blank" class="filterurl" >春节精准饮食 最好三餐有度</a></h3><p><em>健康</em>在水果摄入方面，《指南》建议，成人每日推荐摄入水果200-350克(半斤左右)，摄入蔬菜300-500克(1斤左右)，且建议种类多样化。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-02/14/content_15675166.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180214/7845c44168bc1beddd1b11.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-02/14/content_15675166.htm" target="_blank" class="filterurl" >饮食失忆，小心过年胖三斤</a></h3><p><em>健康</em>摄入的能量增加了，运动量也不够，能量摄入大于能量消耗，结果造成能量在体内以脂肪的形式储存下来，经过一段时间后体重明显增加，形成肥胖。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-02/13/content_15673377.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180213/64006a419a5d1bec8c7209.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-02/13/content_15673377.htm" target="_blank" class="filterurl" >熬夜的危害非常大 熬夜族不能少的水果和果蔬汁</a></h3><p><em>健康</em>适量的苹果、胡萝卜、菠菜和芹菜切成小块，加入牛奶、蜂蜜、少许冰块，用果汁机打碎。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-02/13/content_15673378.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180213/64006a419a5d1bec8bcf08.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-02/13/content_15673378.htm" target="_blank" class="filterurl" >吃什么可除皱 10种美食富含胶原蛋白成抗皱神器</a></h3><p><em>健康</em>只要在日常的膳食营养中多注意补充一些美容食品，其效果可能是很多高价护肤品都买不来的。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2018-02/13/content_15673380.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180213/64006a419a5d1bec8ae707.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2018-02/13/content_15673380.htm" target="_blank" class="filterurl" >改变饮食的不良习惯 这八种食物让血管干净如初</a></h3><p><em>健康</em>说起现代人的新通病，人们通常会联想到“三高”——高血脂、高血压、高血糖。<span>02-13</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63206"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c9" style="display:none">
                          <ul id="cate5211"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-02/14/content_15673793.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180213/64006a41a90c1beca79661.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-02/14/content_15673793.htm" target="_blank" class="filterurl" >剪纸贴福字 外国留学生喜迎中国年</a></h3><p><em>教育</em>长安大学“在长大的家过春节”国际学生春节慰问会举行。留学生们学包中国饺子，感受到浓浓年味。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-02/14/content_15673790.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180213/64006a41a90c1beca6935a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-02/14/content_15673790.htm" target="_blank" class="filterurl" >让留守儿童走进亲情的绿洲</a></h3><p><em>教育</em>关爱和保护留守儿童是个系统工程，需要家庭、学校、政府、社会各方形成良性互动，发挥合力，让每一个祖国的花朵都能在温暖中绽放。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-02/14/content_15673785.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180213/64006a41a90c1beca5d859.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-02/14/content_15673785.htm" target="_blank" class="filterurl" >西安：引人才重实效 留人才出实招</a></h3><p><em>教育</em>去年以来，西安市出台了力度空前的人才政策，力图为经济社会发展提供更强的智力引领。新的政策包括哪些内容？实施效果如何？<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-02/14/content_15673780.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180213/64006a41a90c1beca4e258.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-02/14/content_15673780.htm" target="_blank" class="filterurl" >寒假高校“待机”　大学生们都忙些啥</a></h3><p><em>教育</em>今年，有五成以上的高校假期超过35天，河南检察职业学院更是以80天的假期时间刷出了“史上最长寒假”。<span>02-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-02/13/content_15672323.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180212/64006a41a90c1bebb6c551.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-02/13/content_15672323.htm" target="_blank" class="filterurl" >浙江杭州：爱心温暖回家路</a></h3><p><em>教育</em>节临近，越来越多的外来务工人员子女跟随父母踏上返乡旅途。近日，杭州育蕾学校的王思蕾和其他30多位同学收到了一份特殊的春节礼物。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-02/13/content_15671199.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180212/64006a41a90c1beb351e37.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-02/13/content_15671199.htm" target="_blank" class="filterurl" >父亲浙大当宿管儿子浙大读博 每天一起吃饭</a></h3><p><em>教育</em>6年前，他一句“上吧”，让儿子坚定了到浙大读博士的决心；3年前，儿子又用一招，将父亲从湖北老家“骗”到浙大当了一名宿管。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-02/13/content_15671188.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180212/64006a41a90c1beb348f36.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-02/13/content_15671188.htm" target="_blank" class="filterurl" >本真课程：回归儿童真实生活</a></h3><p><em>教育</em>“本真教育”就是远离教育功利、回归真实生活的教育，也是尊重儿童个性发展的教育，更是促进儿童快乐健康、全面发展的教育。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-02/13/content_15671185.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180212/64006a41a90c1beb341635.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-02/13/content_15671185.htm" target="_blank" class="filterurl" >国内首个学前教育博物馆建成运行</a></h3><p><em>教育</em>近日，国内首个学前教育博物馆暨虚拟仿真综合实验室在山东英才学院建成并投入使用。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-02/12/content_15671789.htm" target="_blank" class="filterurl" ></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-02/12/content_15671789.htm" target="_blank" class="filterurl" >留守儿童家庭如何沟通？快看《2018“小候鸟”亲子沟通指南》</a></h3><p><em>教育</em>这是肯德基小候鸟基金联合公益机构“上学路上”、中国儿童少年基金会等发起“候鸟归来•有爱好好说”公益行动在陕西省的首场活动。<span>02-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-02/12/content_15671164.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180212/64006a41a90c1beb329633.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-02/12/content_15671164.htm" target="_blank" class="filterurl" >财经政法类高校毕业生就业首选金融业</a></h3><p><em>教育</em>“清华大学70%到80%的高考状元都去了经管学院，连我最好的学生也想去金融公司。”谈及学生的专业、就业选择问题，清华大学副校长施一公不止一次这样说。<span>02-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-02/12/content_15671159.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180212/64006a41a90c1beb321332.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-02/12/content_15671159.htm" target="_blank" class="filterurl" >教师“奶爸” 一手阅卷一手抱娃</a></h3><p><em>教育</em>为了让爱人补个觉，范应彬当起了“超级奶爸”，这才有了边抱孩子边批阅试卷的感人一幕。<span>02-12</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2018-02/12/content_15671150.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20180212/64006a41a90c1beb319c30.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2018-02/12/content_15671150.htm" target="_blank" class="filterurl" >老师写期末评语满满中国风 获家长学生点赞无数</a></h3><p><em>教育</em>杭州富阳富春第七小学的孩子，这个寒假收到了一份特殊的礼物。礼物就是这样的小古文，每个孩子的个性化期末评语，飘散浓浓的中国风。<span>02-12</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="5211"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c10" style="display:none">
                          <ul id="cate63429"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-09/06/content_15358855.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/7845c43302651b19991b1b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-09/06/content_15358855.htm" target="_blank" class="filterurl" >消费升级掀起新国货热 国产小家电迎来新生</a></h3><p><em>数码</em>近期，一档综艺节目——《中餐厅》引发了民众的广泛热议。节目中赵薇表示，“好多外国朋友都让她帮忙代购，他们觉得中国产品不仅质量好，而且价格便宜，经济实惠。”<span>09-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/28/content_15328627.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170828/7845c42ed0ca1b0dc7c907.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/28/content_15328627.htm" target="_blank" class="filterurl" >vivo全面屏新机谍照泄露 金属下超声波指纹</a></h3><p><em>数码</em>vivo首款全面屏新机距离我们似乎越来越近，确认将于9月7日在印度推出的vivo V7+。<span>08-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/28/content_15328549.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170828/7845c42ed0ca1b0dc26403.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/28/content_15328549.htm" target="_blank" class="filterurl" >这次三星Galaxy Note8领先了谷歌Pixel半个身位</a></h3><p><em>数码</em>而这次三星卷土重来，想用Galaxy Note 8重新夺回本该属于自己的市场。<span>08-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/25/content_15321318.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170825/7845c42ed0ca1b09e38c02.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/25/content_15321318.htm" target="_blank" class="filterurl" >智能手机不会消亡 相反是未来AR发展的必要条件</a></h3><p><em>数码</em>事实上，智能手机死在AR之手的论调基本上是错误的。在AR崛起的过程中，智能手机将会起到非常重要的作用。<span>08-25</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15313890.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170824/64006a419afd1b08ae180e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15313890.htm" target="_blank" class="filterurl" >当万人抢厨卫遇见U购908•苏宁全民疯抢节</a></h3><p><em>数码</em>苏宁易购一年一度的“万人空巷抢厨卫”正式启动，同时，“U购908•苏宁全民疯抢节”同步启动！<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312495.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170824/7845c42ed0ca1b087a0f08.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312495.htm" target="_blank" class="filterurl" >直降1400元！只要5488元就能将HTC Vive带回家</a></h3><p><em>数码</em>HTC VIVE™更新定价策略，加速高品质VR大众普及化进程。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312466.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170824/7845c42ed0ca1b0878da03.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312466.htm" target="_blank" class="filterurl" >中国电信：5G将与4G并存 并非全面覆盖投资规模</a></h3><p><em>数码</em>8月23日晚间消息今天，中国电信正式发布了截至2017年6月30日的中期报告。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312069.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170824/7845c42ed0ca1b086d8408.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312069.htm" target="_blank" class="filterurl" >三星Note8正式发布 双摄+全面屏迎战iPhone 8</a></h3><p><em>数码</em>此款Note 8再次延续三星的发布战略，同时在产品特征上进一步强化全视曲面屏的效果。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/23/content_15307863.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170823/7845c42ed0ca1b071df44b.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/23/content_15307863.htm" target="_blank" class="filterurl" >三星即将在纽约举行发布会 这些设备值得期待</a></h3><p><em>数码</em>据CNBC报道，三星计划于美国当地时间23日（北京时间24日）上午在纽约举行记者招待会，发布其新的旗舰智能手机Galaxy Note 8。<span>08-23</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/23/content_15307823.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170823/7845c42ed0ca1b071b4639.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/23/content_15307823.htm" target="_blank" class="filterurl" >三星S9使用高通骁龙845处理器 仅供美版机型使用</a></h3><p><em>数码</em>三星为美版的S9搭载了高通骁龙845处理器，并在北美地区签订合同大批量采用。<span>08-23</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/22/content_15303355.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170822/7845c42ed0ca1b05cf930c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/22/content_15303355.htm" target="_blank" class="filterurl" >安卓8.0发布同时 苹果的iOS 11 beta 7也来了</a></h3><p><em>数码</em>这次 iOS 11 beta 7虽然说继续以优化为主，不过它同样也带来了不少的改变。<span>08-22</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/22/content_15303271.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20170822/7845c42ed0ca1b05ccd602.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/22/content_15303271.htm" target="_blank" class="filterurl" >安卓Andriod 8.0来了 启动速度最高提升100%</a></h3><p><em>数码</em>据美国媒体报道，谷歌当日公布Android O系统的名称为Android Oreo（奥利奥）。<span>08-22</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63429"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c11" style="display:none">
                          <ul id="cate40211"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-02/07/content_15661982.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180207/7845c4329de31be4dcda42.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-02/07/content_15661982.htm" target="_blank" class="filterurl" >开放设计好宽敞 轻盈活泼小户型公寓</a></h3><p><em>房产</em>客厅与卧室之间原本有一面墙，而Kelly毅然决然地将这面墙打掉，从而使客厅与卧室完全连通，整个空间在视觉上瞬间放大了不少。<span>02-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-02/06/content_15659706.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180207/7845c4329de31be4dd0a49.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-02/06/content_15659706.htm" target="_blank" class="filterurl" >美式小清新家装风格融合豪放派重口味主卫</a></h3><p><em>房产</em>客厅，面积小，但是把阳台内包进来，让整个客厅更富有延展性，视觉上看起来很敞亮。<span>02-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-02/01/content_15650678.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180201/7845c4329de31bdcd4190e.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-02/01/content_15650678.htm" target="_blank" class="filterurl" >家中玩乐场 孩子最爱的5个房间搭配</a></h3><p><em>房产</em>采用低姿态造型家具，不仅方便小朋友们使用，而且也使得整个空间看起来宽阔明朗了许多。<span>02-01</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-01/31/content_15648285.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180131/7845c4329de31bdb762b5d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-01/31/content_15648285.htm" target="_blank" class="filterurl" >纽约最高层豪华套房</a></h3><p><em>房产</em>这间套房高踞于纽约曼哈顿市中心一座由建筑师rafael vinoly设计的96层高的摩天大楼中，其第92层的高度远远高出城市天际线1244英尺。<span>01-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-01/30/content_15646201.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180130/7845c4329de31bda2e854c.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-01/30/content_15646201.htm" target="_blank" class="filterurl" >水嫩清凉水果色 现代大户型120平</a></h3><p><em>房产</em>简单的绿色会让不起眼的小角落都活起来，屏蔽外界的纷扰，尽享家中原生态的绿意人生——优雅素朴抗疲劳。<span>01-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-01/29/content_15643802.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180129/7845c4329de31bd8c51807.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-01/29/content_15643802.htm" target="_blank" class="filterurl" >73平米的旧房变温馨简约家 迎接生活新面貌</a></h3><p><em>房产</em>飘窗处也设计了不少可供收纳的格子和抽屉，既可放日用物又可放些书本，闲暇时在飘窗上饮茶看书，与伴侣聊聊天谈谈心，想想都觉得甜蜜。<span>01-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-01/29/content_15643794.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180129/7845c4329de31bd8c4a500.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-01/29/content_15643794.htm" target="_blank" class="filterurl" >安心睡眠原野之风 8款木制元素卧室</a></h3><p><em>房产</em>木制元素总是给人带来贴近自然的安心，在卧室里添加木质元素，让睡眠空间清雅而气爽。<span>01-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-01/26/content_15639529.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180126/7845c4329de31bd4f1020d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-01/26/content_15639529.htm" target="_blank" class="filterurl" >暖意融融 87平实用温馨的美式家</a></h3><p><em>房产</em>房间里的书柜带来了更为充足的收纳空间，窗帘选择了粉色格子布的款式，显出淡雅的田园味道，同时也显得格外有少女情怀。<span>01-26</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-01/26/content_15639487.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180126/7845c4329de31bd4ed874d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-01/26/content_15639487.htm" target="_blank" class="filterurl" >欧工软装供应链模式4.0版本发布</a></h3><p><em>房产</em>居尚中国艺术软装有限公司主办，欧工国际软装协办的中国软装4.0时代峰会暨欧工软装供应链模式4.0版本发布会在西安皇冠假日成功举办。<span>01-26</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-01/25/content_15636965.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180125/7845c4329de31bd3895008.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-01/25/content_15636965.htm" target="_blank" class="filterurl" >暖意融融 87平实用温馨的美式家</a></h3><p><em>房产</em>房间里的书柜带来了更为充足的收纳空间，窗帘选择了粉色格子布的款式，显出淡雅的田园味道，同时也显得格外有少女情怀。<span>01-25</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-01/24/content_15634885.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180124/7845c4329de31bd241692d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-01/24/content_15634885.htm" target="_blank" class="filterurl" >轻描淡写中国风 简谱细腻大户型</a></h3><p><em>房产</em>中国文化的源远流长可谓之取之不尽，用之不竭，这款大户型的装修案例以江南的水墨之美作为装修理念，将文化底蕴融于生活，将古典文化嵌入现代生活。<span>01-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2018-01/23/content_15632213.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180123/7845c4329de31bd0d9e43c.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2018-01/23/content_15632213.htm" target="_blank" class="filterurl" >暖光化解简约冷意 现代两居室公寓</a></h3><p><em>房产</em>次卧空间相对较小，设计上仍以简约为主，用木板打造电视墙，与客厅中的电视背景墙如出一辙。<span>01-23</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="40211"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c12" style="display:none">
                          <ul id="cate33726"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-02/13/content_15673599.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180213/7845c4329de31bec98932c.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-02/13/content_15673599.htm" target="_blank" class="filterurl" >1月SUV：自主强势夺取八席 日、韩系“出局”</a></h3><p><em>汽车</em>2018年首月，国内SUV车型共销售1031047辆，同比增长16.5%，仍保持较高增速。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-02/13/content_15673558.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180213/7845c4329de31bec977b1f.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-02/13/content_15673558.htm" target="_blank" class="filterurl" >保时捷与奥迪计划联合开发电动汽车平台 降低研发成本</a></h3><p><em>汽车</em>奥迪首席执行官鲁珀特 施泰德(Rupert Stadler)表示，“在2025年之前，我们用于电动汽车平台的研发资金仅有数十亿欧元。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-02/13/content_15673551.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180213/7845c4329de31bec96eb1b.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-02/13/content_15673551.htm" target="_blank" class="filterurl" >新款斯柯达晶锐官图公布 将亮相日内瓦车展</a></h3><p><em>汽车</em>新款晶锐搭配斯柯达大型车型中的高规格技术，包括盲点监控、后方交通警报系统(在倒车时提醒驾驶人后方的车辆)及自动远光灯辅助系统。<span>02-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-02/11/content_15669794.htm" target="_blank" class="filterurl" ></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-02/11/content_15669794.htm" target="_blank" class="filterurl" >傲视群雄 比亚迪2018款纯电动汽车开启预售</a></h3><p><em>汽车</em>此次预售的三款比亚迪2018款纯电动汽车拥有48项升级，展现丰富强大的纯电动车家族矩阵和傲视群雄的技术品质，引领纯电动汽车各细分市场。<span>02-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-02/11/content_15669760.htm" target="_blank" class="filterurl" ></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-02/11/content_15669760.htm" target="_blank" class="filterurl" >或2019年亮相 宝马iX3/X3 PHEV谍照曝光</a></h3><p><em>汽车</em>近日，有海外媒体曝光了一组宝马X3两款新能源衍生车型的雪地路试谍照，它们分别是iX3（纯电动车型）和X3插电式混合动力版。<span>02-11</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-02/08/content_15663891.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180208/7845c4329de31be5ff4b53.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-02/08/content_15663891.htm" target="_blank" class="filterurl" >黑与白两款 凯迪拉克XT5特别版官图正式发布</a></h3><p><em>汽车</em>内饰方面，新车基本维持了普通版车型的造型，整体采用碳黑色的内饰色调，搭配中控以及两侧门板处的棕色饰板，大大提升了该车的车内质感。<span>02-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-02/08/content_15663870.htm" target="_blank" class="filterurl" ></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-02/08/content_15663870.htm" target="_blank" class="filterurl" >或基于GLA平台打造 Alpine新SUV假想图</a></h3><p><em>汽车</em>而从车尾来看，该车尾部造型比较饱满，贯穿式的尾灯设计也与雷诺旗下新车有异曲同工之妙。<span>02-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-02/08/content_15663805.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180208/7845c4329de31be5fbef3a.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-02/08/content_15663805.htm" target="_blank" class="filterurl" >跨界SUV助推 马自达1月美国销量创24年之最</a></h3><p><em>汽车</em>更大型的马自达CX-9销量达2300辆，增长约47%;小型马自达CX-3销量从去年1月的1200辆增长至1350辆，增长约12%。<span>02-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-02/08/content_15663796.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180208/7845c4329de31be5fabe32.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-02/08/content_15663796.htm" target="_blank" class="filterurl" >丰田混动车拉美市场战略见成效 领先竞争对手</a></h3><p><em>汽车</em>实际上，丰田旗下的混合动力汽车都表现不俗，其中豪华品牌雷克萨斯混合动力汽车在南美洲、中美洲和加勒比海地区的销量就增长了近一半。<span>02-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-02/08/content_15663783.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180208/7845c4329de31be5fa5e2a.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-02/08/content_15663783.htm" target="_blank" class="filterurl" >新一代起亚Ceed设计图公布 将亮相日内瓦车展</a></h3><p><em>汽车</em>据英国汽车杂志2月6日报道，起亚全新一代Ceed掀背车将在3月份开幕的日内瓦车展上发布，未来将与福特福克斯竞争。<span>02-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-02/07/content_15661808.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180207/7845c4329de31be4aefb1c.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-02/07/content_15661808.htm" target="_blank" class="filterurl" >保时捷宣布车型电动化投资加倍 达53亿英镑</a></h3><p><em>汽车</em>这些投资包括用于开发即将推出的纯电动Mission E跑车及其衍生车型，投资金额在4.47亿英镑(约合人民币为39.2亿元)。<span>02-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2018-02/07/content_15661793.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20180207/7845c4329de31be4ae8919.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2018-02/07/content_15661793.htm" target="_blank" class="filterurl" >奇瑞七座SUV全新瑞虎8首度亮相 最新研发成果</a></h3><p><em>汽车</em>作为瑞虎家族的新成员，瑞虎8是奇瑞汽车在全球130万瑞虎用户深度体验的基础上，全新开发的首款5/7座SUV。<span>02-07</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="33726"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
						<div id="listLoad" class="listLoad"><img src="http://m.cnwest.com/resources/images/1x1.png"  style="background:url('http://news.cnwest.com/images/54024.files/loadgray.gif'); width:32px; height:10px;" ></div>
                    </div>
					
                    <!--内容区 end-->
                </div>
                <div class="clear">
                </div>
                <!--底部滑动门 end-->
								<!--底部滑动门xia.htm end-->
	   </div>
	   <!--conleft end-->
	   <!--conright-->
	   <div class="con-right">
	                <!-- right.htm-->
                                     
 <div class="r-con">
	                <!--世相-->
					          <div class="shixiang">
							            <h2><a href="http://news.cnwest.com/node_54669.htm" class="filterurl" target="_blank">世相</a>/<a href="http://news.cnwest.com/node_56806.htm" class="filterurl" target="_blank">发现</a></h2>
										<div class="shixiang-con">
										        <ul>
												        <li>
										                  <a href="http://news.cnwest.com/content/2018-02/11/content_15666687.htm" class="filterurl" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20180211/f8bc1268b47e1bea44ff59.jpg" border="0"></a><p><a href="http://news.cnwest.com/content/2018-02/11/content_15666687.htm" target="_blank" class="filterurl">我们在陕历博修壁画</a></p>
														</li>
														 <li>
												           <a href="http://news.cnwest.com/content/2018-02/05/content_15655966.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20180205/64006a419a451be204275a.jpg" border="0"></a><p><a href="http://news.cnwest.com/content/2018-02/05/content_15655966.htm" target="_blank" class="filterurl">冬日勉县云雾山 秦岭深处童话世界</a></p>
														</li>
												</ul>
								</div>
							  </div>
					
	                <!--世相end-->	   
					 <!--民生热线-->
					          <div class="shixiang">
							            <h2><a href="http://rexian.cnwest.com/" target="_blank">民生热线</a></h2>
										<div class="minsheng-con">
								          <ul><li><a href="http://rexian.cnwest.com/data/html/content/2018/02/120143.html" target="_blank" class="filterurl"><STRONG>913公交上呵斥三岁幼童 涉事司机被批评教育</STRONG></a></li><li><a href="http://rexian.cnwest.com/data/html/content/2018/02/120166.html" target="_blank" class="filterurl">反映|武功普集高中补课收费 一学期收920合理吗</a></li><li><a href="http://rexian.cnwest.com/data/html/content/2018/02/120160.html" target="_blank" class="filterurl">建议|商南县过风楼村为啥没农村电子商务平台</a></li><li><a href="http://rexian.cnwest.com/data/html/content/2018/02/120158.html" target="_blank" class="filterurl">投诉|901路公交车到站不停车 乘客追赶态度恶劣</a></li>														 </ul>
										</div>
							  </div>
					
	                <!--民生热线end-->	 
					<!--ad-->
					<!--内容页画中画1 2017-10-11
					<div align="center" class="mt8 mb8" style="height:250px;">
												
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3192792',
									container: s,
									size: '300,250',
									display: 'inlay-fix'
								});
							})();
							</script>
					</div>
					内容页画中画1结束
					-->
					
					<!--END.ad-->
					
						 <!--视频-->
					          <div class="shipin">
							            <h2><a href="http://www.snrtv.com/" target="_blank">视频</a></h2>
										<div class="shipin-con">
							              <div class="shipin-img"><a href="http://www.snrtv.com/content/2018-02/14/content_15676423.htm" target="_blank"><img src="http://image.cnwest.com/attachement/png/site1/20180215/14feb5e6e7621bef2e7303.png" border="0"> </a><a href="http://www.snrtv.com/content/2018-02/14/content_15676423.htm" target="_blank"><span></span></a></div><h3><a href="http://www.snrtv.com/content/2018-02/14/content_15676423.htm" target="_blank">红红火火备年货 欢欢喜喜过大年</a></h3><div class="shipin-img"><a href="http://www.snrtv.com/content/2018-02/14/content_15676418.htm" target="_blank"><img src="http://image.cnwest.com/attachement/png/site1/20180215/14feb5e6e7621bef2e8604.png" border="0"> </a><a href="http://www.snrtv.com/content/2018-02/14/content_15676418.htm" target="_blank"><span></span></a></div><h3><a href="http://www.snrtv.com/content/2018-02/14/content_15676418.htm" target="_blank">韩城梁带村芮国遗址博物馆开馆 近70件珍贵文物首展</a></h3>
										</div>
										<div class="minsheng-con">
									      <ul><li><a href="http://www.snrtv.com/content/2018-02/14/content_15676420.htm" target="_blank">[牢记总书记嘱托 追赶超越在三秦]（二）梁家河三年大变样 乡村振兴 日子越过越红火</a></li>	<li><a href="http://www.snrtv.com/content/2018-02/14/content_15676419.htm" target="_blank">[陕西]庄长兴慰问新闻媒体工作者：充分展现新时代追赶超越新气象新作为</a></li>	<li><a href="http://www.snrtv.com/content/2018-02/14/content_15676416.htm" target="_blank">[陕西]中央军委审计署西安审计中心举办最美军嫂评选活动</a></li>														</ul>
										</div>
							  </div>
					
	                <!--视频end-->	 
					   <!--discover-->
					          <div class="discover mt10">
							            <h2><a href="http://www.snrtv.com/discover/index.htm" target="_blank">DISCOVER SHAANXI</a></h2>
										<div >
										        <ul>
												        <li>
											              <a href="http://www.snrtv.com/content/2018-02/09/content_15665751.htm" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20180209/7845c432c3961be7422901.jpg" border="0"></a><p><a href="http://www.snrtv.com/content/2018-02/09/content_15665751.htm" target="_blank">The Pursuit of Art</a></p>
												        </li>
												</ul>
								</div>
							  </div>
					
	                <!--discoverend-->	
					            <!--忒别忒-->
										 <div class="shipin">
							           <h2><a href="http://ent.cnwest.com/node_57466.htm" target="_blank">忒别忒</a></h2>
										<div class="shipin-con">
							              <div class="shipin-img"><a href="http://ent.cnwest.com/content/2018-02/08/content_15664641.htm" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20180208/64006a41a90c1be66c860c.jpg" border="0"> </a></div><h3><a href="http://ent.cnwest.com/content/2018-02/08/content_15664641.htm" target="_blank">陕西这9个地方入选中国最具投资潜力特色魅力示范县，快来看看有没有你老家？</a></h3>
										</div>
										<div class="minsheng-con">
									      <ul><li><a href="http://ent.cnwest.com/content/2018-02/05/content_15658279.htm" target="_blank">今天起 西安将变成一座空城！</a></li>	<li><a href="http://ent.cnwest.com/content/2018-01/23/content_15633427.htm" target="_blank">“买什么都不如回家” 我成了家里最想买的“年货”</a></li>	<li><a href="http://ent.cnwest.com/content/2018-01/19/content_15625654.htm" target="_blank">《无问西东》：18岁那年想好怎么度过一生了吗？</a></li>														</ul>
										</div>
							  </div>
					
	                <!--忒别忒end-->	 
					<!--内容页画中画2 2017-10-11
					<div class="shixaing mb10">
			                     <div align="center" class="mt8 mb8">
										<script>
										(function() {
											var s = "_" + Math.random().toString(36).slice(2);
											document.write('<div id="' + s + '"></div>');
											(window.slotbydup=window.slotbydup || []).push({
												id: '3192759',
												container: s,
												size: '300,250',
												display: 'inlay-fix'
											});
										})();
										</script></div>
			 </div>  -->
			 
					<!--全景-->
					 <div class="quanjing mt10">
							          <h2><a href="http://www.snrtv.com/node_79206.htm?COLLCC=3181642826&" target="_blank">全景</a></h2>
										<div class="quanjing-con">
								          <ul><li><a href="http://vod.chunwan.snbw.cn/vr-upload/video/2017-01/2017015120421_612.mp4" target="_blank"><img src="http://image.cnwest.com/attachement/gif/site1/20170105/14feb5e5e13019d80c2f04.gif" border="0"></a><p><a href="http://vod.chunwan.snbw.cn/vr-upload/video/2017-01/2017015120421_612.mp4" target="_blank">行走驼城 榆阳24小时延时摄影</a></p></li></ul>
										</div>
	     </div>
							  <!--全景 end-->
							  <!--ad-->
					
					
					<!--ad end-->
							     <!--专题-->
					          <div class="shixiang mt10">
							 <h2><a href="http://news.cnwest.com/node_74246.htm" class="filterurl" target="_blank">专题</a></h2>
										<div class="shixiang-con">
								          <ul><li><a href="http://news.cnwest.com/node_89066.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20170602/64006a41a1571a9b012207.jpg" border="0"></a><p><a href="http://news.cnwest.com/node_89066.htm" target="_blank" class="filterurl">砥砺奋进的五年</a></p></li><li><a href="http://news.cnwest.com/node_88306.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20170531/f8bc126a284a1a98739b03.jpg" border="0"></a><p><a href="http://news.cnwest.com/node_88306.htm" target="_blank" class="filterurl">追赶超越进行时</a></p></li><li><a href="http://rexian.cnwest.com/data/html/tuopingongjian/" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171103/f8bc126a284a1b66082e20.jpg" border="0"></a><p><a href="http://rexian.cnwest.com/data/html/tuopingongjian/" target="_blank" class="filterurl">脱贫攻坚热线</a></p></li>														 </ul>
										</div>
							  </div>
					
	                       <!--专题end-->	 
						
	   </div>


                   <!-- right.htm end-->
	   </div>
	   <!--conright end-->
</div>
<!--con end-->


<footer>
<!-- bottom.htm-->

<div class="footer"> 
<p>
<span><a href="http://www.cnwest.com/about/aboutus.htm" target="_blank">网站简介</a> <a href="http://www.cnwest.com/about/copyrights.htm" target="_blank">版权声明</a> 
<a href="http://www.cnwest.com/about/contact.htm" target="_blank">联系我们</a> <a href="http://www.cnwest.com/about/tougao.htm" target="_blank">西部网投稿</a>
 <a href="http://www.cnwest.com/about/links.htm" target="_blank">友情链接</a> <a href="http://www.cnwest.com/ads/" target="_blank">广告服务</a> 
 <a href="http://exmail.qq.com/login" target="_blank">工作邮箱</a> <a href="http://www.cnwest.com/about/fankui.htm" target="_blank">意见反馈</a> 
 <a target="_blank" href="javascript:void(0);" onClick="window.open('http://www.sxjubao.cn/');">不良信息举报</a></span>
</p>
<div class="footword">
Copyright©2006-2018 <a href="http://www.cnwest.com/">西部网（陕西新闻网） WWW.CNWEST.COM</a> All rights reserved.</br>
本网站法律顾问：<a href="http://www.hzlvshi.com/" target="_blank">陕西洪振律师事务所主任 王洪</a></br>
<a href="http://www.miibeian.gov.cn/" target="_blank">陕ICP备07012147号</a>   
<a href="http://www.cnwest.com/content/2008-09/25/content_1442866.htm" target="_blank">互联网新闻信+息服务许可证：国新网 6112006001 </a>
  信息网络传播视听节目许可证：2706142 
</div>

</div>


<!-- bottom.htm end-->

</footer>
<!-- js2016.htm-->
<script src="http://app2.cnwest.com/include/lib/js/jquery.min.js" type="text/javascript"></script>
<script src="http://app2.cnwest.com/include/lib/js/base-min.js" type="text/javascript"></script><!--basejs-->


<!-- 广告位：内容页弹窗 2017-10-11
<script type="text/javascript">
var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},Opera:function(){return navigator.userAgent.match(/Opera Mini/i);},Windows:function(){return navigator.userAgent.match(/IEMobile/i);},any: function(){return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());}};
if(!isMobile.any()) {
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '3192819',
        container: s,
        size: '300,250',
        display: 'inlay-fix'
    });
})();
}
</script>
-->
<script type="text/javascript" src="http://rexian.cnwest.com/static/resource/pc/js/jquery.qrcode.min.js"></script>
 <script type="text/javascript">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</script>
<script src="http://app2.cnwest.com/cnwest/index/lib2017/content-private-mod.js"></script><!-- private js -->
<!-- 百度统计 -->
<script type="text/javascript" src="http://app2.cnwest.com/include/baidu/baidu.tj-mod.js"></script>
<!-- 站内统计 -->
<script type="text/javascript" src="http://www.cnwest.com/include/js/content_js.js"></script>

<!--百度站长平台自动推送代码-->
<script>
(function(){
    var bp = document.createElement('script');
    var curProtocol = window.location.protocol.split(':')[0];
    if (curProtocol === 'https') {
        bp.src = 'https://zz.bdstatic.com/linksubmit/push.js';        
    }
    else {
        bp.src = 'http://push.zhanzhang.baidu.com/push.js';
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<!--百度站长平台自动推送代码 end-->
<!--js2016.htm  end22-->
  

  <div></div>  
  </body>
</html>
