<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
"http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>动起来 回看2017老陕经过的这些事儿-高清图片-西部网 陕西新闻网</title>
<meta name="keywords" content="" >
<META name="description" content="动起来 回看2017老陕经过的这些事儿" >
<!-- head区域脚本 -->
<!--cnwest_云适配_20160816-->
<script type="text/javascript">(function(){function b(){var g=window.location.href;if(g.indexOf("?from=pc")>=0){return false}var e=document.createElement("a");e.href=g;if(!e.pathname){return false}var f=e.pathname;if(f.lastIndexOf("/content_")>=0){var h=new String(f).substring(f.lastIndexOf("/content_")+9,f.lastIndexOf("."));h=parseInt(h,10);g="http://m.cnwest.com/data/html/content/"+h+".html";if(e.search){g+=e.search}return g}return false}var a={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return(a.Android()||a.BlackBerry()||a.iOS()||a.Opera()||a.Windows())}};if(a.any()){var c=b();if(c){window.location=c}}})();</script>
<!--cnwest_云适配_20160816 end-->
<!-- head区域脚本 end-->
<meta name="author" content="西部网" >
<meta name="Copyright" content="西部网版权所有" >
<meta http-equiv="mobile-agent" content="format=html5;url=http://wap.cnwest.com/data/html/content/15587590.html" />
<meta http-equiv="mobile-agent" content="format=xhtml;url=http://wap.cnwest.com/data/html/content/15587590.html" />
<script src="http://app2.cnwest.com/include/lib/js/jquery.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="http://app2.cnwest.com/cnwest/news/style.css" >
<style>
body { background-color:#ebebeb;margin:0px; font-family:simsun; font-size:12px;}
a{color:#000;text-decoration:none;}
a:hover{color:#bc2931;text-decoration:underline;}
p {margin:0px;padding:0px;}
.container {width:1000px;margin:0px auto;padding:0px 5px; background-color:#FFF;}
/*header*/

#header {width:1000px;margin:0px auto;padding:0px;height:70px; background-color:#FFF; border-bottom:#e7ecf0 1px solid; margin-bottom:8px;}

/*passport*/
.passport { height:28px; background-color:#fafafa; border-bottom:#e7ecf0 1px solid; width:1000px;color: #004f96; overflow:hidden; margin:0px auto;}
.passport .head_bar { float:right; padding-top:4px; margin:0px; width:210px;}
.passport .head_bar ul { list-style:none; padding:0px; margin:0px;}
.passport .head_bar li { float:left;padding-left:16px;line-height:21px;}
.passport .head_bar a { text-decoration:none;}
.passport .head_bar .index {background:url(/images/7342.files/hear_icon.gif) no-repeat 0px -13px;}
.passport .head_bar .wap {background:url(/images/7342.files/hear_icon.gif) no-repeat 3px -31px;}
.passport .head_bar .mail {background:url(/images/7342.files/hear_icon.gif) no-repeat 3px -48px;}
.passport .head_bar .eng {background:url(/images/7342.files/hear_icon.gif) no-repeat 3px -65px;}
.passport .head_bar .rss {background:url(/images/7342.files/hear_icon.gif) no-repeat 3px -82px;}
.passport .login { width:450px; float:left;padding:0px 0px 0px 4px; line-height:28px;height:28px;}
.passport .login .head_input{ width:80px; height:16px; border:#e7ecf0 1px solid;}
.passport .login .head_btn {border:#e7ecf0 1px solid;background-color:#FFF;line-height:20px;height:22px;}


.shuxian {padding:0px 12px;}
#position {width:1000px;margin:0px auto;}
#position p {border-bottom:1px #ccc dotted;padding:12px 30px;background:url(http://news.cnwest.com/images/7342.files/home.gif) no-repeat 10px 11px;}
#position .fgf {padding:0px 4px;}
#title {width:1000px;margin:0px auto; background-color:#FFF;border-bottom:1px #ccc dotted; height:100%; overflow:hidden;}
#title h4 {width:600px;margin:0px;font-family:"黑体";font-size:22px;font-weight:normal;padding:14px 0px 6px 12px;}
#title span {width:600px;margin:0px;font-size:12px;padding:0 12px;line-height:21px;height:21px;}
#title p{width:200px;float:right;padding:3px 20px; text-align:right;}
#content {width:1000px;margin:0px auto; background-color:#FFF;padding:10px 0px 0px 0px;font-size:14px;line-height:24px; overflow:hidden;}
#content img {border:0px;}
#displaypagenum {width:1000px;padding:10px 0px;margin-top:10px;font-size:14px; font-family:Arial, Helvetica, sans-serif;}
#displaypagenum span { color:#CC0000;}
#displaypagenum a{color:#000;text-decoration:none;}
#displaypagenum a:hover{color:#bc2931;text-decoration:underline;}
#scroll_pic {width:1000px;margin:0px auto;}
#scroll_pic h6 {border-top:1px #ccc solid;border-bottom:1px #ccc solid;padding:10px 0px 0px 12px;margin:0px;color:#b30f0f;height:24px;font-size:14px; text-align:left;}
#scroll_pic h6 a{color:#b30f0f;text-decoration:none;}
#scroll_pic h6 a:hover{color:#b30f0f;text-decoration:underline;}
#scroll_pic p {margin:0 auto;padding-left:15px;}

.footer {width:1000px;margin:0px auto;color:#000;line-height:21px;padding:0px 5px; background-color:#FFFFFF; height:100%; overflow:hidden;}
.w1000 {width:1000px; margin:0 auto;}
.k8{padding-bottom:8px; background-color:#fff}
/*2017 修改内容行间距字体大小*/
#content p {
    line-height: 40px;text-indent:2em;
    font-size: 18px;
    margin: 10px 10px 20px 10px;  
	font-family:"Microsoft YaHei";
	padding:2px;
}
#title h4 {
    width: 600px;
    margin: 0px;
    font-family: "黑体";
    font-size: 24px;
    font-weight: normal;
    padding: 25px 0px 20px 12px;
}
#title span {
    width: 600px;
    margin: 0px;
    font-size: 14px;
    padding: 0px 0px 22px 12px;
    line-height: 21px;
    height: 21px;
    color: #333;
}
#title p {
    width: 200px;
    float: right;
    padding: 15px 20px;
    text-align: right;
}

#infozone{ height:120px;}
#infozone .pic{ width:170px; height:85px;}
#infozone div li{ width:172px;}
</style>
</head>
<body>

<div class="container">

<!-- 顶部导航 -->
<div class="w1000 c-top-nav">

<!-- nav.htm-->
<ul id="content_nav">
<a href="javascript:;" class="cnwest_logo" onClick="window.location='http://www.cnwest.com'">西部网</a>
<script src="http://app2.cnwest.com/cnwest/index/res2014/include/top2014.js"></script>
</ul>
<style>
.topnav{margin:0px;width:890px;float:right;height:30px;line-height:30px; background:none; overflow:hidden; border:none;position:relative;}
.topnav ul{margin:0 auto; color:#c6c6c6;list-style:none;position:absolute;left:-78px;top:0px;}
</style>

<!-- nav.htm end-->

</div>
<!-- 顶部导航 end-->


  <div id="position">
    <p><a href="http://www.cnwest.com">首 页</a><Font class="fgf">></Font>
        <a href="../../../index.htm"  target="_self"  class="">新闻频道</a><Font class="fgf">></Font><a href="../../../4949.shtml"  target="_self"  class="">本网原创</a>
        <Font class="fgf">></Font>正文</p>
  </div>
  <div id="title" align="left">
    <p><a href="http://pic.cnwest.com/node_5562.htm" target="_blank"><img src="../../../images/7342.files/pic_logo.gif" border="0" alt="点击浏览更多高清图集"></a></p>
    <h4>
      动起来 回看2017老陕经过的这些事儿
    </h4>
    <span>
    2018-01-01 07:21:33 来源：西部网—陕西新闻网 编辑：钟莹
&nbsp;&nbsp;点击图片进入下一页</span></div>
  <div id="content" align="left">
    <!--enpproperty <articleid>15587590</articleid><date>2018-01-01 07:21:33.0</date><author></author><title>动起来 回看2017老陕经过的这些事儿</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>1</siteid><nodeid>4949</nodeid><nodename>本网原创</nodename><nodesearchname></nodesearchname><editor>钟莹</editor>/enpproperty--><!--enpcontent--><!--enpcontent--><p>2017老陕的目光都聚焦在了哪里？西部网、陕西头条为您盘点2017年发生在三秦大地上的热点事件，快来跟小编一起回顾这一年有哪些大事改变了我们的生活？</p>
<center><img id="13461953" title="" border="0" src="http://image.cnwest.com/attachement/gif/site1/20171231/f8bc126a284a1bb21a0e0e.gif" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center>
<center>
<center><img id="13461955" title="" border="0" src="http://image.cnwest.com/attachement/gif/site1/20171231/f8bc126a284a1bb21a220f.gif" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center></center>
<center>
<center><img id="13461957" title="" border="0" src="http://image.cnwest.com/attachement/gif/site1/20171231/f8bc126a284a1bb21a2c10.gif" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center>
<center>
<center><img id="13461973" title="" border="0" src="http://image.cnwest.com/attachement/gif/site1/20171231/f8bc126a284a1bb21aa518.gif" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center></center></center>
<center>
<center><img id="13461959" title="" border="0" src="http://image.cnwest.com/attachement/gif/site1/20171231/f8bc126a284a1bb21a3911.gif" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center></center>
<center>
<center><img id="13461961" title="" border="0" src="http://image.cnwest.com/attachement/gif/site1/20171231/f8bc126a284a1bb21a4412.gif" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center></center>
<center>
<center><img id="13461963" title="" border="0" src="http://image.cnwest.com/attachement/gif/site1/20171231/f8bc126a284a1bb21a5013.gif" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center>
<center>
<center><img id="13461977" title="" border="0" src="http://image.cnwest.com/attachement/gif/site1/20171231/f8bc126a284a1bb21ad71a.gif" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center></center></center>
<center>
<center><img id="13461965" title="" border="0" src="http://image.cnwest.com/attachement/gif/site1/20171231/f8bc126a284a1bb21a6014.gif" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center>
<center>
<center><img id="13461971" title="" border="0" src="http://image.cnwest.com/attachement/gif/site1/20171231/f8bc126a284a1bb21a9217.gif" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center></center></center>
<center>
<center><img id="13461967" title="" border="0" src="http://image.cnwest.com/attachement/gif/site1/20171231/f8bc126a284a1bb21a6c15.gif" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center></center>
<center>
<center><img id="13461969" title="" border="0" src="http://image.cnwest.com/attachement/gif/site1/20171231/f8bc126a284a1bb21a7716.gif" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center>
<center>
<center><img id="13461975" title="" border="0" src="http://image.cnwest.com/attachement/gif/site1/20171231/f8bc126a284a1bb21aba19.gif" sourcename="本地文件" sourcedescription="编辑提供的本地文件"></center></center></center>
<center> </center>
<p> </p><!--/enpcontent--><!--/enpcontent-->
  </div>
  <div id="content_bottom_clude">
    <!-- 新闻内容下部调用开始 -->
    <style>
.c-share{width:100%;text-align:center;}
.c-share-center-box{display:inline;}
.clearfix:after{content: ".";display: block;height: 0;clear: both;visibility: hidden;}.clearfix{display: inline-block;}* html .clearfix{height: 1%;}. clearfix {display: block;}/*父容器直接清除子元素浮动 根据浮动自适应高度*/
.c-hight-eight{width:100%; height:8px;}
</style>
<!--[if IE 7.0]>
<style>
.c-share{width:auto;text-align:auto;float:left;position:relative;left:50%;}
.c-share-center-box{display:block;position:relative;left:-50%;}
</style>
<![endif]-->
<!--[if IE 6.0]>
<style>
.c-share{width:100%;position:relative;left:50%;float:left;}
.c-share-center-box{position:relative;left:-50%;width:550px;}
</style>
<![endif]-->
<div class="c-share"></div>
<!-- Baidu Button BEGIN -->
<script src="http://app2.cnwest.com/include/lib/js/base-min.js" type="text/javascript"></script><!-- basejs -->
<script>
(function()
{
	$('.c-share').html('').append('<div class="bshare-custom icon-medium-plus"><a title="分享到微信" class="bshare-weixin"></a><a title="分享到新浪微博" class="bshare-sinaminiblog"></a><a title="分享到腾讯微博" class="bshare-qqmb"></a><a title="分享到人人网" class="bshare-renren"></a><a title="分享到百度空间" class="bshare-baiduhi"></a><a title="分享到QQ空间" class="bshare-qzone"></a><a title="更多平台" class="bshare-more bshare-more-icon more-style-addthis"></a><span class="BSHARE_COUNT bshare-share-count"></span></div>').css({'height':'32px'});
	GLOBAL.Dom.loadScript('http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=92d5d490-30e0-404d-8f2d-aa11b30de6b3&amp;pophcol=2&amp;lang=zh',function(){
			//bShare.init();
			var se2 = document.createElement('script');
			se2.type = 'text/javascript';
			se2.id = 'bshell_js';
			se2.charset = 'utf-8';
			se2.src = "http://static.bshare.cn/b/bshareC0.js";
			var node2;
			if(node2 = GLOBAL.Dom.get('bshell_js')){
				document.getElementsByTagName('head')[0].removeChild(node2);
			}
			document.getElementsByTagName('head')[0].appendChild(se2);
	},'utf-8','bshare_js');
})()
</script>
<!-- Baidu Button END -->

<div class="c-hight-eight"></div>

    <!-- 新闻内容下部调用结束  -->
  </div>
  <!-- 高清图集列表 -->
	<style>
#infozone{overflow:hidden;width:960px;height:120px; padding:0px 0px 0px 17px; margin:0px;}
#infozone .pic {width:170px;height:85px;border:1px #ccc solid;}
#infozone div{width:960px;white-space:nowrap;overflow:hidden;margin:0px;padding:0px;}
#infozone div ul {list-style:none;margin:0px;padding:0px;}
#infozone div li {width:172px;margin:8px 11px 0px 9px;padding:0px;text-align:center;float:left;overflow:hidden; line-height:21px;}

</style>
<div id="scroll_pic">
    <h6>>><a href="http://news.cnwest.com/node_66687.htm" target="_blank">高清图集</a></h6>
    <p>
<div id="infozone">
  <div><ul><li title="世相2017丨乘着对美好生活的向往"><a href=http://news.cnwest.com/content/2017-12/31/content_15582721.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20171231/f8bc1268b47e1bb2425e12.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2017-12/31/content_15582721.htm target="_blank">世相2017丨乘着对美好生活的向往</a></li><li title="话剧《平凡的世界》：演员一辈子像活了几辈子"><a href=http://news.cnwest.com/content/2017-12/26/content_15577602.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20171226/f8bc1268b47e1bac6e2630.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2017-12/26/content_15577602.htm target="_blank">话剧《平凡的世界》：演员一辈子像活了几辈子</a></li><li title="这个美国大学校长将“兵马俑”搬进了校园"><a href=http://news.cnwest.com/content/2017-12/11/content_15539092.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20171211/f8bc1268b47e1b982dd82b.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2017-12/11/content_15539092.htm target="_blank">这个美国大学校长将“兵马俑”搬进了校园</a></li><li title="职业模特"天使"之路：曾为T台失误落泪自责"><a href=http://news.cnwest.com/content/2017-11/23/content_15520124.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20171211/f8bc1268b47e1b98240815.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2017-11/23/content_15520124.htm target="_blank">职业模特"天使"之路：曾为T台失误落泪自责</a></li><li title="白鹿原上的“多肉”花匠"><a href=http://news.cnwest.com/content/2017-10/09/content_15407787.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20171211/f8bc1268b47e1b98257016.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2017-10/09/content_15407787.htm target="_blank">白鹿原上的“多肉”花匠</a></li><li title="西安69岁老人独守20年旧书店 每年读书逾百本"><a href=http://news.cnwest.com/content/2017-09/18/content_15376486.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20171211/f8bc1268b47e1b9827ac14.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2017-09/18/content_15376486.htm target="_blank">西安69岁老人独守20年旧书店 每年读书逾百本</a></li><ul></div>
  <div><ul><li title="送你一张陕西"藏宝图" 6件顶级国宝就有1件出自陕西"><a href=http://news.cnwest.com/content/2017-12/27/content_15576032.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20171227/f8bc1268b47e1badb32d4a.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2017-12/27/content_15576032.htm target="_blank">送你一张陕西"藏宝图" 6件顶级国宝就有1件出自陕西</a></li><li title="人生总要有孤注一掷的事，考研算一件"><a href=http://news.cnwest.com/content/2017-12/22/content_15569405.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20171221/64006a419a451ba5ddce1c.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2017-12/22/content_15569405.htm target="_blank">人生总要有孤注一掷的事，考研算一件</a></li><li title="发现陕南：勉县这条路美到天际"><a href=http://news.cnwest.com/content/2017-12/18/content_15553022.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20171218/64006a419a451ba1cd4a63.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2017-12/18/content_15553022.htm target="_blank">发现陕南：勉县这条路美到天际</a></li><li title="在线影展丨西成一线牵——“双城故事”篇"><a href=http://news.cnwest.com/content/2017-11/30/content_15530781.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20171129/64006a419a451b88eeab16.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2017-11/30/content_15530781.htm target="_blank">在线影展丨西成一线牵——“双城故事”篇</a></li><li title="在线影展丨西成一线牵——“行走西成”篇"><a href=http://news.cnwest.com/content/2017-11/29/content_15528671.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20171128/64006a419a451b875a591d.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2017-11/29/content_15528671.htm target="_blank">在线影展丨西成一线牵——“行走西成”篇</a></li><li title="在线影展丨西成一线牵——“西成工匠”篇"><a href=http://news.cnwest.com/content/2017-11/28/content_15525541.htm target="_blank"><img src=http://image.cnwest.com/attachement/jpg/site1/20171127/64006a419a451b8611fa18.jpg border=0 class="pic"></a><br><a href=http://news.cnwest.com/content/2017-11/28/content_15525541.htm target="_blank">在线影展丨西成一线牵——“西成工匠”篇</a></li><ul></div>
</div>
    </p>
 </div>
<script type="text/javascript">
(function(){
function scrollup(o,d,c)
{
 if(d==c){
  var t=o.firstChild.cloneNode(true);
  o.removeChild(o.firstChild);
  o.appendChild(t);
 }
 else{
  var s=3,c=c+s,l=(c>=d?c-d:0);
  o.firstChild.style.marginTop=-c+l+'px';
  window.setTimeout(function(){scrollup(o,d,c-l)},100);
 }
}
setTimeout(function(){
var o=document.getElementById('infozone');
window.setInterval(function(){scrollup(o,140,140);},4000);
},1500)
})();
</script>


  <!-- 高清图集列表 end-->
</div>
<div class="footer">
<!-- 尾部页面包含开始 -->
<!-- 尾部 -->
<style>
.cr{
font-family: Arial, Helvetica, sans-serif;
font-size: 12px; padding-left:2px;padding-right:2px;}
		
/* 底部文字链接 */
.bottom_960{width:960px;border-top:1px #E3E3E3 solid; background:#ffffff; text-align:center;padding-top:10px;font-size:12px; margin:10px auto;line-height:180%;color: #000;}
.bottom_960 a:link {font-size: 12px; color: #000;text-decoration: none;line-height:160%;}
.bottom_960 a:visited {font-size: 12px; color:#000;text-decoration: none;line-height:160%;}
.bottom_960 a:hover {font-size: 12px; color: #000;text-decoration: underline;line-height:160%;}
.bottom_960 a:active {font-size: 12px;	color: #000;text-decoration: none;line-height:160%;}
</style>
<div class="bottom_960">
<a target=_blank href="http://www.cnwest.com/about/aboutus.htm">网站简介</a>&nbsp;|&nbsp;<a target=_blank href="http://www.cnwest.com/about/copyrights.htm">版权声明</a>&nbsp;|&nbsp;<a target=_blank href="http://www.cnwest.com/about/contact.htm">联系我们</a>&nbsp;|&nbsp;<a target=_blank href="http://www.cnwest.com/about/tougao.htm">西部网投稿</a>&nbsp;|&nbsp;<a target=_blank href="http://www.cnwest.com/about/links.htm">友情链接</a>&nbsp;|&nbsp;<a target=_blank href="http://www.cnwest.com/ads">广告服务</a>&nbsp;|&nbsp;<a target=_blank href="http://exmail.qq.com/login">工作邮箱</a><a target=_blank href="http://www.cnwest.com/about/ads.htm"></a>&nbsp;|&nbsp;<a target=_blank href="http://www.cnwest.com/about/fankui.htm">意见反馈</a>&nbsp;|&nbsp;<a target="_blank" href="http://www.cnwest.com/jubao">不良信息举报</a><br>
Copyright<span class="cr">&copy;</span>2006-2016 西部网（陕西新闻网） <a href="http://www.cnwest.com/"><font color="#000000">WWW.<font color="#CA0000">CNWEST</font>.COM</font></a>. All rights reserved.<br>
联系电话：029-87965269&nbsp;&nbsp;85257538 商务：029—85226012<br>
本网站法律顾问：<a href="http://www.hzlvshi.com/" target="_blank">陕西洪振律师事务所主任 王洪</a><br>
<a href="http://www.miibeian.gov.cn/" target="_blank">陕ICP备07012147号</a>&nbsp;&nbsp;&nbsp;<a href="http://www.cnwest.com/content/2008-09/25/content_1442866.htm" target="_blank">互联网新闻信息服务许可证：国新网 6112006001</a>&nbsp;&nbsp;&nbsp;信息网络传播视听节目许可证：2706142</div>

<!--<script language="javascript" type="text/javascript" charset="gbk" src="   http://adcount.webad.cnwest.com/pv/43.js" ></script> edit by -->
<!--<script>show('347');</script>-->

<script language="javascript" type="text/javascript" charset="gbk" src="http://adcount.webad.cnwest.com/pv/2085.js" ></script>
<script language="javascript">
var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},Opera:function(){return navigator.userAgent.match(/Opera Mini/i);},Windows:function(){return navigator.userAgent.match(/IEMobile/i);},any: function(){return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());}};
//if(!isMobile.any()) show(426);/*解决右下角浮动广告  影响手机内容页浏览问题*/
</script>

<!-- <script>
var content = adv['340'];
	if(content){
		document.getElementById('ad_show340').innerHTML = content;
	}
</script> -->

<!-- 百度统计 -->
<script type="text/javascript" src="http://app2.cnwest.com/include/baidu/baidu.tj-mod.js"></script>
<!-- 百度统计结束 -->
<!-- 站内统计 -->
<script type="text/jscript" src="http://www.cnwest.com/include/js/content_js.js"></script>
<!-- 站内统计结束 -->
<!-- 尾部页面包含结束 -->
</div>
<!-- 修正导航地址不正确 -->
<script type="text/javascript" src="http://app2.cnwest.com/cnwest/index/lib2013/content/pluginhd-mod.js"></script>
<!-- 页面尾部js调用开始 -->
<script type="text/jscript" src="http://www.cnwest.com/include/js/content_js1.js"></script>
<!-- 页面尾部js调用结束 -->
</body>
</html>
