<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8">
    <title>安康瀛湖景区率先通过国家级服务业标准化验收-西部网 陕西新闻网</title>
    <meta name="keywords" content="" >
    <META name="description" content="12月28日，国家级服务业标准化试点考核评估专家组以95分的高分通过了瀛湖景区的考核评估，瀛湖景区在安康率先通过国家级服务业标准化试点，正式入列服务业标准化国字号。" >
    
	<!-- head区域脚本 -->
    <!--cnwest_云适配_20160816-->
<script type="text/javascript">(function(){function b(){var g=window.location.href;if(g.indexOf("?from=pc")>=0){return false}var e=document.createElement("a");e.href=g;if(!e.pathname){return false}var f=e.pathname;if(f.lastIndexOf("/content_")>=0){var h=new String(f).substring(f.lastIndexOf("/content_")+9,f.lastIndexOf("."));h=parseInt(h,10);g="http://m.cnwest.com/data/html/content/"+h+".html";if(e.search){g+=e.search}return g}return false}var a={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return(a.Android()||a.BlackBerry()||a.iOS()||a.Opera()||a.Windows())}};if(a.any()){var c=b();if(c){window.location=c}}})();</script>
<!--cnwest_云适配_20160816 end-->




    <!-- head区域脚本 end-->
	
 <meta name="googlebot" content="index, follow" >
 <link rel="shortcut icon" href="http://www.cnwest.com/favicon.ico">
 <meta name="author" content="西部网" >
 <meta name="Copyright" content="西部网版权所有" >
 <link href="../../../images/53924.files/bootstrap.min.css" rel="stylesheet">
 <link href="../../../images/53924.files/css2017-406.css" rel="stylesheet" type="text/css">
 <meta http-equiv="mobile-agent" content="format=html5;url=http://m.cnwest.com/data/html/content/15588068.html" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.cnwest.com/data/html/content/15588068.html" >
 </head>


  <body>
<!-- 顶部广告 -->
 <!-- 请置于所有广告位代码之前 -->
<script src="http://dup.baidustatic.com/js/ds.js"></script>
 <div class="layout-ad"> 
							<!-- 广告位：内容页-顶部通栏 -->
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3178537',
									container: s,
									size: '1200,60',
									display: 'inlay-fix'
								});
							})();
							</script>
            </div>
			 <div class="layout-ad">
			              <div class="layout-adleft mt5">
						        <!-- 广告位：内容页-2L横幅1 -->
								<script>
								(function() {
									var s = "_" + Math.random().toString(36).slice(2);
									document.write('<div id="' + s + '"></div>');
									(window.slotbydup=window.slotbydup || []).push({
										id: '3178549',
										container: s,
										size: '595,60',
										display: 'inlay-fix'
									});
								})();
								</script>
						  </div>
						  <div class="layout-adright mt5">
						                <!-- 广告位：内容页-2L横幅2 -->
													<script>
													(function() {
														var s = "_" + Math.random().toString(36).slice(2);
														document.write('<div id="' + s + '"></div>');
														(window.slotbydup=window.slotbydup || []).push({
															id: '3178558',
															container: s,
															size: '595,60',
															display: 'inlay-fix'
														});
													})();
													</script>
						  </div>

            </div>
<div class="clear"></div>
<!-- 顶部广告 end-->
<!-- nav.htm-->

<!--topnav-->
    <div class="navbar">

	         <div class="topnav">
			            <div class="toplogo"><a href="http://www.cnwest.com/" target="_blank"><span></span></a></div> 
																	<!--导航开始-->	
																	  <ul class="nav" id="content_nav">
																		<li><a href="http://news.cnwest.com/" target="_blank">新闻</a></li>
																		<li><a href="http://shaanxi.cnwest.com/" target="_blank">陕西</a></li>
																		<li><a href="http://news.cnwest.com/xbwx/index.htm" target="_blank">原创</a></li>
																		<li><a href="http://www.snrtv.com/" target="_blank">视频</a></li>
																		<li><a href="http://ent.cnwest.com/" target="_blank">娱乐</a></li>
																		<li><a href="http://sports.cnwest.com/" target="_blank">体育</a></li>
																		<li><a href="http://news.cnwest.com/node_66687.htm" target="_blank">定格</a></li>
																		<li><a href="http://rexian.cnwest.com/" target="_blank">民生热线</a></li>
																		<li class="active"><a href="#">更多</a>
																								  <ul >
																									
																									  <div class="litter-nav">
																									<li><a href="http://www.snrtv.com/node_79206.htm" target="_blank">全景</a></li>
																									<li><a href="http://auto.cnwest.com/" target="_blank">汽车</a></li>
																									 <li><a href="http://finance.cnwest.com/" target="_blank">财经</a></li>
																									  <li><a href="http://www.shaanxici.cn/" target="_blank">文化</a></li>
																									  <li><a href="http://edu.cnwest.com/" target="_blank">教育</a></li>
																									  <li><a href="http://travel.cnwest.com/" target="_blank">旅游</a></li>
																									  <li><a href="http://eat.cnwest.com/" target="_blank">美食</a></li>
																									  <li><a href="http://sannong.cnwest.com/index.htm" target="_blank">三农</a></li>
																									   <li><a href="http://health.cnwest.com/" target="_blank">健康</a></li>
																									   <li><a href="http://live.cnwest.com/" target="_blank">直播</a></li>
																										<li><a href="http://news.cnwest.com/node_44006.htm" target="_blank">政务</a></li>
																										<li><a href="http://house.cnwest.com/" target="_blank">房产</a></li>
																										 <li><a href="http://mil.cnwest.com/" target="_blank">军事</a></li>
																										 <li> <a href="http://opinion.cnwest.com/" target="_blank">评论</a> </li>
																										  <li><a href="http://hct.cnwest.com/" target="_blank">硬科技</a></li>
																												</div>
																								  </ul> 
																		</li>
																   
																	  </ul>
																	<!--导航END-->	

                        <div class="nav-right">
						            <ul class="nav">
									                                   <li class="active"><a href="#"> <div class="toutiaolala"></div></a>
																								  <ul class="erweima"><span></span> </ul> 
																		</li>
																		<li class="active"> <a href="#"><div class="dinggelala"></div> </a>
                                                                                                    <ul class="erweima1"><span></span></ul>
                                                                       </li>
																	   <li class="active"> <a href="#"><div class="wxsslala"></div> </a>
                                                                                                    <ul class="erweima2"><span></span></ul>
                                                                       </li>
																	   <li class="active"> <a href="#"><div class="changanlala"></div> </a>
                                                                                                    <ul class="erweima3"><span></span></ul>
                                                                       </li>
						
									</ul>
						</div>
			 </div>
	</div>
<!---topnav end-->
<!---nav end-->
<div class="clear"></div>
<!--header-->
<div class="headnav">
        <div class="layout">
								 <div class="layout-left">
								   <!-- 内容导航区域 start -->
								   <div class="pos">
								     <a href="../../../index.htm"  target="_self"  class="word1">新闻频道</a><Font class="fgf">&nbsp;>&nbsp;</Font><a href="http://shaanxi.cnwest.com/index.htm"  target="_self"  class="word1">陕西</a><Font class="fgf">&nbsp;>&nbsp;</Font><a href="../../../node_48486.htm"  target="_self"  class="word1">陕西市县播报</a>
								   </div>
                                      <!-- 内容导航区域 end -->
							   </div>
							   <div class="layout-right">
				                                   <div class="search">
												      <script type="text/javascript">(function(){document.write(unescape('%3Cdiv id="bdcs"%3E%3C/div%3E'));var bdcs = document.createElement('script');bdcs.type = 'text/javascript';bdcs.async = true;bdcs.src = 'http://znsv.baidu.com/customer_search/api/js?sid=4572614090250484817' + '&plate_url=' + encodeURIComponent(window.location.href) + '&t=' + Math.ceil(new Date()/3600000);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(bdcs, s);})();</script>
												   </div>
		                       </div>
		
		</div>

        <div class="layout">
		           <h1>
		             安康瀛湖景区率先通过国家级服务业标准化验收
		           </h1>   
  </div> 
        <div class="layout timely">
								 <div class="layout-left">
										 <p>
										   时间：2017-12-31 14:22:46
										 &nbsp;来源：西部网-陕西新闻网
										 &nbsp;作者：毛明博
										 
										 </p>
	      </div>
							   <div class="layout-right">
                    <ul>
                        <li class="weixin" id="weixin">
                        </li>
                        <li class="qqkj">
							<a id="qqkj" href="javascript:void(0)" target="_blank"></a>
                        </li>
                        <li class="wb">
							<a id="wb" href="javascript:void(0)" target="_blank"></a>
                        </li>
                        
                    </ul>
					<div class="listEwm">
						<p>分享到微信朋友圈<i class="closed"></i></p>
						<div class="code"></div>
						<div>打开微信，点击 “ 发现 ” ，使用 “ 扫一扫 ” 即可将网页分享至朋友圈。</div>
					</div>
					<div style="display:none;">
						<h1 id="shareTitle">安康瀛湖景区率先通过国家级服务业标准化验收 </h1>
						<p id="shareNote">12月28日，国家级服务业标准化试点考核评估专家组以95分的高分通过了瀛湖景区的考核评估，瀛湖景区在安康率先通过国家级服务业标准化试点，正式入列服务业标准化国字号。</p>
						 
					 </div>
                </div>
  </div>
  </div>
        <hr>
        <!--header end-->
<!--con-->
<div class="con">
       <!--conleft-->
       <div class="con-left">
	                              <div class="con-detail">
								  <!--正文-->
                                  <!--enpproperty <articleid>15588068</articleid><date>2017-12-31 14:22:46.0</date><author>毛明博</author><title>安康瀛湖景区率先通过国家级服务业标准化验收</title><keyword></keyword><subtitle></subtitle><introtitle></introtitle><siteid>1</siteid><nodeid>48486</nodeid><nodename>陕西市县播报</nodename><nodesearchname></nodesearchname><editor>高政超</editor>/enpproperty--><!--enpcontent--><!--enpcontent--><p>西部网安康讯（记者 毛明博）12月28日，国家级服务业标准化试点考核评估专家组以95分的高分通过了瀛湖景区的考核评估，瀛湖景区在安康率先通过国家级服务业标准化试点，正式入列服务业标准化国字号。</p>
<p>瀛湖旅游服务标准体系范围主要涉及景区日常管理、水上旅游管理、业务素质、仪容仪表、语言态度、工作纪律、服务经营、卫生保洁、资源保护、安全防护、防灾减灾及事故应急处理等。标准体系共分为旅游业通用基础标准、旅游业要素系统标准、旅游业支持系统标准和企业内部管理标准四个分体系，共有标准337项，其中国家标准49项。</p>
<p>据了解，在标准化创建过程中，瀛湖景区游客投诉率连年递减，游客满意度由85%提升至96%，综合收入得到大幅提升。创新《水上旅游服务标准》《景区居民关系管理标准》等十多个企业管理与服务标准，体现和突出了瀛湖景区的特色与文化。</p>
<p>国家级服务业标准化试点考核评估专家组组长、河北省质监局标准化处调研员戴永军表示，经走访调研查验等环节后，安康瀛湖景区在标准化建设机构健全，体系完善、措施得力，方法有效、效果明显。最终，安康瀛湖景区以95分通过国家级服务业标准化试点考核评估。</p><!--/enpcontent--><p></p><!--/enpcontent-->
								    <!--正文 end-->
													<p class="bianji">
													  编辑：
													  高政超
													</p>
		 </div>
		 <div class="clear"></div>
								<hr>
                                <!--内容下部 微博 二维码等-->
								  <div class="con-detail-bottom">
								            <div class="con-detail-bottom-left">
                        <ul>
                            <li class="wb"><a id="wbB" href="javascript:void(0)" target="_blank"></a>
                            </li>
							 <li class="qqkj"><a id="qqkjB" href="javascript:void(0)" target="_blank"></a>
                            </li>
							 <li class="weixin"></li>
                        </ul>
						<div class="listEwm ewmbottom">
							<p>分享到微信朋友圈<i class="closed"></i></p>
							<div class="code"></div>
							<div>打开微信，点击 “ 发现 ” ，使用 “ 扫一扫 ” 即可将网页分享至朋友圈。</div>
						</div>
                    </div>
                    <div class="con-detail-bottom-right">
                        <ul>
                            <li class="toutiao">
                              了解陕西大事 关注陕西头条
                            </li>
                            <li class="dingge">
                              陕西本地最火图片社交APP
                            </li>
                        </ul>
                    </div>
                </div>
                <!--内容下部 微博 二维码等 end-->
				<div class="clear"></div>
				<!--广告横幅三-->
				<div class="ad-bannner3">
												  <!-- 广告位：内容页-3L横幅 -->
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3178573',
									container: s,
									size: '840,70',
									display: 'inlay-fix'
								});
							})();
							</script>
				</div>                
								<!--底部滑动门xia.htm-->
								
                <div id="wrap-h">
                    <!--导航区-->
                    <div id="menu-h">
                        <ul>
                            <li id="m1" class="on">
                                <a href="javascript:void(0)">
                                    娱乐
                                </a>
                            </li>
                            <li id="m2">
                                <a href="javascript:void(0)">
                                    体育
                                </a>
                            </li>
                            <li id="m3">
                                <a href="javascript:void(0)">
                                    财经
                                </a>
                            </li>
                            <li id="m4">
                                <a href="javascript:void(0)">
                                    文化
                                </a>
                            </li>
                            <li id="m5">
                                <a href="javascript:void(0)">
                                    三农
                                </a>
                            </li>
                            <li id="m6">
                                <a href="javascript:void(0)">
                                    旅游
                                </a>
                            </li>
                            <li id="m7">
                                <a href="javascript:void(0)">
                                    美食
                                </a>
                            </li>
                            <li id="m8">
                                <a href="javascript:void(0)">
                                    健康
                                </a>
                            </li>
                            <li id="m9">
                                <a href="javascript:void(0)">
                                    教育
                                </a>
                            </li>
                            <li id="m10">
                                <a href="javascript:void(0)">
                                    数码
                                </a>
                            </li>
                            <li id="m11">
                                <a href="javascript:void(0)">
                                    房产
                                </a>
                            </li>
                            <li id="m12">
                                <a href="javascript:void(0)">
                                    汽车
                                </a>
                            </li>
                        </ul>
                    </div>
                    <!--导航区 end-->
                    <!--内容区-->
                    <div id="content-h">
                        <div id="c1">
                          <ul id="cate4913"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2017-12/31/content_15584963.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bb03c3e56.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2017-12/31/content_15584963.htm" target="_blank" class="filterurl" >冯小刚《芳华》票房破10亿 有望打入年度前五</a></h3><p><em>娱乐</em>截止至12月28日，《芳华》总票房突破10亿，成功打入2017年票房前十，更有望进入年度票房前五。<span>12-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2017-12/31/content_15584960.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bb03bd754.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2017-12/31/content_15584960.htm" target="_blank" class="filterurl" >黄轩新片《她杀》开机 圆寸自拍显颠覆</a></h3><p><em>娱乐</em>黄轩主演的史诗大剧《海上牧云记》继全网热播后即将登陆湖南卫视；银幕上，其担纲男一号的《芳华》、《妖猫传》口碑与票房也在继续升温。<span>12-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2017-12/30/content_15584942.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bb03af050.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2017-12/30/content_15584942.htm" target="_blank" class="filterurl" >电视人文大片，还能再多些</a></h3><p><em>娱乐</em>文化类节目走红，是近年来荧屏上的一大亮点，《中国汉字听写大会》《中国诗词大会》《中华好诗词》等节目，如汩汩清流浸润着观众的心灵。<span>12-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2017-12/30/content_15584938.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bb03a8c4f.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2017-12/30/content_15584938.htm" target="_blank" class="filterurl" >吴君如《妖铃铃》香港首映 刘德华郑秀文惊喜现身</a></h3><p><em>娱乐</em>友曾华倩、上山诗钠、谷德昭、张达明、卫诗雅、蔡瀚亿（BabyJohn）等等，活动现场高朋满座，热闹非凡。<span>12-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2017-12/29/content_15584348.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31baff2d300.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2017-12/29/content_15584348.htm" target="_blank" class="filterurl" >郑爽与替身同框 回头招手笑容甜"纸片"身材抢镜</a></h3><p><em>娱乐</em>上海，近日，郑爽现身某剧组，替身演员身穿蓝色棉服紧随其后，两人罕见同框。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2017-12/29/content_15584326.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31baff18360.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2017-12/29/content_15584326.htm" target="_blank" class="filterurl" >马思纯神还原周冬雨雷人造型 互动笑翻众人</a></h3><p><em>娱乐</em>照片中，马思纯扎起哪吒头，涂着夸张的口红和腮红，点上红痣，胜利比V表情夸张，神还原周冬雨在《奇门遁甲》中的造型。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2017-12/29/content_15584286.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bafefd85b.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2017-12/29/content_15584286.htm" target="_blank" class="filterurl" >周杰伦昆凌去澳洲看海鸟 与网友互动猜歌名</a></h3><p><em>娱乐</em>网友纷纷围观并留言调侃道：“真浪漫，海鸟竟然跟鱼相爱了！”也有网友称：“你是又开始考粉丝了嘛，但是可不可以把词记住。”<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2017-12/29/content_15583898.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bafe0ee36.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2017-12/29/content_15583898.htm" target="_blank" class="filterurl" >《解忧杂货店》路演 导演：抱怨的人生没有用</a></h3><p><em>娱乐</em>董子健受观众厚爱狂喊“小董你一点都不胖”，李鸿其女粉丝众多情话技能max，展示花样表白。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2017-12/29/content_15583882.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bafde9c30.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2017-12/29/content_15583882.htm" target="_blank" class="filterurl" >甜蜜又温馨！章子怡一家四口为两岁醒醒庆生</a></h3><p><em>娱乐</em>章子怡和小苹果在其左右，一家四口一起合力切开蛋糕，眼神中的宠溺与幸福不言而喻，现场更是有超多美食，温馨又甜蜜。”<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2017-12/29/content_15583865.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bafddee22.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2017-12/29/content_15583865.htm" target="_blank" class="filterurl" >papi酱戴“本山帽”扮酷 穿阔腿裤卖萌</a></h3><p><em>娱乐</em>2017年12月27日，北京，papi酱现身机场，戴“本山帽”扮酷 穿阔腿裤卖萌。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2017-12/29/content_15583850.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bafdd380d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2017-12/29/content_15583850.htm" target="_blank" class="filterurl" >跨年晚会即将开打 您会对谁青眼有加？</a></h3><p><em>娱乐</em>不仅如此，湖南卫视跨年演唱会将首次开启全网直播，除登陆湖南卫视和芒果TV之外，腾讯视频、爱奇艺、优酷也将同步直播。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://ent.cnwest.com/content/2017-12/28/content_15581804.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171228/7845c4329de31bae96b327.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://ent.cnwest.com/content/2017-12/28/content_15581804.htm" target="_blank" class="filterurl" >2017年，最大的"网红"叫传统文化！</a></h3><p><em>娱乐</em>借助节目的高收视率，相关图书将文化综艺节目的视听感，转化为情感和思维并重的阅读感，亦激起了读者广泛的阅读热情。<span>12-28</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="4913"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c2" style="display:none">
                          <ul id="cate4213"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/10/content_15370122.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170910/7845c43302481b1f3eed2f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/10/content_15370122.htm" target="_blank" class="filterurl" >全运观察：感受全运变化 拥抱美好未来</a></h3><p><em>体育</em>随着全运圣火缓缓熄灭，精彩难忘的13天已留在记忆中，但改革的旗帜仍在猎猎飘扬，让这届全运会成为中国体育发展进程中的一个标杆。<span>09-10</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366518.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c761b4f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366518.htm" target="_blank" class="filterurl" >天津全运会妙语盘点 “好声音”比拼异彩纷呈</a></h3><p><em>体育</em>第十三届全运会赛场上的比拼异彩纷呈，对胜利的渴望、对赛场的留恋、与爱人的情谊……都浓缩于句句话语中，汇成一首首“好声音”。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366508.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c74924e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366508.htm" target="_blank" class="filterurl" >天津全运会今闭幕 竞技赛场、群众舞台各领风骚</a></h3><p><em>体育</em>9月8日，第十三届全国运动会将在天津落下帷幕。最后一个比赛日中，将在羽毛球、篮球、排球等项目，产生7枚金牌。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366517.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c77ad50.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366517.htm" target="_blank" class="filterurl" >刻下荣光 梦想启航 第十三届全运会即将闭幕</a></h3><p><em>体育</em>第十三届全运会──一场属于全民的体育盛会，必将刻下城市步履的铿锵足迹，必将载入天津发展的光辉史册。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366461.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c738745.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366461.htm" target="_blank" class="filterurl" >山东记者遗失腰包 全运村连夜寻12小时完璧归赵</a></h3><p><em>体育</em>第十三届全运会赛场中捷报频传，而赛场之外也不断上演着各种暖心故事。一名山东记者在媒体村不慎遗失腰包，经过土城派出所的连夜查找，为失主寻回腰包，避免了损失。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366479.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c72b443.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366479.htm" target="_blank" class="filterurl" >第十三届全运会闭幕前新闻发布会举行</a></h3><p><em>体育</em>9月8日上午，第十三届全运会闭幕前新闻发布会在全运会主新闻中心2楼新闻发布厅举行。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/08/content_15366459.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170908/64006a41ab7b1b1c6d2835.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/08/content_15366459.htm" target="_blank" class="filterurl" >闭幕日看点：男篮上演巅峰较量</a></h3><p><em>体育</em>9月8日，第十三届全运会迎来最后一个比赛日，当日共有7枚金牌产生，男篮决赛和羽毛球男单决赛无疑最引人关注。<span>09-08</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363370.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b3a6f12.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363370.htm" target="_blank" class="filterurl" >姚明盛赞全运会：我为天津的成功举办感到高兴</a></h3><p><em>体育</em>姚明：最大的不同就是引入了大量的群众体育比赛，能为群众选手设立奖牌，这些改革真正体现了全运会的“全”字。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363331.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b39890d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363331.htm" target="_blank" class="filterurl" >陕西代表团：天津全运会很惊艳 深受启迪震撼</a></h3><p><em>体育</em>第十三届全运会陕西省体育代表团在全运会新闻中心举办新闻发布会，介绍了四年后在陕西举办的2021年第十四届全运会的筹备情况。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/07/content_15363037.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170907/001372d8a2fd1b1b0b2e0c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/07/content_15363037.htm" target="_blank" class="filterurl" >全运7日看点：张培萌谢幕 孙杨冲击“六金王”</a></h3><p><em>体育</em>第十三届全运会在9月7日进入倒数第二个比赛日，游泳、田径、体操等多个项目迎来收官之战，共将产生44块金牌。<span>09-07</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/06/content_15359149.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/001372d8a2fd1b19a68718.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/06/content_15359149.htm" target="_blank" class="filterurl" >一支队伍六个妈妈 安徽女子手球队的体育精神</a></h3><p><em>体育</em>目前，第十三届全运会女子手球比赛在天津师范大学激战正酣。<span>09-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://sports.cnwest.com/content/2017-09/06/content_15359145.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/001372d8a2fd1b19a5ff17.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://sports.cnwest.com/content/2017-09/06/content_15359145.htm" target="_blank" class="filterurl" >20.20中国速度 谢震业打破纪录荣膺全运双冠王</a></h3><p><em>体育</em>当第十三届全运会男子200米的比赛在天津奥林匹克中心体育场落下帷幕，计时器最终定格在20.20，新的全国纪录就此诞生。<span>09-06</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="4213"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c3" style="display:none">
                          <ul id="cate13545"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2017-12/31/content_15587848.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171231/64006a419c301bb291c306.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2017-12/31/content_15587848.htm" target="_blank" class="filterurl" >境外大额取现将受限 个人持卡消费无影响</a></h3><p><em>财经</em>国家外汇管理局发布新规，对银行卡境外大额取现作出明确规定，并将于2018年1月1日开始施行。<span>12-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2017-12/31/content_15587842.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171231/64006a419c301bb290ce04.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2017-12/31/content_15587842.htm" target="_blank" class="filterurl" >12月非制造业商务活动指数55% 扩张步伐加快</a></h3><p><em>财经</em>12月份，中国非制造业商务活动指数为55.0%，比上月上升0.2个百分点，继续高于临界点。<span>12-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2017-12/31/content_15587827.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171231/64006a419c301bb28fa601.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2017-12/31/content_15587827.htm" target="_blank" class="filterurl" >证监会开展H股上市公司“全流通”试点</a></h3><p><em>财经</em>监会开展H股上市公司“全流通”试点，进一步优化境内企业境外上市融资环境，深化制度改革。<span>12-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2017-12/30/content_15584894.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c44168bc1bb0357327.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2017-12/30/content_15584894.htm" target="_blank" class="filterurl" >外汇局：我国储备资产规模列全球第一</a></h3><p><em>财经</em>按SDR计值，2017年三季度，我国经常账户顺差287亿SDR，资本和金融账户顺差101亿SDR。<span>12-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2017-12/30/content_15584889.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c44168bc1bb035f52e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2017-12/30/content_15584889.htm" target="_blank" class="filterurl" >11月中国国际货物和服务贸易顺差1908亿元</a></h3><p><em>财经</em>中国国际收支口径的国际货物和服务贸易收入15541亿元人民币，支出13632亿元人民币，顺差1908亿元人民币。<span>12-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2017-12/30/content_15584883.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c44168bc1bb0364b30.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2017-12/30/content_15584883.htm" target="_blank" class="filterurl" >四部委明确境外投资者递延纳税政策 需满足四大条件</a></h3><p><em>财经</em>对境外投资者从中国境内居民企业分配的利润，直接投资于鼓励类投资项目，凡符合规定条件的，实行递延纳税政策，暂不征收预提所得税。<span>12-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2017-12/29/content_15583989.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/64006a419a5d1bafe7c10e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2017-12/29/content_15583989.htm" target="_blank" class="filterurl" >打击收单乱象 央行划定条码支付安全框架</a></h3><p><em>财经</em>中国人民银行日前发布了《条码支付安全技术规范（试行）》和《条码支付受理终端技术规范（试行）》。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2017-12/29/content_15584243.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/64006a419a5d1bafebe614.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2017-12/29/content_15584243.htm" target="_blank" class="filterurl" >我国储备资产规模列全球第一 对外投资有序进行</a></h3><p><em>财经</em>日前，国家外汇管理局公布了2017年三季度及前三季度国际收支平衡表和国际投资头寸表。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2017-12/29/content_15583992.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/64006a419a5d1bafe70f0d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2017-12/29/content_15583992.htm" target="_blank" class="filterurl" >前三季我国国际收支呈“双顺差”</a></h3><p><em>财经</em>2017年前三季度，我国经常账户顺差7453亿元人民币，资本和金融账户顺差3625亿元人民币。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2017-12/29/content_15583993.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/64006a419a5d1bafe5130a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2017-12/29/content_15583993.htm" target="_blank" class="filterurl" >国企办社会职能分离移交驶入“快车道”</a></h3><p><em>财经</em>剥离企业办社会职能和解决历史遗留问题的工作迎来年底的“冲刺”。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2017-12/28/content_15581641.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/64006a419a5d1bae8fe90d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2017-12/28/content_15581641.htm" target="_blank" class="filterurl" >地方债发行同比骤降近三成 规模预计达4.7万亿</a></h3><p><em>财经</em>2017年全年累计发行地方债约4.36万亿元，规模较2016年的6.05万亿元下降近三成。<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://finance.cnwest.com/content/2017-12/28/content_15581643.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/64006a419a5d1bae8f630b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://finance.cnwest.com/content/2017-12/28/content_15581643.htm" target="_blank" class="filterurl" >深化改革完善制度 A股国际化稳步推进</a></h3><p><em>财经</em>近年来，随着我国资本市场双向开放的程度不断加深，A股国际化取得一系列重大进展。<span>12-28</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="13545"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c4" style="display:none">
                          <ul id="cate72683"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2017-12/29/content_15584350.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c44168bc1baff00959.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2017-12/29/content_15584350.htm" target="_blank" class="filterurl" >秦始皇帝陵铜车马博物馆开工</a></h3><p><em>文化</em>秦始皇帝陵博物院副院长杨延临告诉记者，兵马俑每年接待游客将近600万人，今年到10月底已达550万人。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2017-12/29/content_15584229.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c44168bc1baff08619.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2017-12/29/content_15584229.htm" target="_blank" class="filterurl" >中国首座考古博物馆奠基</a></h3><p><em>文化</em>中国首座考古专题博物馆在千年古刹香积寺旁举行奠基仪式，这标志着长期收藏于陕西省考古研究院库房之内的众多珍贵文物，离正式展出越来越近了。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2017-12/28/content_15581539.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/64006a41a1a81bae901c41.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2017-12/28/content_15581539.htm" target="_blank" class="filterurl" >西安：馆藏文物“变身”街头雕塑</a></h3><p><em>文化</em>96件作品中一半是对陕西历史博物馆中珍贵文物的复制还原，一半是现代艺术创作，展示历史名城的特色风韵。<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2017-12/27/content_15579173.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171227/64006a41a1a81bad391b27.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2017-12/27/content_15579173.htm" target="_blank" class="filterurl" >话剧《平凡的世界》：演员一辈子像活了几辈子</a></h3><p><em>文化</em>全剧在一个巨大的转台上展开，转台通体呈现土褐色，营造出黄土高原特有的沟壑纵横的质感。<span>12-27</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2017-12/26/content_15576987.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171226/64006a41a1a81babebf247.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2017-12/26/content_15576987.htm" target="_blank" class="filterurl" >壁画修复师--让文物活起来的工匠</a></h3><p><em>文化</em>陕西历史博物馆壁画基地办公室副主任王佳：“大概从2010年开始，就开始从事壁画保护修复工作，到现在已经有八年的时间了。”<span>12-26</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2017-12/21/content_15569037.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171221/64006a41a1a81ba5709e23.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2017-12/21/content_15569037.htm" target="_blank" class="filterurl" >文化产业“升级”势不可挡 大西安再添新彩</a></h3><p><em>文化</em>作为文化古都的西安，近年来弘扬红色文化、推动文化体制改革、促进文化产业发展、激发文化创新活力、推进公共文化服务体系建设……<span>12-21</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2017-12/17/content_15561062.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171217/d4bed99921e01ba0198f51.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2017-12/17/content_15561062.htm" target="_blank" class="filterurl" >首届“记城者·匠意新生”西安城市主题展开幕</a></h3><p><em>文化</em>12月16日上午，首届“记城者·匠意新生”西安城市主题展在曲江书城艺文空间隆重开幕。<span>12-17</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2017-12/15/content_15559018.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/bmp/site1/20171215/64006a41a1a81b9d627001.bmp" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2017-12/15/content_15559018.htm" target="_blank" class="filterurl" >陕西举行精神文明建设表彰大会 胡和平出席</a></h3><p><em>文化</em>12月13日，陕西省精神文明建设表彰大会在西安举行。省委书记、省长胡和平出席大会并讲话。<span>12-15</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2017-12/14/content_15557838.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171214/64006a41a1a81b9c155b34.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2017-12/14/content_15557838.htm" target="_blank" class="filterurl" >陕西发现春秋时期周系墓葬</a></h3><p><em>文化</em>陕西澄城发现了目前全国规模最大春秋时期周系墓葬。在考古勘探中，工作人员发掘了夯土墙、壕沟、陶窑与灰坑等丰富遗迹。<span>12-14</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2017-12/13/content_15556709.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171213/64006a41a1a81b9ae61156.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2017-12/13/content_15556709.htm" target="_blank" class="filterurl" >全球孔子学院大会西安举行 刘延东出席并致辞</a></h3><p><em>文化</em>第十二届全球孔子学院大会12月12日在西安举行。国务院副总理、孔子学院总部理事会主席刘延东出席并致辞。<span>12-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2017-12/13/content_15555996.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171213/64006a41a1a81b9ac34e17.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2017-12/13/content_15555996.htm" target="_blank" class="filterurl" >陕西启动优秀青年作家进百校活动</a></h3><p><em>文化</em>近日，由陕西省作家协会主办、陕西省青年文学协会与西安外事学院联合承办的“文学陕军·陕西优秀青年作家进百校”活动在西安启动。<span>12-13</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://www.shaanxici.cn/content/2017-12/12/content_15553888.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171212/64006a41a1a81b9975b90e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://www.shaanxici.cn/content/2017-12/12/content_15553888.htm" target="_blank" class="filterurl" >第十二届孔子学院大会于12月12日至13日在召开</a></h3><p><em>文化</em>主题为“深化合作，创新发展，为构建人类命运共同体贡献力量”的第十二届孔子学院大会将于12月12日至13日在西安召开。<span>12-12</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="72683"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c5" style="display:none">
                          <ul id="cate63346"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2017-12/29/content_15584372.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/64006a41aa6e1baff1ba36.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2017-12/29/content_15584372.htm" target="_blank" class="filterurl">农民专业合作社法修订通过 习近平签署主席令</a></h3><p><em>三农</em>《中华人民共和国农民专业合作社法》于2017年12月27日修订通过，国家主席习近平签署第83号令予以公布。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2017-12/29/content_15583876.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/001372d89d571bafdd014c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2017-12/29/content_15583876.htm" target="_blank" class="filterurl">创历史新高！今年我国农民人均收入有望破1.3万</a></h3><p><em>三农</em>前三季度，农民收入达到9778元，实际增长7.45%。预计今年农民收入增幅再次高于GDP和城镇居民收入增幅。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2017-12/29/content_15583847.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/001372d89d571bafdae24b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2017-12/29/content_15583847.htm" target="_blank" class="filterurl">心无百姓莫为官——习近平同志帮扶下姜村纪实</a></h3><p><em>三农</em>2003年至2007年，习书记多次来到下姜村实地考察，无数次担当了下姜村脱贫致富的引路人……<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2017-12/29/content_15583963.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/001372d89d571bafe0e84e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2017-12/29/content_15583963.htm" target="_blank" class="filterurl">最高法：确保让广大农民工拿到工资返乡过年</a></h3><p><em>三农</em>各级人民法院把治欠保支工作作为春节前的重要民生工作抓紧、抓实、抓好，确保让广大农民工拿到工资返乡过年。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2017-12/29/content_15583997.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/001372d89d571bafe3124f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2017-12/29/content_15583997.htm" target="_blank" class="filterurl">民政部：两节期间兜住农村留守儿童安全底线</a></h3><p><em>三农</em>各地民政部门加大救助帮扶力度，其中明确要落实强制报告、应急处置等救助保护机制，切实兜住农村留守儿童、困境儿童安全底线。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2017-12/29/content_15583945.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/001372d89d571bafdfcf4d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2017-12/29/content_15583945.htm" target="_blank" class="filterurl">陶元浩：将基层党建纳入乡村振兴战略蓝图</a></h3><p><em>三农</em>党的基层组织是党全部工作和战斗力的基础，党的基层组织建设是党的建设的伟大工程的根基，是巩固党的长期执政基础的关键环节。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2017-12/29/content_15584056.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/001372d89d571bafe53f52.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2017-12/29/content_15584056.htm" target="_blank" class="filterurl">20余省份出台增收计划 让七类人钱包鼓起来</a></h3><p><em>三农</em>为了让技能人才、新型职业农民、科研人员等七大重点群体的钱包鼓起来，从而带动城乡居民实现总体增收，这些地方政府出台了不少针对性措施。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2017-12/29/content_15584032.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/001372d89d571bafe45b51.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2017-12/29/content_15584032.htm" target="_blank" class="filterurl">新华时政：一图看懂我国粮食行业信息化发展成就</a></h3><p><em>三农</em>近年来，粮食行业各地区各单位在探索以数字粮库为 主要内容的信息化建设中取得了许多阶段性成果。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2017-12/29/content_15584410.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/001372d89d571baff70153.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2017-12/29/content_15584410.htm" target="_blank" class="filterurl">缴纳搬迁款家没搬钱难要回 村民起诉村委会</a></h3><p><em>三农</em>日前，西安市鄠邑区法院一审判决3起村民委员会不当得利纠纷案件，涉案村委会被判返还3名搬迁户每人各2万元，搬迁户的利益得以保护。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2017-12/29/content_15583808.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/001372d89d571bafd8bf49.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2017-12/29/content_15583808.htm" target="_blank" class="filterurl">江苏社会组织助力陕西脱贫攻坚首批帮扶项目签约</a></h3><p><em>三农</em>12月28日，江苏社会组织助力陕西脱贫攻坚首批帮扶项目签约仪式在西安举行。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2017-12/28/content_15582765.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/64006a41aa6e1baef1251f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2017-12/28/content_15582765.htm" target="_blank" class="filterurl">2017我国农机行业大事记 全程机械化有力推进</a></h3><p><em>三农</em>围绕耕整地、种植、植保、收获、烘干、秸秆处理六个主要环节，全力推进主要农作物生产全程机械化，取得了明显成效。<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://news.cnwest.com/content/2017-12/28/content_15582755.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/64006a41aa6e1baeeeac19.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://news.cnwest.com/content/2017-12/28/content_15582755.htm" target="_blank" class="filterurl">农民日报编辑部：昂首阔步迈入乡村振兴新时代</a></h3><p><em>三农</em>乡村，在中华民族绵延不绝的生息发展中始终具有特殊的含义，占据着重要的地位，发挥着重要的作用。<span>12-28</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63346"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c6" style="display:none">
                          <ul id="cate5244"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2017-12/29/content_15585745.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c42ed0631bb054561c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2017-12/29/content_15585745.htm" target="_blank" class="filterurl" >沣滨水镇力推“河长制” 全年河道安全“零”事故</a></h3><p><em>旅游</em>“善治秦者先治水”，八水润西安，河流滋养着西安这座古城的肌体，水生态的优劣事关城市的兴衰、人民的福祉。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2017-12/29/content_15585008.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c44168bc1bb03c0730.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2017-12/29/content_15585008.htm" target="_blank" class="filterurl" >黄帝陵景区与旅行社业务合作座谈会在西安召开</a></h3><p><em>旅游</em>12月29日，国家5A级景区——黄帝陵景区与旅行社业务合作座谈会在西安召开。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2017-12/29/content_15584499.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c43302481baff96b05.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2017-12/29/content_15584499.htm" target="_blank" class="filterurl" >自然博物馆将免费开放10天 每天发放3000张门票</a></h3><p><em>旅游</em>陕西省自然博物馆将举行“纪念开馆十周年”系列活动，将于2018年1月5日至14日向公众免费开放10天，每天限量发放3000张入场券。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2017-12/29/content_15584452.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c44168bc1baff66946.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2017-12/29/content_15584452.htm" target="_blank" class="filterurl" >“寻找西安市最美民宿”评选活动正式拉开帷幕</a></h3><p><em>旅游</em>在活动现场，与会者欣赏到当代著名书法家钟明善老先生曾亲笔撰写的“西安民宿”四个大字。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2017-12/29/content_15584148.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c44168bc1bafe93421.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2017-12/29/content_15584148.htm" target="_blank" class="filterurl" >《美丽陕西在耳边》2017年度盛典举行</a></h3><p><em>旅游</em>聚焦全域旅游，助力精准扶贫，行走三秦大地，展现美丽陕西。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2017-12/29/content_15584052.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c44168bc1bafe5ee04.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2017-12/29/content_15584052.htm" target="_blank" class="filterurl" >曲江文旅新春产品发布暨跨界合作说明会成功举办</a></h3><p><em>旅游</em>2017年12月28日，“跨界·融合·共赢”2018年曲江文旅新春产品发布暨跨界合作说明会在大唐芙蓉园紫云楼三楼成功举办。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2017-12/29/content_15582115.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/14feb5e5d9df1bae9f2a1b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2017-12/29/content_15582115.htm" target="_blank" class="filterurl" >安徽：马仁奇峰景区玻璃桥投入使用</a></h3><p><em>旅游</em>12月23日，安徽省芜湖市马仁奇峰景区的飞龙玻璃桥投入使用。据了解，这座桥横跨马仁奇峰太阳山与主峰之间。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2017-12/29/content_15582014.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/14feb5e5d9df1bae9be817.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2017-12/29/content_15582014.htm" target="_blank" class="filterurl" >云南迪庆：冬季观鸟引客来</a></h3><p><em>旅游</em>这是12月27日在云南迪庆拍摄的纳帕海湿地风景。冬季时节，云南迪庆藏族自治州风景宜人，丰富的鸟类资源吸引众多摄影爱好者前来游玩。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2017-12/29/content_15581974.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/64006a41ab5d1bae998408.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2017-12/29/content_15581974.htm" target="_blank" class="filterurl" >海南迎元旦旅游小高峰 多家景区推出优惠</a></h3><p><em>旅游</em>据相关数据显示，2018年元旦假日期间海南三亚和海口旅游热度依旧位居岛内前列，领先于其它市县，全省也将在元旦迎来首个旅游小高峰。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2017-12/29/content_15581935.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/64006a41ab5d1bae97bc06.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2017-12/29/content_15581935.htm" target="_blank" class="filterurl" >北京：什刹海冰场未开门 一些人滑野冰过瘾</a></h3><p><em>旅游</em>冬至已过，北京鼓楼大街地铁站旁边的北护城河已经封冻。今天早上，记者看到有人在上面滑冰、打冰球。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2017-12/29/content_15581859.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/14feb5e5d9df1bae9fc31f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2017-12/29/content_15581859.htm" target="_blank" class="filterurl" >受全球追捧的大黄鸭 将亮相“春城”昆明</a></h3><p><em>旅游</em>世界知名艺术品大黄鸭将于29日亮相云南昆明七彩云南古滇王国湿地公园。这只象征着童真、快乐、自由的大黄鸭具有十分响亮的知名度。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://travel.cnwest.com/content/2017-12/29/content_15581741.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/64006a41ab5d1bae950705.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://travel.cnwest.com/content/2017-12/29/content_15581741.htm" target="_blank" class="filterurl" >载有中国游客大巴在冰岛发生车祸致1死多伤</a></h3><p><em>旅游</em>12月27日，在冰岛雷克雅未克，中国驻冰岛大使馆工作人员与冰岛国家医院工作人员交谈。<span>12-29</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="5244"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c7" style="display:none">
                          <ul id="cate54991"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2017-12/29/content_14461226.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170206/64006a41ab7b1a0225823d.JPG" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2017-12/29/content_14461226.htm" target="_blank" class="filterurl" >包裹着烂糊肉丝的春卷 连吃两盘都不嫌多</a></h3><p><em>美食</em>上海春卷分为甜咸两大类，甜的一般是豆沙馅的；咸的，黄芽菜肉丝是最传统的，上海人叫大白菜为黄芽菜。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2017-12/29/content_14132666.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160919/64006a41ab7b1949a5b457.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2017-12/29/content_14132666.htm" target="_blank" class="filterurl" >牛排配上这个香料之后令人迷醉 无法抗拒</a></h3><p><em>美食</em>迷迭香独有的香味，配合肉眼牛排的味道，简直是天作之合，令人迷醉的美味随之诞生，让人吃过就再难忘记。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2017-12/28/content_14132810.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160919/64006a41ab7b1949c36538.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2017-12/28/content_14132810.htm" target="_blank" class="filterurl" >巧手自制奥尔良烤鸡翅 好吃的停不下来</a></h3><p><em>美食</em>相信很多人都爱吃这道菜，在这里经过几次的烘烤，有一些心得分享给大家，希望大家喜欢噢。<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2017-12/28/content_12021758.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20150107/0019d1839828161714c327.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2017-12/28/content_12021758.htm" target="_blank" class="filterurl" >丰富的饺子蘸料大全 让饺子不再单调</a></h3><p><em>美食</em>好吃不如饺子，而蘸料作为点睛之笔也不容小视。下面就跟着小编来看看这些好吃的饺子蘸料都是怎么完成的吧！<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2017-12/27/content_15579700.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171227/64006a41ab5d1bad4e4e2b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2017-12/27/content_15579700.htm" target="_blank" class="filterurl" >时令已入冬锻炼不能停 试试这款健身小菜</a></h3><p><em>美食</em>尽管时令已入冬，但是锻炼不能停。迈开腿也要管住嘴，但管住嘴可不等于远离肉类，鸡胸肉和精瘦的牛肉都是健身人士补充蛋白质的好选择。<span>12-27</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2017-12/27/content_15579677.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171227/64006a41a90c1bad656242.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2017-12/27/content_15579677.htm" target="_blank" class="filterurl" >“水油焖”蔬菜口感柔软适合老人吃</a></h3><p><em>美食</em>一些老人牙口不太好，很多茎叶硬的蔬菜，即使炒熟后，咀嚼起来还是较费力，使膳食纤维摄入不足。<span>12-27</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2017-12/27/content_13374032.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20151126/7845c432d18e17c0b80120.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2017-12/27/content_13374032.htm" target="_blank" class="filterurl" >麻辣香锅虾面 面条焯水后过冷水不会粘住</a></h3><p><em>美食</em>如果没有面条机买现成的面条哦，麻辣香锅的味道已经调好了不需要在加和调料了依个人口味酌情添加哦。食材可根。<span>12-27</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2017-12/27/content_13762800.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20160418/7845c432d18e187ed6a630.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2017-12/27/content_13762800.htm" target="_blank" class="filterurl" >无油鸡米花 外酥里嫩非常好吃</a></h3><p><em>美食</em>今天尝试了不用油炸，没想到味道也很好，这个量我先做了一半，儿子一下子一盘就吃掉了。无油鸡米花的版权归。<span>12-27</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2017-12/27/content_13857713.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20160524/6c3be532bc8c18adf47116.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2017-12/27/content_13857713.htm" target="_blank" class="filterurl" >素食里的小清新 清肠又瘦身的韭菜盒子</a></h3><p><em>美食</em>天天喊着减肥，但是胃口依旧特别好！这可怎么办好。只能吃点健康的素食来达到减肥的目的啦。这次蓝猪坊第一个想到的就是韭菜盒子。<span>12-27</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2017-12/27/content_14356658.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20161228/64006a41ab7b19cdaadf47.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2017-12/27/content_14356658.htm" target="_blank" class="filterurl" >素食能如此美味 好吃到不要不要的</a></h3><p><em>美食</em>很多朋友喜欢吃素，虽说是素食，找对菜谱同样可以吃的美味!今天和小编一起来试试这几道美味素菜吧！<span>12-27</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2017-12/26/content_15577685.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171226/64006a41ab7b1bac0df557.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2017-12/26/content_15577685.htm" target="_blank" class="filterurl" >不是所有的水果都适合加热吃 要因人而异</a></h3><p><em>美食</em>入冬以来，网络上各种“水果热着吃”的养生文章广为流传，煲汤、微波炉烤、油煎……各种传统吃法和新潮暗黑料理都引起网友的讨论。<span>12-26</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://eat.cnwest.com/content/2017-12/26/content_14356186.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20161228/64006a41ab7b19cd92d84a.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://eat.cnwest.com/content/2017-12/26/content_14356186.htm" target="_blank" class="filterurl" >美味灌汤包在家也可以做 汤汁浓郁我有诀窍</a></h3><p><em>美食</em>吃灌汤包子，汤的存在列第一位，肉馅次之，面皮次次之。今天小编要给大家分享的是灌汤包的做法。<span>12-26</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="54991"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c8" style="display:none">
                          <ul id="cate63206"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2017-12/31/content_15587999.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171231/64006a419c301bb2a61811.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2017-12/31/content_15587999.htm" target="_blank" class="filterurl" >治疗老年痴呆有了新办法</a></h3><p><em>健康</em>现实是，大多数老年性痴呆患者临床治疗效果不尽如人意，药物研发遇到很大困难。<span>12-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2017-12/31/content_15587994.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171231/64006a419c301bb2a59510.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2017-12/31/content_15587994.htm" target="_blank" class="filterurl" >总觉得自己很累？试试中医调理</a></h3><p><em>健康</em>一些老人哪怕没有做什么事，也经常觉得自己很累，去医院仔细检查却没发现什么病。这该怎么办？<span>12-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2017-12/31/content_15587993.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171231/64006a419c301bb2a5020f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2017-12/31/content_15587993.htm" target="_blank" class="filterurl" >抓住晨起五分钟 通七窍、养五脏、祛百病！</a></h3><p><em>健康</em>如果每天早晨花5分钟做这些，长期坚持就能延年益寿，每天都活力满满，轻松一整天。<span>12-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2017-12/31/content_15587970.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171231/64006a419c301bb29f8e0e.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2017-12/31/content_15587970.htm" target="_blank" class="filterurl" >冬季冠心病隐患大</a></h3><p><em>健康</em>冬季往往是冠心病患者突发心梗的高发季节。一些生活中的小细节稍不注意，可能会引发严重的后果。<span>12-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2017-12/31/content_15587909.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171231/64006a419c301bb29ea60d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2017-12/31/content_15587909.htm" target="_blank" class="filterurl" >怎样喝水更健康？晨起第一杯别喝4种水</a></h3><p><em>健康</em>水是生命之源。但是有时喝水方法不对，不仅对身体没益处，反而会伤身，那么怎样喝水才更健康呢？<span>12-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2017-12/31/content_15587897.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171231/64006a419c301bb29b430c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2017-12/31/content_15587897.htm" target="_blank" class="filterurl" >晚餐吃不对 当心这15种疾病</a></h3><p><em>健康</em>很多疾病发生的原因之一，就是来自晚上不良的饮食习惯。晚餐吃得不对，很多疾病就会找上身。<span>12-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2017-12/30/content_15584538.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c44168bc1baffc2d16.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2017-12/30/content_15584538.htm" target="_blank" class="filterurl" >人类的眼睛“返老还童”将不是梦想</a></h3><p><em>健康</em>在人类文明的漫漫长河中，“长生不老”是人们永恒的话题，总有一批人在孜孜不倦地追寻着。<span>12-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2017-12/30/content_15584537.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c44168bc1baffc4917.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2017-12/30/content_15584537.htm" target="_blank" class="filterurl" >“粗茶淡饭”不是你想的那样</a></h3><p><em>健康</em>北宋文学家黄庭坚在《四休导士诗序》中写道：“粗茶淡饭饱即休，补破遮寒暖即休。<span>12-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2017-12/30/content_15584536.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c44168bc1baffc7c18.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2017-12/30/content_15584536.htm" target="_blank" class="filterurl" >左眼跳财右眼跳灾？小心面肌痉挛！</a></h3><p><em>健康</em>陆丽霞介绍，抽搐的程度轻重不等，为阵发性、快速、不规律的抽搐。<span>12-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2017-12/30/content_15584488.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c44168bc1baffd2b1a.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2017-12/30/content_15584488.htm" target="_blank" class="filterurl" >枸杞泡酒壮不了阳 姜丝可乐治不了感冒</a></h3><p><em>健康</em>枸杞里含有维生素A、类胡萝卜素等保健成分，还有人说枸杞中含有的黄酮类物质、枸杞多糖等有助壮阳。<span>12-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2017-12/30/content_15584486.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c44168bc1baffd4f1b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2017-12/30/content_15584486.htm" target="_blank" class="filterurl" >老人压疮护理小窍门</a></h3><p><em>健康</em>老人因身体机能退化、自主能力和消化吸收功能减弱、机体免疫功能下降等生理特征，极易发生压疮。<span>12-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://health.cnwest.com/content/2017-12/30/content_15584469.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/7845c44168bc1baffd671c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://health.cnwest.com/content/2017-12/30/content_15584469.htm" target="_blank" class="filterurl" >冬日保健：因人而异选药膳</a></h3><p><em>健康</em>冬季易寒凝络脉，导致气血运行不畅，药膳养生还可以加入活血的中药材，如黑木耳、山楂和三七。<span>12-30</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63206"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c9" style="display:none">
                          <ul id="cate5211"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2017-12/29/content_15584195.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/64006a41a90c1bafea7f10.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2017-12/29/content_15584195.htm" target="_blank" class="filterurl" >保障农村留守儿童语言能力均衡发展</a></h3><p><em>教育</em>农村留守儿童作为特殊群体，一直受到社会各界的关注，也是我国民生保障的重要对象。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2017-12/29/content_15584188.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/64006a41a90c1bafe9880e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2017-12/29/content_15584188.htm" target="_blank" class="filterurl" >扶在“点”上 帮在“根”上</a></h3><p><em>教育</em>“百年大计，教育为本。”扶贫先扶智，扶智先强教。西工大立足自身基础教育优势，把教育帮扶落到实处，夯实教育脱贫的根基。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2017-12/29/content_15584159.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/64006a41a90c1bafe8e40d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2017-12/29/content_15584159.htm" target="_blank" class="filterurl" >越南留学生展示书法作品《中国梦》</a></h3><p><em>教育</em>本次大赛旨在响应“一带一路”倡议，帮助提高东盟留学生的汉语水平，加强中国与东盟青年间的相互了解，并促进东盟留学生的招生和培养等。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2017-12/29/content_15583966.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/64006a41a90c1bafe1a30b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2017-12/29/content_15583966.htm" target="_blank" class="filterurl" >新时代呼唤蓬勃的青年精神</a></h3><p><em>教育</em>2017岁末，各种“盘点”集中登场，其中“佛系青年”成为各大媒体竞相讨论的一种文化现象。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2017-12/29/content_15583952.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/64006a41a90c1bafdfbc01.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2017-12/29/content_15583952.htm" target="_blank" class="filterurl" >对“邵镇炜”式的暖心故事别止于感动</a></h3><p><em>教育</em>近日，杭州少年邵镇炜和他的61人“后勤粉丝团”的故事，成为寒冷冬日的暖心新闻。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2017-12/28/content_15582328.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/64006a41a90c1baeb0ef1c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2017-12/28/content_15582328.htm" target="_blank" class="filterurl" >再铸城市影响 实力房企荣耀加冕展望美好生活</a></h3><p><em>教育</em>“2017-2018西安地产品牌房企年度金榜”、“2017年度西安经典营销案例”等荣誉榜单也在当天现场最终揭晓。<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2017-12/28/content_15581574.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/64006a41a90c1bae8a4450.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2017-12/28/content_15581574.htm" target="_blank" class="filterurl" >吐鲁番万名教师“打起铺盖卷，住进学生家”</a></h3><p><em>教育</em>近日，新疆吐鲁番市高昌区第四中学教师玉素甫·司拉依丁一行5人，来到学生艾买提江·阿不都外力位于亚尔镇英买里村的家，开展“住家式”家访。<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2017-12/28/content_15581563.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/64006a41a90c1bae89d14f.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2017-12/28/content_15581563.htm" target="_blank" class="filterurl" >甲骨文成功入选“世界记忆名录”发布会举行</a></h3><p><em>教育</em>我国申报的甲骨文项目顺利通过联合国教科文组织世界记忆项目国际咨询委员会的评审，入选“世界记忆名录”。<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2017-12/28/content_15581549.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/64006a41a90c1bae89534e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2017-12/28/content_15581549.htm" target="_blank" class="filterurl" >2017年度全国高等学校十大科技进展揭晓</a></h3><p><em>教育</em>由教育部科学技术委员会组织评选的2017年度“中国高等学校十大科技进展”经过高校申报和公示、形式审查、学部初评、项目终审等评审流程后日前揭晓。<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2017-12/28/content_15581537.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/64006a41a90c1bae88bb4d.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2017-12/28/content_15581537.htm" target="_blank" class="filterurl" >好学生不是投票“刷”出来的</a></h3><p><em>教育</em>学校组织开展相关主题的评优争先活动，互联网企业提供第三方投票平台，家长使出浑身解数在朋友圈为自家孩童拉票。<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2017-12/28/content_15581523.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171228/64006a41a90c1bae88574c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2017-12/28/content_15581523.htm" target="_blank" class="filterurl" >往届生考研热情高释放积极信号</a></h3><p><em>教育</em>除了今年报考人数达238万并再创历史新高之外，还有一个非常有意思的现象引起了笔者的极大兴趣，那就是今年考生中往届生增幅高达21.5%。<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://edu.cnwest.com/content/2017-12/27/content_15579496.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20171227/64006a41a90c1bad456e14.JPG" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://edu.cnwest.com/content/2017-12/27/content_15579496.htm" target="_blank" class="filterurl" >新教师进城顶岗培训还需完善配套</a></h3><p><em>教育</em>当然，目前农村教育存在的问题，除了教师综合素质有待提升外，还有农村学校硬件设施不足、教师待遇偏低等诸多问题。<span>12-27</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="5211"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c10" style="display:none">
                          <ul id="cate63429"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-09/06/content_15358855.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170906/7845c43302651b19991b1b.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-09/06/content_15358855.htm" target="_blank" class="filterurl" >消费升级掀起新国货热 国产小家电迎来新生</a></h3><p><em>数码</em>近期，一档综艺节目——《中餐厅》引发了民众的广泛热议。节目中赵薇表示，“好多外国朋友都让她帮忙代购，他们觉得中国产品不仅质量好，而且价格便宜，经济实惠。”<span>09-06</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/28/content_15328627.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170828/7845c42ed0ca1b0dc7c907.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/28/content_15328627.htm" target="_blank" class="filterurl" >vivo全面屏新机谍照泄露 金属下超声波指纹</a></h3><p><em>数码</em>vivo首款全面屏新机距离我们似乎越来越近，确认将于9月7日在印度推出的vivo V7+。<span>08-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/28/content_15328549.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170828/7845c42ed0ca1b0dc26403.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/28/content_15328549.htm" target="_blank" class="filterurl" >这次三星Galaxy Note8领先了谷歌Pixel半个身位</a></h3><p><em>数码</em>而这次三星卷土重来，想用Galaxy Note 8重新夺回本该属于自己的市场。<span>08-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/25/content_15321318.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170825/7845c42ed0ca1b09e38c02.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/25/content_15321318.htm" target="_blank" class="filterurl" >智能手机不会消亡 相反是未来AR发展的必要条件</a></h3><p><em>数码</em>事实上，智能手机死在AR之手的论调基本上是错误的。在AR崛起的过程中，智能手机将会起到非常重要的作用。<span>08-25</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15313890.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170824/64006a419afd1b08ae180e.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15313890.htm" target="_blank" class="filterurl" >当万人抢厨卫遇见U购908•苏宁全民疯抢节</a></h3><p><em>数码</em>苏宁易购一年一度的“万人空巷抢厨卫”正式启动，同时，“U购908•苏宁全民疯抢节”同步启动！<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312495.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170824/7845c42ed0ca1b087a0f08.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312495.htm" target="_blank" class="filterurl" >直降1400元！只要5488元就能将HTC Vive带回家</a></h3><p><em>数码</em>HTC VIVE™更新定价策略，加速高品质VR大众普及化进程。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312466.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170824/7845c42ed0ca1b0878da03.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312466.htm" target="_blank" class="filterurl" >中国电信：5G将与4G并存 并非全面覆盖投资规模</a></h3><p><em>数码</em>8月23日晚间消息今天，中国电信正式发布了截至2017年6月30日的中期报告。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/24/content_15312069.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170824/7845c42ed0ca1b086d8408.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/24/content_15312069.htm" target="_blank" class="filterurl" >三星Note8正式发布 双摄+全面屏迎战iPhone 8</a></h3><p><em>数码</em>此款Note 8再次延续三星的发布战略，同时在产品特征上进一步强化全视曲面屏的效果。<span>08-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/23/content_15307863.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/site1/20170823/7845c42ed0ca1b071df44b.jpeg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/23/content_15307863.htm" target="_blank" class="filterurl" >三星即将在纽约举行发布会 这些设备值得期待</a></h3><p><em>数码</em>据CNBC报道，三星计划于美国当地时间23日（北京时间24日）上午在纽约举行记者招待会，发布其新的旗舰智能手机Galaxy Note 8。<span>08-23</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/23/content_15307823.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170823/7845c42ed0ca1b071b4639.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/23/content_15307823.htm" target="_blank" class="filterurl" >三星S9使用高通骁龙845处理器 仅供美版机型使用</a></h3><p><em>数码</em>三星为美版的S9搭载了高通骁龙845处理器，并在北美地区签订合同大批量采用。<span>08-23</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/22/content_15303355.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/jpg/site1/20170822/7845c42ed0ca1b05cf930c.jpg" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/22/content_15303355.htm" target="_blank" class="filterurl" >安卓8.0发布同时 苹果的iOS 11 beta 7也来了</a></h3><p><em>数码</em>这次 iOS 11 beta 7虽然说继续以优化为主，不过它同样也带来了不少的改变。<span>08-22</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://3c.cnwest.com/content/2017-08/22/content_15303271.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20170822/7845c42ed0ca1b05ccd602.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://3c.cnwest.com/content/2017-08/22/content_15303271.htm" target="_blank" class="filterurl" >安卓Andriod 8.0来了 启动速度最高提升100%</a></h3><p><em>数码</em>据美国媒体报道，谷歌当日公布Android O系统的名称为Android Oreo（奥利奥）。<span>08-22</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="63429"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c11" style="display:none">
                          <ul id="cate40211"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2017-12/29/content_15584220.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bafedbc56.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2017-12/29/content_15584220.htm" target="_blank" class="filterurl" >简洁典雅东方美 中式风格别墅</a></h3><p><em>房产</em>用中式的风格营造屋宇的明亮，生活的格调，低调、开阔而内敛的特质让人心生静谧，凝重中恬静安然，让人为中国风所倾倒。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2017-12/28/content_15582132.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171228/7845c4329de31baea1b83d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2017-12/28/content_15582132.htm" target="_blank" class="filterurl" >黑白灰层次美感 极简现代公寓</a></h3><p><em>房产</em>简约惊喜的设计在平滑的肌理中，彰显城市的时尚灰黑色系的石材和磁砖，让空间有更多的沉淀感，呈现成熟男人居室的魅力。<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2017-12/27/content_15579842.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171227/7845c4329de31bad57a361.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2017-12/27/content_15579842.htm" target="_blank" class="filterurl" >远离喧嚣的日式居 12图宁和大户型</a></h3><p><em>房产</em>绿意美景衬托对称的家私大器，与客交流的空间，舍弃视听娱乐的干扰，得以心共叙、以茶会友的诚心之乐。<span>12-27</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2017-12/26/content_15577453.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171226/7845c4329de31babf97f47.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2017-12/26/content_15577453.htm" target="_blank" class="filterurl" >精巧迷人机能满分 100平美式三居室</a></h3><p><em>房产</em>现代家装风格里面，美式风格的地位越来越高，很多人都喜欢美式风那种看似随性，但却精致的家装。<span>12-26</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2017-12/25/content_15575336.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171225/7845c4329de31baab1dc27.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2017-12/25/content_15575336.htm" target="_blank" class="filterurl" >呼吸自然的睡眠 木质暖阳的卧室</a></h3><p><em>房产</em>简约的规划其实是最为经典实用的方式，高效率的陈列更加节省空间，一扇暖窗透进和煦阳光，一张地毯塑造柔软空间。<span>12-25</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2017-12/24/content_15570949.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171222/7845c4329de31ba6b87e3f.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2017-12/24/content_15570949.htm" target="_blank" class="filterurl" >低矮里的自在生活 60平米阁楼公寓</a></h3><p><em>房产</em>素净的颜色让低矮的阁楼看起来扩容不少，墙面的搁架用来收纳，在无法利用的小空间里放上装饰品。<span>12-24</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2017-12/23/content_15570961.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171222/7845c4329de31ba6b8ef44.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2017-12/23/content_15570961.htm" target="_blank" class="filterurl" >在阳光下自由呼吸 休闲露天阳台</a></h3><p><em>房产</em>爬满青藤的白墙，柔软舒适的白沙发，简单却温暖的地毯，在夜晚点亮黑暗的烛台……穿过拱门，阳台上的一番美景尽收眼底。<span>12-23</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2017-12/22/content_15570809.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171222/7845c4329de31ba6b1c931.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2017-12/22/content_15570809.htm" target="_blank" class="filterurl" >轻松自在幸福生活 42㎡高颜值小户型</a></h3><p><em>房产</em>俗话说知足常乐，即使是小户型也不必自怨自艾，依然能过出幸福自在的日子，北欧风格里里添加混搭元素，开启幸福生活。<span>12-22</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2017-12/21/content_15567600.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171220/7845c4329de31ba474d00f.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2017-12/21/content_15567600.htm" target="_blank" class="filterurl" >黑白灰层次美感 极简现代公寓</a></h3><p><em>房产</em>以壁纸纹理、地毯与木纹，创造空间基调的层次感，加入质感的家具，呈现出呼应屋主气质的氛围。<span>12-21</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2017-12/20/content_15566958.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171220/7845c4329de31ba41b9648.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2017-12/20/content_15566958.htm" target="_blank" class="filterurl" >自由写意 精致田园小家的8个迷人房间</a></h3><p><em>房产</em>或者在餐厅背景墙上贴一张碎花壁纸，飘逸的绿植装饰与格子餐布让人有着好像与家人在郊外野餐的温馨感觉。<span>12-20</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2017-12/19/content_15564741.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171219/7845c4329de31ba2c28623.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2017-12/19/content_15564741.htm" target="_blank" class="filterurl" >梦幻唯美三居 12图展现美式乡村风</a></h3><p><em>房产</em>这套来自台北的设计案例，既有着美式乡村风格的休闲惬意，又融入了巧妙的配色和唯美的装饰元素，装出大气唯美的三居室空间，令人心驰神往。<span>12-19</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://house.cnwest.com/content/2017-12/18/content_15562645.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171218/7845c4329de31ba170490e.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://house.cnwest.com/content/2017-12/18/content_15562645.htm" target="_blank" class="filterurl" >古朴混搭清新 76平两居复式小公寓</a></h3><p><em>房产</em>卧室里砖墙的古朴混搭纯净的清新，私密空间拥有生活个性，一扇小窗引入户外的绿景如画，成为卧室最美的装饰。<span>12-18</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="40211"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
                        <div id="c12" style="display:none">
                          <ul id="cate33726"><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2017-12/31/content_15585269.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bb0486d2d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2017-12/31/content_15585269.htm" target="_blank" class="filterurl" >推2种动力 沃尔沃新V40将衍生纯电动版</a></h3><p><em>汽车</em>日前有海外媒体报道称，沃尔沃新一代V40将会衍生纯电动版车型，并且其将搭载两种容量的电池组，从而区别出高低配车型。<span>12-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2017-12/31/content_15585214.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bb0469826.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2017-12/31/content_15585214.htm" target="_blank" class="filterurl" >共计19572辆牧马人/克莱斯勒300C遭召回</a></h3><p><em>汽车</em>自2017年12月27日起，召回2004年4月15日至2012年8月29日期间生产的部分进口2005-2012年款Jeep牧马人和克莱斯勒300C系列汽车。<span>12-31</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2017-12/30/content_15585111.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bb0441221.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2017-12/30/content_15585111.htm" target="_blank" class="filterurl" >现代证实将推Ioniq插电式混动版 起价合16万元</a></h3><p><em>汽车</em>据外媒12月27日报道，现代日前宣布，2018年款Ioniq新能源车家族将新增第三个成员——插电式混合动力版，起价约为2.5万美元(约合16万元人民币)。<span>12-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2017-12/30/content_15585080.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bb0431419.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2017-12/30/content_15585080.htm" target="_blank" class="filterurl" >旋转大屏最抢眼 全新一代唐内饰设计图曝光</a></h3><p><em>汽车</em>比亚迪重磅新车全新一代唐的内饰设计手绘图在众望中解密曝光。简约流畅的线条让全新一代唐的车内空间倍显雅致，蕴含“新中式风格”的静谧和谐。<span>12-30</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2017-12/29/content_15584069.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bafe99a4d.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2017-12/29/content_15584069.htm" target="_blank" class="filterurl" >着眼2018 奥迪在华密集投放16款重磅车型</a></h3><p><em>汽车</em>奥迪A8L、奥迪Q5L等全新换代的5款车型，以及奥迪A4L、奥迪Q3等年度车型5款。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2017-12/29/content_15584016.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171229/7845c4329de31bafe72f46.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2017-12/29/content_15584016.htm" target="_blank" class="filterurl" >互联网造车几家欢喜几家愁</a></h3><p><em>汽车</em>点评：奥迪公司希望复制南北大众的模式，希望通过这种途径增加奥迪在中国的销量，以对抗奔驰和宝马的强大竞争压力。<span>12-29</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2017-12/28/content_15582005.htm" target="_blank" class="filterurl" ></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2017-12/28/content_15582005.htm" target="_blank" class="filterurl" >雪佛兰沃蓝达或2022年退市 电动SUV取而代之</a></h3><p><em>汽车</em>与该车相比，沃蓝达的销量相对较好，去年总销量达2.5万辆，今年前11个月在美累计销量为1.8万辆。<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2017-12/28/content_15582001.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171228/7845c4329de31bae9bb92f.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2017-12/28/content_15582001.htm" target="_blank" class="filterurl" >丰田发布皇冠Modellista版官图 明年1月日本亮相</a></h3><p><em>汽车</em>丰田将在2018年1月12日的东京改装车展上发布全新丰田皇冠Modellista版车型，举行为期三天的活动，接受日本国内市场的汽车定制。<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2017-12/28/content_15581983.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171228/7845c4329de31bae9ada2c.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2017-12/28/content_15581983.htm" target="_blank" class="filterurl" >奥迪计划解散“排放门”调查组 80%车型已修复</a></h3><p><em>汽车</em>奥迪将解散此前成立的专责调查小组，负责调查该公司有多少辆柴油车涉及大众集团的“排放门丑闻”。<span>12-28</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2017-12/27/content_15580969.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171227/7845c4329de31badefc008.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2017-12/27/content_15580969.htm" target="_blank" class="filterurl" >途歌携手东风标致 打造西安共享出行新风潮</a></h3><p><em>汽车</em>TOGO途歌与东风标致达成深度战略合作， "全新东风标致2008"在中国区首次亮相。<span>12-27</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2017-12/27/content_15579729.htm" target="_blank" class="filterurl" ></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2017-12/27/content_15579729.htm" target="_blank" class="filterurl" >迈凯伦原型电动超跑投入测试 距量产任重道远</a></h3><p><em>汽车</em>迈凯轮的工程设计总监丹 帕里 - 威廉姆斯透露，迈凯伦已打造出了一辆纯电动原型跑车用来进行测试。<span>12-27</span></p> </div></li><li class="warp-tw"><div class="warp-tw-pic"><a href="http://auto.cnwest.com/content/2017-12/27/content_15579720.htm" target="_blank" class="filterurl" ><img src="http://image.cnwest.com/attachement/png/site1/20171227/7845c4329de31bad51594b.png" border="0"></a></div><div class="warp-tw-nr"><h3><a href="http://auto.cnwest.com/content/2017-12/27/content_15579720.htm" target="_blank" class="filterurl" >特斯拉Model S与Model X将标配四轮驱动系统</a></h3><p><em>汽车</em>特斯拉称其Model S、Model X系列电动汽车均将标配四轮驱动系统，消费者不必在购买Model S或Model X汽车时，为选择后驱版还是四驱版而纠结。<span>12-27</span></p> </div></li></ul>
                          <p class="warp-tw-more cateList" data-id="33726"><button type="button" class="btn btn-default">加载更多</button></p>
                      </div>
						<div id="listLoad" class="listLoad"><img src="http://m.cnwest.com/resources/images/1x1.png"  style="background:url('http://news.cnwest.com/images/54024.files/loadgray.gif'); width:32px; height:10px;" ></div>
                    </div>
					
                    <!--内容区 end-->
                </div>
                <div class="clear">
                </div>
                <!--底部滑动门 end-->
								<!--底部滑动门xia.htm end-->
	   </div>
	   <!--conleft end-->
	   <!--conright-->
	   <div class="con-right">
	                <!-- right.htm-->
                                     
 <div class="r-con">
	                <!--世相-->
					          <div class="shixiang">
							            <h2><a href="http://news.cnwest.com/node_54669.htm" class="filterurl" target="_blank">世相</a>/<a href="http://news.cnwest.com/node_56806.htm" class="filterurl" target="_blank">发现</a></h2>
										<div class="shixiang-con">
										        <ul>
												        <li>
										                  <a href="http://news.cnwest.com/content/2017-12/31/content_15582721.htm" class="filterurl" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20171231/f8bc1268b47e1bb2425e12.jpg" border="0"></a><p><a href="http://news.cnwest.com/content/2017-12/31/content_15582721.htm" target="_blank" class="filterurl">世相2017丨乘着对美好生活的向往</a></p>
														</li>
														 <li>
												           <a href="http://news.cnwest.com/content/2017-12/27/content_15576032.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171227/f8bc1268b47e1badb32d4a.jpg" border="0"></a><p><a href="http://news.cnwest.com/content/2017-12/27/content_15576032.htm" target="_blank" class="filterurl">送你一张陕西"藏宝图" 6件顶级国宝就有1件出自陕西</a></p>
														</li>
												</ul>
								</div>
							  </div>
					
	                <!--世相end-->	   
					 <!--民生热线-->
					          <div class="shixiang">
							            <h2><a href="http://rexian.cnwest.com/" target="_blank">民生热线</a></h2>
										<div class="minsheng-con">
								          <ul><li><a href="http://news.cnwest.com/content/2017-12/29/content_15575373.htm" target="_blank" class="filterurl"><STRONG>2017西部网网络问政报告:西安市回复率91%</STRONG></a></li><li><a href="http://rexian.cnwest.com/data/html/content/2017/11/114932.html#green" target="_blank" class="filterurl">反馈|洛南县上岭村非法开山采石 该石场已关停</a></li><li><a href="http://rexian.cnwest.com/data/html/content/2017/12/117402.html#green" target="_blank" class="filterurl">回复|礼泉昭陵村干部殴打村民 派出所立案调查</a></li><li><a href="http://rexian.cnwest.com/data/html/content/2017/12/117792.html" target="_blank" class="filterurl">留言|鄠邑区惠安小学商贩占道经营 影响出行！</a></li>														 </ul>
										</div>
							  </div>
					
	                <!--民生热线end-->	 
					<!--ad-->
					<!--内容页画中画1 2017-10-11
					<div align="center" class="mt8 mb8" style="height:250px;">
												
							<script>
							(function() {
								var s = "_" + Math.random().toString(36).slice(2);
								document.write('<div id="' + s + '"></div>');
								(window.slotbydup=window.slotbydup || []).push({
									id: '3192792',
									container: s,
									size: '300,250',
									display: 'inlay-fix'
								});
							})();
							</script>
					</div>
					内容页画中画1结束
					-->
					
					<!--END.ad-->
					
						 <!--视频-->
					          <div class="shipin">
							            <h2><a href="http://www.snrtv.com/" target="_blank">视频</a></h2>
										<div class="shipin-con">
							              <div class="shipin-img"><a href="http://www.snrtv.com/content/2017-12/30/content_15587768.htm" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20171231/b083fe64430e1bb289230a.jpg" border="0"> </a><a href="http://www.snrtv.com/content/2017-12/30/content_15587768.htm" target="_blank"><span></span></a></div><h3><a href="http://www.snrtv.com/content/2017-12/30/content_15587768.htm" target="_blank">节约天然气您的小区做到了吗？</a></h3><div class="shipin-img"><a href="http://www.snrtv.com/content/2017-12/30/content_15587756.htm" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20171231/b083fe64430e1bb288d809.jpg" border="0"> </a><a href="http://www.snrtv.com/content/2017-12/30/content_15587756.htm" target="_blank"><span></span></a></div><h3><a href="http://www.snrtv.com/content/2017-12/30/content_15587756.htm" target="_blank">明年起新车出厂 反光背心成标配</a></h3>
										</div>
										<div class="minsheng-con">
									      <ul><li><a href="http://www.snrtv.com/content/2017-12/31/content_15588123.htm" target="_blank">[全民实验室]家用电器“待机时”仍耗电？实验确实如此</a></li>	<li><a href="http://www.snrtv.com/content/2017-12/31/content_15588122.htm" target="_blank">[身边]网红店频现是喜欢吃还是喜欢看？</a></li>	<li><a href="http://www.snrtv.com/content/2017-12/30/content_15587765.htm" target="_blank">[关注]8岁男童发烧入院 当日下午不治身亡</a></li>														</ul>
										</div>
							  </div>
					
	                <!--视频end-->	 
					   <!--discover-->
					          <div class="discover mt10">
							            <h2><a href="http://www.snrtv.com/discover/index.htm" target="_blank">DISCOVER SHAANXI</a></h2>
										<div >
										        <ul>
												        <li>
											              <a href="http://www.snrtv.com/content/2017-12/27/content_15580234.htm" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20171227/7845c432c3961bad914002.jpg" border="0"></a><p><a href="http://www.snrtv.com/content/2017-12/27/content_15580234.htm" target="_blank">Time Repair Master</a></p>
												        </li>
												</ul>
								</div>
							  </div>
					
	                <!--discoverend-->	
					            <!--忒别忒-->
										 <div class="shipin">
							           <h2><a href="http://ent.cnwest.com/node_57466.htm" target="_blank">忒别忒</a></h2>
										<div class="shipin-con">
							              <div class="shipin-img"><a href="http://ent.cnwest.com/content/2017-12/29/content_15584621.htm" target="_blank"><img src="http://image.cnwest.com/attachement/jpg/site1/20171229/64006a41a90c1bb026754d.jpg" border="0"> </a></div><h3><a href="http://ent.cnwest.com/content/2017-12/29/content_15584621.htm" target="_blank">2017陕西网购消费大数据出炉！</a></h3>
										</div>
										<div class="minsheng-con">
									      <ul><li><a href="http://ent.cnwest.com/content/2017-12/27/content_15579671.htm" target="_blank">2018年西安11个区到底要搞什么？</a></li>	<li><a href="http://ent.cnwest.com/content/2017-12/24/content_15573970.htm" target="_blank">再见，五路口天桥？ | 31年守望老西安记忆里的天际线。</a></li>	<li><a href="http://ent.cnwest.com/content/2017-12/21/content_15568652.htm" target="_blank">地铁四号线列车交付！西安地铁四号线到底长什么样？</a></li>														</ul>
										</div>
							  </div>
					
	                <!--忒别忒end-->	 
					<!--内容页画中画2 2017-10-11
					<div class="shixaing mb10">
			                     <div align="center" class="mt8 mb8">
										<script>
										(function() {
											var s = "_" + Math.random().toString(36).slice(2);
											document.write('<div id="' + s + '"></div>');
											(window.slotbydup=window.slotbydup || []).push({
												id: '3192759',
												container: s,
												size: '300,250',
												display: 'inlay-fix'
											});
										})();
										</script></div>
			 </div>  -->
			 
					<!--全景-->
					 <div class="quanjing mt10">
							          <h2><a href="http://www.snrtv.com/node_79206.htm?COLLCC=3181642826&" target="_blank">全景</a></h2>
										<div class="quanjing-con">
								          <ul><li><a href="http://vod.chunwan.snbw.cn/vr-upload/video/2017-01/2017015120421_612.mp4" target="_blank"><img src="http://image.cnwest.com/attachement/gif/site1/20170105/14feb5e5e13019d80c2f04.gif" border="0"></a><p><a href="http://vod.chunwan.snbw.cn/vr-upload/video/2017-01/2017015120421_612.mp4" target="_blank">行走驼城 榆阳24小时延时摄影</a></p></li></ul>
										</div>
	     </div>
							  <!--全景 end-->
							  <!--ad-->
					
					
					<!--ad end-->
							     <!--专题-->
					          <div class="shixiang mt10">
							 <h2><a href="http://news.cnwest.com/node_74246.htm" class="filterurl" target="_blank">专题</a></h2>
										<div class="shixiang-con">
								          <ul><li><a href="http://news.cnwest.com/node_89066.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20170602/64006a41a1571a9b012207.jpg" border="0"></a><p><a href="http://news.cnwest.com/node_89066.htm" target="_blank" class="filterurl">砥砺奋进的五年</a></p></li><li><a href="http://news.cnwest.com/node_88306.htm" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20170531/f8bc126a284a1a98739b03.jpg" border="0"></a><p><a href="http://news.cnwest.com/node_88306.htm" target="_blank" class="filterurl">追赶超越进行时</a></p></li><li><a href="http://rexian.cnwest.com/data/html/tuopingongjian/" target="_blank" class="filterurl"><img src="http://image.cnwest.com/attachement/jpg/site1/20171103/f8bc126a284a1b66082e20.jpg" border="0"></a><p><a href="http://rexian.cnwest.com/data/html/tuopingongjian/" target="_blank" class="filterurl">脱贫攻坚热线</a></p></li>														 </ul>
										</div>
							  </div>
					
	                       <!--专题end-->	 
						
	   </div>


                   <!-- right.htm end-->
	   </div>
	   <!--conright end-->
</div>
<!--con end-->


<footer>
<!-- bottom.htm-->

<div class="footer"> 
<p>
<span><a href="http://www.cnwest.com/about/aboutus.htm" target="_blank">网站简介</a> <a href="http://www.cnwest.com/about/copyrights.htm" target="_blank">版权声明</a> 
<a href="http://www.cnwest.com/about/contact.htm" target="_blank">联系我们</a> <a href="http://www.cnwest.com/about/tougao.htm" target="_blank">西部网投稿</a>
 <a href="http://www.cnwest.com/about/links.htm" target="_blank">友情链接</a> <a href="http://www.cnwest.com/ads/" target="_blank">广告服务</a> 
 <a href="http://exmail.qq.com/login" target="_blank">工作邮箱</a> <a href="http://www.cnwest.com/about/fankui.htm" target="_blank">意见反馈</a> 
 <a target="_blank" href="javascript:void(0);" onClick="window.open('http://www.sxjubao.cn/');">不良信息举报</a></span>
</p>
<div class="footword">
Copyright©2006-2017 <a href="http://www.cnwest.com/">西部网（陕西新闻网） WWW.CNWEST.COM</a> All rights reserved.</br>
本网站法律顾问：<a href="http://www.hzlvshi.com/" target="_blank">陕西洪振律师事务所主任 王洪</a></br>
<a href="http://www.miibeian.gov.cn/" target="_blank">陕ICP备07012147号</a>   
<a href="http://www.cnwest.com/content/2008-09/25/content_1442866.htm" target="_blank">互联网新闻信+息服务许可证：国新网 6112006001 </a>
  信息网络传播视听节目许可证：2706142 
</div>

</div>


<!-- bottom.htm end-->

</footer>
<!-- js2016.htm-->
<script src="http://app2.cnwest.com/include/lib/js/jquery.min.js" type="text/javascript"></script>
<script src="http://app2.cnwest.com/include/lib/js/base-min.js" type="text/javascript"></script><!--basejs-->


<!-- 广告位：内容页弹窗 2017-10-11
<script type="text/javascript">
var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},Opera:function(){return navigator.userAgent.match(/Opera Mini/i);},Windows:function(){return navigator.userAgent.match(/IEMobile/i);},any: function(){return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());}};
if(!isMobile.any()) {
(function() {
    var s = "_" + Math.random().toString(36).slice(2);
    document.write('<div id="' + s + '"></div>');
    (window.slotbydup=window.slotbydup || []).push({
        id: '3192819',
        container: s,
        size: '300,250',
        display: 'inlay-fix'
    });
})();
}
</script>
-->
<script type="text/javascript" src="http://rexian.cnwest.com/static/resource/pc/js/jquery.qrcode.min.js"></script>
 <script type="text/javascript">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</script>
<script src="http://app2.cnwest.com/cnwest/index/lib2017/content-private-mod.js"></script><!-- private js -->
<!-- 百度统计 -->
<script type="text/javascript" src="http://app2.cnwest.com/include/baidu/baidu.tj-mod.js"></script>
<!-- 站内统计 -->
<script type="text/javascript" src="http://www.cnwest.com/include/js/content_js.js"></script>

<!--百度站长平台自动推送代码-->
<script>
(function(){
    var bp = document.createElement('script');
    var curProtocol = window.location.protocol.split(':')[0];
    if (curProtocol === 'https') {
        bp.src = 'https://zz.bdstatic.com/linksubmit/push.js';        
    }
    else {
        bp.src = 'http://push.zhanzhang.baidu.com/push.js';
    }
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
<!--百度站长平台自动推送代码 end-->
<!--js2016.htm  end22-->
  

  <div></div>  
  </body>
</html>
